<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta property="fb:admins" content="686202100,100007695819997" />
		<meta name="apple-itunes-app" content="app-id=824262837" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/favicon.gif" />

					<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/icons/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/icons/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/icons/favicon-16x16.png">
			<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/icons/site.webmanifest">
							<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/icons/safari-pinned-tab.svg" color="#5bbad5">
						<meta name="msapplication-config" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/icons/browserconfig.xml" />
							<meta name="msapplication-TileColor" content="#000000">
						<meta name="theme-color" content="#ffffff">
		
		
		<script type="text/javascript">var dataLayer = dataLayer || [];dataLayer.push({"gstats": "/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/#noindex/cat-a-la-une-education-et-vie-scolaire/cat-actualites-education-et-vie-scolaire/cat-club-education-et-vie-scolaire/cat-actu-expert-education-et-vie-scolaire/cat-toute-lactu-education-et-vie-scolaire/tag-proprete-dechets/tag-developpement-durable/tag-education/st-technique/st-environnement/st-evenements-gestion-technique/st-patrimoine-bati/st-/st-equipements-sportifs/st-club-education/st-evenements-education/cat-deverouille", "type_connexion":3});</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xitiConf = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com"};
var xitiParams = {"page":{"name":"[edito]-825150 - tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques","chapter1":"article","chapter2":"D\u00e9veloppement durable","level2":"2","chapter3":"club-education-et-vie-scolaire"},"customVars":{"site":{"5":"16\/09\/2022","4":"Val\u00e9rie Brunet","9":"ferm\u00e9","17":"ouvert","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"club-education-et-vie-scolaire"}},"tags":{"keywords":["club-education-et-vie-scolaire","actualites-education-et-vie-scolaire","a-la-une-education-et-vie-scolaire","club-education-et-vie-scolaire","actualites-education-et-vie-scolaire","toute-lactu-education-et-vie-scolaire","actu-expert-education-et-vie-scolaire","proprete-dechets","developpement-durable","education","valerie-brunet"]},"identifiedVisitor":{"id":"","category":"0"}};
var customVars = {"site":{"5":"16\/09\/2022","4":"Val\u00e9rie Brunet","9":"ferm\u00e9","17":"ouvert","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"club-education-et-vie-scolaire"}};
var domain = ".lagazettedescommunes.com";
var pooolConf = {"id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["club-education-et-vie-scolaire","discover-education-et-vie-scolaire"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: false,
				is_single_club: true,
				is_only_clubs: true,
				clubs: ["club-education-et-vie-scolaire"],
				main_club: '',
				is_offre_decouverte: false,
				offres_decouvertes: [],
				post_reserve_gazette: false			};
		</script>
		<title>Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emplois" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='commun-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/commun.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/header.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/footer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/libs/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques" />
			<meta property="og:description" content="Les collectivités testent le tri à la source des biodéchets dans les établissements accueillant  enfants et jeunes. Objectifs affichés : diminuer les quantités de déchets enfouis ou ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril.jpg" />
			<meta property="og:image:height" content="253" />
			<meta property="og:image:width" content="380" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques"/>
			<meta name="twitter:description" content="Les collectivités testent le tri à la source des biodéchets dans les établissements accueillant  enfants et jeunes. Objectifs affichés : diminuer les quantités de déchets enfouis ou ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril.jpg"/>

			<meta itemprop="name" content="Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques" />
			<meta itemprop="description" content="Les collectivités testent le tri à la source des biodéchets dans les établissements accueillant  enfants et jeunes. Objectifs affichés : diminuer les quantités de déchets enfouis ou ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="Les collectivités testent le tri à la source des biodéchets dans les établissements accueillant  enfants et jeunes. Objectifs affichés : diminuer les quantités de déchets enfouis ou ..." />

<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<meta name="robots" content="noarchive" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-825150 single-format-standard contexte-club-education-et-vie-scolaire single-club-education-et-vie-scolaire" data-arche-version="3" data-arche-width="1000" data-context="club-education-et-vie-scolaire" data-gm-tracking-2="detail">
						<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>
<header class="header wideHeader">
	<div class="topHeader">
	<a class="topHeader__logo" href="https://www.lagazettedescommunes.com">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo_gazette_web_14840.svg" alt="Logo Gazette.fr" />
	</a>

	<ul class="menuUser">
			<li class="menuUserOffer">
							<a class="menuUserOffer__link abonnement" href="https://www.abonnement.infopro-digital.com/offre-decouverte-du-club-education-et-vie-scolaire/inscription/633/3413#xtor=CS5-310-[site_bouton]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[header]-[a]" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-education-et-vie-scolaire" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
										<a class="menuUserOffer__link decouverte" href="/abonnement-pack-premium-education-et-vie-scolaire/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-education-et-vie-scolaire" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
					</li>
	
			<li class="jqAbo abo">
			<a href="https://www.abonnement.infopro-digital.com/club-education-et-vie-scolaire/formule/648#xtor=CS5-212-[site_bouton]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[header]-[a]" target="_blank">Abonnez-vous</a>
		</li>
	
	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class="userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/club-education-et-vie-scolaire/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" rel="nofollow">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>
<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
						<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
</header>

<header class="header mobileHeader">
	<div class="mobileBandeau jqMobileBandeau">
		<i class="icon-burger-mobile"></i>

		<a href="https://www.lagazettedescommunes.com" class="mobileHeader__logo">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
		</a>

		<a class="mobileHeader__txtClub" href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/">Club <span>Éducation et vie scolaire</span></a>

		<div class="wrapperRS">
			<div class="shareNetwork">
				<ul class="social socialHeader">
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F" class="social__network--square facebookLink">
							<i class="icon-facebook-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F&text=Tri+des+biod%C3%A9chets+dans+les+%C3%A9coles+et+structures+enfance+%3A+entre+enjeux+environnementaux+et+%C3%A9conomiques+&via=Lagazettefr" class="social__network--square twitterLink">
							<i class="icon-twitter-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F&title=Tri+des+biod%C3%A9chets+dans+les+%C3%A9coles+et+structures+enfance+%3A+entre+enjeux+environnementaux+et+%C3%A9conomiques+&source=www.lagazettedescommunes.com" class="social__network--square linkedinLink">
							<i class="icon-linkedin-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="sms:?body=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F" class="social__network--square smsLink">
							<i class="icon-bulle-bloc"></i>
						</a>
					</li>
				</ul>

				<i class="icon-more social__network--toggleToolB"> </i>
				<i class="icon-less social__network--toggleToolB"> </i>
								<a href="/identification/club-education-et-vie-scolaire/" rel="nofollow">
					<i class="icon-user jq-connectionMobile"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
						<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<div class="burgerDeroule">
	<div class="fogCover"></div>

	<div class="wrapperBurger jqWrapperBurger">
		<div class="jqCloseBurger closeBurger">
			<i class="icon-croix"> </i>
		</div>

		<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

							<form class="burgerSearch" method="get" action="/recherche_education_et_vie_scolaire">
					<input type="text" name="sf" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>
			
			<ul>
				<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
					<a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/" class="accueil" >
						<i class="icon-home"> </i>
						Accueil
					</a>
				</li>
				<li class="itemMenuTypeUn"><a href="/thematiques/politiques-educatives/club-education-et-vie-scolaire/" data-gm-tracking-3="politiques-educatives">POLITIQUES ÉDUCATIVES</a></li>
<li class="itemMenuTypeUn"><a href="/thematiques/patrimoine-bati/club-education-et-vie-scolaire/" data-gm-tracking-3="patrimoine-bati">PATRIMOINE BÂTI</a></li>
<li class="itemMenuTypeUn"><a href="/thematiques/restauration-scolaire/club-education-et-vie-scolaire/" data-gm-tracking-3="restauration-scolaire">RESTAURATION SCOLAIRE</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-education-et-vie-scolaire/" data-gm-tracking-3="juridique">JURIDIQUE</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metier-et-carriere-education-et-vie-scolaire/" data-gm-tracking-3="metiers">MÉTIERS</a></li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">SERVICES</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/offres-emploi-education-et-vie-scolaire/" data-gm-tracking-3="offres-demploi">Offres d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="formations">Formations</a></li>
	<li class="itemMenuTypeUn"><a href="https://boutique.territorial.fr/les-livres-par-theme/animation-et-services-a-la-population.html?utm_source=clubgazetteevs&#038;utm_medium=web&#038;utm_campaign=Clubgazette&#038;utm_term=WTZG9999" data-gm-tracking-3="librairie">Librairie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/archives-education/" data-gm-tracking-3="archives-education">Archives éducation</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs-education/" data-gm-tracking-3="indicateurs-education">Indicateurs Éducation</a></li>
</ul>
</li>

				<li>
					<a class="linkHomeMain" href="https://www.lagazettedescommunes.com">
						<img class="linkHomeMain__img" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
						<span class="linkHomeMain__txt">LaGazette.fr</span>
					</a>
				</li>

									<li class="jqAbo abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.abonnement.infopro-digital.com/offre-decouverte-du-club-education-et-vie-scolaire/inscription/633/3413#xtor=CS5-310-[site_bloc]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[menu]-[a]" target="_blank">
							Offre découverte
							<span class="abonnezVous__info">gratuit pendant</span>
							<span class="abonnezVous__info">30 jours</span>
						</a>
					</li>
								</ul>
		</nav>
	</div>
</div>

</header>

<p class="titleI is-noMobile">
	<a class="titleI__content titleI__link" href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/">
		<span class="titleI__icon"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-education-et-vie-scolaire.png" alt="icon" /></span>
			Club <span>Éducation et vie scolaire</span>	</a>
</p>


<div class="contentNavmain" data-gm-tracking-1="navigation">
	<ul class="jqNavmain navmain">
		<li class="navmain__home" data-gm-tracking-3="home">
			<a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/">
				<i class="icon-home"></i>
			</a>
		</li>
		<li class="itemMenuTypeUn"><a href="/thematiques/politiques-educatives/club-education-et-vie-scolaire/" data-gm-tracking-3="politiques-educatives">POLITIQUES ÉDUCATIVES</a></li>
<li class="itemMenuTypeUn"><a href="/thematiques/patrimoine-bati/club-education-et-vie-scolaire/" data-gm-tracking-3="patrimoine-bati">PATRIMOINE BÂTI</a></li>
<li class="itemMenuTypeUn"><a href="/thematiques/restauration-scolaire/club-education-et-vie-scolaire/" data-gm-tracking-3="restauration-scolaire">RESTAURATION SCOLAIRE</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-education-et-vie-scolaire/" data-gm-tracking-3="juridique">JURIDIQUE</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metier-et-carriere-education-et-vie-scolaire/" data-gm-tracking-3="metiers">MÉTIERS</a></li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">SERVICES</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/offres-emploi-education-et-vie-scolaire/" data-gm-tracking-3="offres-demploi">Offres d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="formations">Formations</a></li>
	<li class="itemMenuTypeUn"><a href="https://boutique.territorial.fr/les-livres-par-theme/animation-et-services-a-la-population.html?utm_source=clubgazetteevs&#038;utm_medium=web&#038;utm_campaign=Clubgazette&#038;utm_term=WTZG9999" data-gm-tracking-3="librairie">Librairie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/archives-education/" data-gm-tracking-3="archives-education">Archives éducation</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs-education/" data-gm-tracking-3="indicateurs-education">Indicateurs Éducation</a></li>
</ul>
</li>
<li class="navmain__push" data-gm-tracking-3="abonnez-vous">
	<a class="buttonTypeA buttonTypeA--1 decouverte" href="https://www.abonnement.infopro-digital.com/offre-decouverte-du-club-education-et-vie-scolaire/inscription/633/3413#xtor=CS5-310-[site_bouton]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[barre_nav]-[a]">
		Offre découverte : 30 jours gratuits
	</a>
	<a class="buttonTypeA buttonTypeA--1 abonnement" href="/abonnement-pack-premium-education-et-vie-scolaire/" target="_blank">
		Offre découverte : 30 jours gratuits
	</a>
</li>
	</ul>
</div>

				<!-- Pubs -->
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
	<div class="pageWrapper pageArticle">
	<article class="pageWrapper__mainContent" itemtype="http://schema.org/NewsArticle" itemscope="" >
		<div class="pList__containerA"><ul class="filAriane"><li class="filAriane__li"><a href="https://www.lagazettedescommunes.com" class="filAriane__link">Accueil</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/" class="filAriane__link">Club Education et Vie scolaire</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/actualites-education-et-vie-scolaire/" class="filAriane__link">Actualités Education et Vie scolaire</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-education-et-vie-scolaire/" class="filAriane__link">A la Une Education et Vie scolaire</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><span class="is-valignMiddle">Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques</span></li></ul></div><div class="clearBoth"></div>	<div class="spaceArticle"></div>
	<p class="superTag">Développement durable</p>
	
		<h1 class="titleA titleA--1 titleA--lineHeight48" itemprop="name">Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques</h1>
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />
		<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <link itemprop="url" href="http://www.lagazettedescommunes.com/" />
                <meta itemprop="name" content="La Gazette des Communes" />
                <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta content="115" itemprop="width" />
                    <meta content="36" itemprop="height" />
                    <meta content="http://wwww.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo_gazette_web_14840.svg" itemprop="url" />
                </span>
        </span>
		<meta itemprop="headline" content="Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques" />
		<p class="articlePublication">
			<span class="articlePublication__data">
								Publié le 16/09/2022							</span>
				<meta itemprop="datePublished" content="2022-09-16T10:28:45+00:00" />
												<meta itemprop="dateModified" content="2022-09-16T10:28:45+00:00" />
								<span class="articlePublication__author">•  Par
											<a class="articlePublication__link" href="https://www.lagazettedescommunes.com/journaliste/valerie-brunet/" target="_blank">Valérie Brunet</a>
					<meta itemprop="author" content="Valérie Brunet" />
								</span>
			<span class="articlePublication__data">•  dans :
										<a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-education-et-vie-scolaire/" title="View all posts in A la Une Education et Vie scolaire" rel="category" class="articlePublication__link">A la Une Education et Vie scolaire</a>, <a href="https://www.lagazettedescommunes.com/rubriques/actu-expert-education-et-vie-scolaire/" title="View all posts in Actu expert Education et Vie scolaire" rel="category" class="articlePublication__link">Actu expert Education et Vie scolaire</a>							</span>
					</p>

		
				<figure class="articleImage articleImage--float">
			<img width="310" height="206" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-310x206.jpg" class="is-block" alt="Développement durable tri des déchets" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-310x206.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-375x250.jpg 375w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril.jpg 380w" sizes="(max-width: 310px) 100vw, 310px" /><noscript><img width="310" height="206" src="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-310x206.jpg" class="is-block" alt="Développement durable tri des déchets" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-310x206.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-375x250.jpg 375w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril.jpg 380w" sizes="(max-width: 310px) 100vw, 310px" /></noscript>			<figcaption class="articleImage__legend">
								<span class="articleImage__credit">©Yann Avril</span>
			</figcaption>
			<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta content="310" itemprop="width">
				<meta content="202" itemprop="height">
											<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/uploads/2019/11/adobestock-66301151-yann-avril-310x206.jpg">
						</div>
		</figure>
							<span class="articleChapo">
			Les collectivités testent le tri à la source des biodéchets dans les établissements accueillant  enfants et jeunes. Objectifs affichés : diminuer les quantités de déchets enfouis ou incinérés, produire compost et biogaz, réduire les dépenses.</span>
				<div class="clearBoth"></div>

			<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez vos thèmes et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[76]" class="trigger" id="tag_76" value="76" />
					<label for="tag_76" class="alerteTagButton"><span>Déchets-Propreté</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[77]" class="trigger" id="tag_77" value="77" />
					<label for="tag_77" class="alerteTagButton"><span>Développement durable</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[2174]" class="trigger" id="tag_2174" value="2174" />
					<label for="tag_2174" class="alerteTagButton"><span>Education</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="76,77,2174" />
						<input type="hidden" name="current_context" value="club-education-et-vie-scolaire" />
									<ul class="blocAlerteTag__list">
				<li>
					<input type="checkbox" name="alltags" class="trigger" id="tag_all_tags" value="76,77,2174" />
					<label for="tag_all_tags" class="alerteTagButton alerteTagButton__allTags"><span>Tous les thèmes</span></label>
				</li>
			</ul>
			
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

		
				<div class="pageArticle__mainContent" itemprop="articleBody">
			<p>La loi de transition énergétique pour la croissance verte du 17 août 2015 et la loi anti-gaspillage pour une économie circulaire du 10 février 2020 imposent aux collectivités le déploiement d&rsquo;une ou plusieurs solutions de tri. Ainsi à partir du 1<sup>er</sup> janvier 2023, les producteurs de plus de cinq tonnes de biodéchets par an auront l’obligation de trier à la source. Un an plus tard, cette obligation sera étendue à l’ensemble des acteurs professionnels, sans seuil minimum.</p>
<div class="a-lire-aussi">
<ul>
<li><a href="https://www.lagazettedescommunes.com/618710/dechets-le-casse-tete-du-tri-a-la-source-des-biodechets/?abo=1">Déchets : le cass-tête du tri à la source des biodéchets</a></li>
</ul>
</div>
<h2><strong>La collecte sélective</strong></h2>
<p>À Cognac (département de la Charente, 19 000 habitants), les treize écoles de la ville trient les biodéchets depuis décembre 2020. « Tout a commencé en 2018 lors d&rsquo;une réflexion sur la lutte contre le gaspillage alimentaire. Nos agents avaient alerté sur les quantités importantes de déchets organiques de la cantine. Nous avons visité un centre d&rsquo;enfouissement et un centre de tri » développe Karine Bernardeau, directrice de l&rsquo;éducation et de la jeunesse. Elle complète : « Calitom, syndicat mixte en charge de la collecte, du traitement des déchets ménagers sur le territoire de la Charente nous a alertés sur le paiement d&rsquo;une redevance spéciale dans l&rsquo;hypothèse d&rsquo;une production de plus de trois mètres cubes hebdomadaires de déchets ménagers ».</p>
<p>Après échanges avec le syndicat, la ville expérimente en septembre 2020 le tri et la collecte sélective des biodéchets sur une école pilote. Résultats : au bout d&rsquo;un mois, l&rsquo;engouement des équipes laisse place à l&rsquo;extension du tri sur l&rsquo;ensemble des écoles communales. Les biodéchets sont collectés à l&rsquo;école une fois par semaine par Calitom, sur le circuit de collecte existant. Ils sont transformés en biogaz, ou en compost. « En 2021, les déchets enfouis coûtaient à la ville 50 € par mètre cube contre 20 € pour les biodéchets. Nous avons économisé quatorze tonnes de déchets fermentescibles et 30 000 € en 2021. En supprimant une collecte hebdomadaire d&rsquo;ordures ménagères dédiée aux écoles, nous ne dépensons plus 48 000 € par an » précise la directrice de l&rsquo;éducation.</p>
<h2><strong>Le compostage de proximité</strong></h2>
<p>Depuis avril 2022, à la commune d&rsquo;Oraison (département des Alpes-de-Haute-Provence, 5 800 habitants), les deux écoles, le multi-accueil, le centre municipal des jeunes et les centres de loisirs trient les biodéchets à la source. « Lors de la crise sanitaire, avec les fermetures de classes, bon nombre de repas partaient à la poubelle. Nous avons décidé de ne plus jeter » annonce Isabelle Allevard, coordonnatrice du service jeunesse. Une barquette pour les biodéchets, une barquette pour les emballages ménagers directement posées sur la table de restauration et les enfants de l&rsquo;école élémentaire séparent, seuls, les déchets pendant le repas. Les biodéchets sont entreposés dans des seaux. Un agent les récupère, les vide dans l&rsquo;une des deux plate-formes de compostage installées dans les locaux des services techniques.</p>
<p>« Au multi-accueil, les éducateurs de jeunes enfants sont en charge du compost. Nous sommes en train de créer un potager. C&rsquo;est un circuit fermé » détaille Angélique Bonnafoux, adjointe déléguée aux générations futures. Organisation similaire au centre des jeunes : les adolescents trient, mettent dans le composteur, le gèrent et utilisent ensuite le substrat produit pour le jardin. Vincent Allevard, premier adjoint à la commune et vice-président en charge de la gestion des déchets à Durance Luberon Verdon Agglomération ajoute : « Un appel à projet est proposé par l&rsquo;intercommunalité aux accueils de loisirs. Point de mire : sensibiliser les enfants et les jeunes à l&rsquo;importance du tri. Les animateurs s&rsquo;inscrivent. C&rsquo;est un challenge entre accueils collectifs. Il y a une remise des prix, comme par exemple une dotation en composteurs ».</p>
<h2><strong>Les poulaillers</strong></h2>
<p>Autre solution pour réduire les déchets, le poulailler. Une poule ingère 150 kilogrammes de restes de repas par an. Le syndicat intercommunal environnement collecte traitement des ordures ménagères (Siectom) Coteaux Béarn Adour (département des Pyrénées-Atlantiques, 65 000 habitants) accompagne les collectivités au déploiement de poulaillers dans les écoles. Béatrice Larreché, ambassadrice du tri au Siectom précise : « Une table de tri est nécessaire pour séparer les déchets végétaux. Il y a un seau de biodéchets pour le compost et un seau pour les poules ». « Quel intérêt de mettre un poulailler dans une école, quels aliments donner aux poules ? Tous les restes de repas d&rsquo;origine végétale de la cantine vont aux poules. Je forme ainsi les agents, les enfants et les habitants lorsqu&rsquo;ils gèrent le poulailler lors des vacances » poursuit Béatrice Larreché.</p>
<p><strong> </strong></p>
<div class="encadre">
<p><strong>Les ambassadeurs du tri sensibilisent, forment et accompagnent</strong></p>
<p>L&rsquo;ambassadrice du tri du Siectom Coteaux Béarn Adour intervient en classe auprès des enfants, attire l&rsquo;attention des élus et des agents sur l’importance du tri. « Lors de mon premier rendez-vous, je réalise un état des lieux des déchets »  dit-elle. Elle insiste : « Tous les acteurs doivent être volontaires pour réussir à trier ». À Oraison, « les ambassadrices du tri accompagnent les agents techniques pour une bonne gestion du compost. Puis elles viennent régulièrement sur site pour vérifier l&rsquo;état du compost et proposer des actions correctives si besoin » expose le premier adjoint. Il note : « C&rsquo;est un travail partenarial, il faut que les agents soient sensibilisés et que tout le monde joue le jeu ».</p>
</div>
<div id="inread"  class="jqGoogleAdServe"  data-ad-targeting="pos_inread"  data-ad-mapping="inread"  data-ad-sizes="inread"  data-ad-path="/gaz/article" ></div><div id="infeed_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_infeed"  data-ad-mapping="infeed"  data-ad-sizes="infeed"  data-ad-path="/gaz/article" ></div>
			<div class="BeOpWidget" data-name="below-article"></div>
		<div class="blocTag blocTag--margin40-0">
			<p class="blocTag__title">Thèmes abordés</p>
			<ul class="blocTag__list">
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/proprete-dechets/">Déchets-Propreté</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/developpement-durable/">Développement durable</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/education/">Education</a>
					</li>
							</ul>
		</div>
		
		</div>
			</article>

	<div class="pageWrapper__sideBar">
				<div class="pub">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<div class="blocTypeIconText is-limit1024">
					<i class="icon-up"></i>
				<a class="blocTypeIconText__link" data-tracker="xiti" data-chapter1="widget-push-indicateurs-education" data-chapter2="/indicateurs-education/" data-tracker-name="indicateurs-education" data-type="navigation" href="/indicateurs-education/">
			<h2 class="blocTypeIconText__title">Indicateurs Education</h2>
			<div class="blocTypeIconText__text">Accédez à vos indicateurs Education pour analyser votre territoire et vous comparer.</div>
		</a>
	</div>
		<a class="jqShowComment buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="#">
				<i class="icon-commentaire-bis"></i>
		<span>Réagir à cet article</span>
	</a>
				<div class="pub">
				<div id="pave_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			<div class="sameSubject">
	<p class="sameSubject--title">Sur le même sujet</p>
	<ul class="sameSubject--list">
		<li class="sameSubject--li"><ul>
<li><a href="https://www.lagazettedescommunes.com/771338/%E2%80%89leducation-au-developpement-durable-manque-de-moyens-dedies%E2%80%89/?abo=1">"L'éducation au développement durable manque de moyens"</a></li>
<li><a href="https://www.lagazettedescommunes.com/770888/education-a-la-condition-terrestre-quel-role-pour-les-collectivites/?abo=1">Education à la condition terrestre : quel rôle pour les collectivités ? </a></li>
</ul></li>	</ul>
</div>
	<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="September 27 14:30:00 2022">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">Loi REEN : Territoires numériques responsables soyez prêts pour 2023</p>
					<p class="webinar_cptr__from">de Les webinaires de la Gazette des communes</p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/loi-reen-territoires-numeriques-responsables-soyez-prets-pour-2023-100056379/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>
</div>

	<div class="clearBoth"></div>
	<div class="contentListOfferJob">
	<h2 class="titleF titleF--orange titleF--font34">
		Nos offres d'emploi
		<span class="roundDeco"><i class="icon-emploi"></i></span>
	</h2>

	<ul class="listOfferJob listOfferJob--mt20">
					<li class="is-block">
				<a class="listOfferJob__link" href="https://emploi.lagazettedescommunes.com/offre-emploi/offre-emploi-responsable-des-espaces-jeunes-h-f-o-526590" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE DE VINCENNES</p>
						<p class="listOfferJob__title">Responsable des espaces jeunes (H/F)</p>
						<p class="listOfferJob__location">VINCENNES</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
					<li class="is-block">
				<a class="listOfferJob__link" href="https://emploi.lagazettedescommunes.com/offre-emploi/offre-emploi-directeur-adjoint-de-la-creche-collective-henri-dunant-h-f-o-532410" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE DE NEUILLY SUR MARNE</p>
						<p class="listOfferJob__title">Directeur adjoint de la crèche collective Henri Dunant H/F</p>
						<p class="listOfferJob__location">NEUILLY SUR MARNE</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
					<li class="is-block">
				<a class="listOfferJob__link" href="https://emploi.lagazettedescommunes.com/offre-emploi/offre-emploi-travailleur-social-referent-de-parcours-h-f-o-521535" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE DE ROSNY SOUS BOIS</p>
						<p class="listOfferJob__title">Travailleur social/Référent de parcours (H/F)</p>
						<p class="listOfferJob__location">Seine-Saint-Denis</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
			</ul>
</div>

<div class="ribbonJobOffer">
	<p class="ribbonJobOffer__title is-noMobile">Plus de <b>1000</b> offres d'emploi !</p>
	<a class="ribbonJobOffer__link" href="/rubriques/emploi-carriere/" target="_blank"><i class="icon-chevron-right"></i> <span>TOUTES LES OFFRES D'EMPLOI</span></a>
</div>

<a href="https://www.marchesonline.com/" target="_blank">
	<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/marche-online-banniere.jpg" alt="marche online" border=""0" />
</a>

<div class="blockTypeBorderGroup is-noMobile">
    <h2 class="titleE titleE--6">Aujourd'hui sur le Club Éducation et vie scolaire<span class="arrowTop"></span></h2>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/824824/la-penurie-de-personnel-fait-trembler-les-services-publics/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/animateur-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Animateur périscolaire" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/animateur-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/animateur-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/animateur-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Animateur périscolaire" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/animateur-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/animateur-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Halfpoint - adobestock.com													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Emploi</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/824824/la-penurie-de-personnel-fait-trembler-les-services-publics/" target="_blank">La pénurie de personnel fait trembler les services publics</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/816697/en-2020-quels-departements-attirent-le-plus-detudiants-etrangers/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/06/data-generique-education-une-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/06/data-generique-education-une-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/06/data-generique-education-une-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/06/data-generique-education-une-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/06/data-generique-education-une-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/06/data-generique-education-une-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Capucine Dupuy													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Indicateurs</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/816697/en-2020-quels-departements-attirent-le-plus-detudiants-etrangers/" target="_blank">En 2020, quels départements attirent le plus d'étudiants étrangers ?</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/822364/leleve-en-situation-de-handicap-doit-etre-different-comme-les-autres/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/08/philippe-mazereau-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Philippe-Mazereau" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/08/philippe-mazereau-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/08/philippe-mazereau-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/08/philippe-mazereau-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Philippe-Mazereau" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/08/philippe-mazereau-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/08/philippe-mazereau-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© P.M.													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Scolarisation des enfants handicapés</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/822364/leleve-en-situation-de-handicap-doit-etre-different-comme-les-autres/" target="_blank">"L’élève en situation de handicap doit être différent comme les autres"</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/824804/enquete-sur-le-numerique-educatif-prenez-la-parole/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/ecole-numerique-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Ecole numérique" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/ecole-numerique-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/ecole-numerique-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/ecole-numerique-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Ecole numérique" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/ecole-numerique-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/ecole-numerique-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© David Fuentes - adobestock.com													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Numérique</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/824804/enquete-sur-le-numerique-educatif-prenez-la-parole/" target="_blank">Enquête sur le numérique éducatif : prenez la parole !</a></h2>
				</div>
			</a>
		</article>
	</div>
	<div class="contentBlocServices">
		<h2 class="titleG titleG--1 is-center">Nos services</h2>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-prepa-concours"></i><span>Prépa concours</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-cap-mini.png" alt="CAP" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/controleur-principal-des-finances-publiques-septembre-2022/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Contrôleur principal des finances publiques – septembre 2022</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/directeur-des-services-de-la-protection-judiciaire-de-la-jeunesse-septembre-2022/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Directeur des services de la protection judiciaire de la jeunesse – septembre 2022</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/infirmier-de-letat-septembre-2022/" target="_blank" rel="nofollow">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Infirmier de l&rsquo;Etat &#8211; septembre 2022</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
		</section>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-evenement"></i><span>Évènements</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-events.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-d-etude-dechets-et-economie-circulaire-2022-p-15427" target="_blank">
					<div class="blocServices__calendar"><span>11</span>Oct</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">Journ&eacute;e d&rsquo;&eacute;tude D&eacute;chets et &eacute;conomie circulaire</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-club-finances-rencontre-d-actualite-2022-p-15907" target="_blank">
					<div class="blocServices__calendar"><span>11</span>Oct</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> 100% digital , live et replay</p>
												<p class="subTitleB subTitleB--3 is-block">CLUB FINANCES &ndash; RENCONTRE D&rsquo;ACTUALIT&Eacute;</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-etats-generaux-de-la-securite-locale-2022-p-15757" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>20</span>Oct</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> 100% digital , live et replay</p>
												<p class="subTitleB subTitleB--3 is-block">6&egrave;mes &Eacute;TATS G&Eacute;N&Eacute;RAUX DE LA S&Eacute;CURIT&Eacute; LOCALE</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
				</section>
	<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-formations"></i><span>Formations</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-formations.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-maitriser-les-fondamentaux-des-marches-de-travaux-publics-p-7458" target="_blank">
					<div class="blocServices__calendar"><span>02</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Ma&icirc;triser les fondamentaux des march&eacute;s de travaux publics															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-les-fondamentaux-du-bim-p-9149" target="_blank">
					<div class="blocServices__calendar"><span>04</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Les fondamentaux du BIM															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-apprehender-le-role-de-la-moe-sur-vos-marches-de-travaux-p-4347" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>04</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Appr&eacute;hender le r&ocirc;le de la MOE sur vos march&eacute;s de travaux															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						</section>
		<div class="clearBoth"></div>
	</div>
</div>

<div id="overlay"></div>

<div class="jqCommentWrapperAction commentWrapperAction">
	<a class="jqCloseComment commentWrapperAction__link" href="#"><i class="icon-croix"></i></a>
	</div>

<div class="jqCommentWrapper commentWrapper">
	<p class="commentWrapper__title">Commentaires</p>
	<h2 class="commentWrapper__subtitle">Tri des biodéchets dans les écoles et structures enfance : entre enjeux environnementaux et économiques</h2>

		<form class="commentForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='825150' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />
					<p>
				<input class="commentForm__field" type="text" name="author" placeholder="Pseudo*" value="" />
			</p>
			<p class="error" id="author_error" style="display:none;"></p>
			<p>
				<input class="commentForm__field" type="text" name="email" placeholder="E-mail*" value="" />
				<small>Votre e-mail ne sera pas publié</small>
			</p>
			<p class="error" id="email_error" style="display:none;"></p>
				<textarea class="commentForm__field" name="comment" placeholder="Message*"></textarea>
		<p class="error" id="comment_error" style="display:none;"></p>
		<p class="conteneurCaptcha">
		<div id="recaptcha"></div>
		<p class="error recaptcha_error"></p>
			</p>

	<input class="buttonTypeA buttonTypeA--3 buttonForm" type="submit" value="Commenter" />
	</form>
	
	<!-- commentaires -->
			<!-- /commentaires -->

	</div>
		<div class="footer footer--club">
	<div class="footerAbo">
    <div class="footerAbo__wrapper">
        <div class="footerAbo__img">
            <img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-education-et-vie-scolaire/visuel-club.png" alt="club-education-et-vie-scolaire" />
        </div>
        <p class="footerAbo__info"><span class="footerAbo__info__title">Club Éducation et Vie Scolaire :</span>Le site des acteurs de la vie scolaire</p>
        <div class="footerAbo__wrapperLink">
            <div class="footerAbo__link">
                <p class="footerAbo__infolink">
                    <span class="footerAbo__infolink__title">Offre d'abonnement individuelle :</span>
					Abonnez-vous et accédez à l'intégralité des contenus et services
                </p>
                <a class="buttonTypeA buttonTypeA--1" href="https://www.abonnement.infopro-digital.com/club-education-et-vie-scolaire/formule/648#xtor=CS5-212-[site_bloc]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[footer]-[a]" target="_blank">JE M'ABONNE</a>
            </div>
            <div class="footerAbo__link footerAbo__link--second">
                <p class="footerAbo__infolink">
                    <span class="footerAbo__infolink__title">Offre multi-utilisateurs :</span>
					Abonnez plusieurs personnes de votre service et profitez de tarifs dégressifs
                </p>
                <a class="buttonTypeA buttonTypeA--1" href="https://abonnements.infopro-digital.com/licence-club-education-et-vie-scolaire/#xtor=CS5-261-[site_bloc]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[footer]-[a]" target="_blank">EN SAVOIR +</a>
            </div>
        </div>
    </div>
</div>

	<div class="footer__large">
		<div class="footer__socialNetwork social">
			<p class="footer__basicTitle">Suivez la Gazette</p>
			<a href="https://www.facebook.com/lagazette.fr/" class="social__network social__network--circle first" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a>
			<a href="https://twitter.com/ClubEducation?lang=fr" class="social__network social__network--circle" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
		</div>

		<div class="footer__organization">
			<a href="http://www.infopro-digital.com/" class="brand" target="_blank" rel="nofollow">
				Une marque du groupe
				<img class="logoInfopro" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-infopro.png" alt="Infopro Digital" />
			</a>
		</div>

		<div class="footer__linksPack">
			<a href="https://www.lagazettedescommunes.com/contenus-gazette/" class="footer__basicLink first">Tout savoir sur la Gazette</a>
			<a href="https://www.lagazettedescommunes.com/contact/" class="footer__basicLink">Contacts</a>
			<a href="https://www.lagazettedescommunes.com/mentions-legales/" class="footer__basicLink">Mentions légales</a>
			<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" class="footer__basicLink" target="_blank">RGPD
				<a href="javascript:Didomi.preferences.show()" class="footer__basicLink">Paramétrage Cookie</a>
			<a href="https://abonnements.infopro-digital.com/pack-info-gazette/" class="footer__basicLink">Licence numérique multi-utilisateurs</a>
		</div>
	</div>
</div>

<div class="header scrolledHeader">
	<div class="burgerReduit scrolledHeader__burgerReduit">
		<i class="icon-burger"></i>
	</div>

	<div class="burgerDeroule">
	<div class="fogCover"></div>

	<div class="wrapperBurger jqWrapperBurger">
		<div class="jqCloseBurger closeBurger">
			<i class="icon-croix"> </i>
		</div>

		<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

							<form class="burgerSearch" method="get" action="/recherche_education_et_vie_scolaire">
					<input type="text" name="sf" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>
			
			<ul>
				<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
					<a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/" class="accueil" >
						<i class="icon-home"> </i>
						Accueil
					</a>
				</li>
				<li class="itemMenuTypeUn"><a href="/thematiques/politiques-educatives/club-education-et-vie-scolaire/" data-gm-tracking-3="politiques-educatives">POLITIQUES ÉDUCATIVES</a></li>
<li class="itemMenuTypeUn"><a href="/thematiques/patrimoine-bati/club-education-et-vie-scolaire/" data-gm-tracking-3="patrimoine-bati">PATRIMOINE BÂTI</a></li>
<li class="itemMenuTypeUn"><a href="/thematiques/restauration-scolaire/club-education-et-vie-scolaire/" data-gm-tracking-3="restauration-scolaire">RESTAURATION SCOLAIRE</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-education-et-vie-scolaire/" data-gm-tracking-3="juridique">JURIDIQUE</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metier-et-carriere-education-et-vie-scolaire/" data-gm-tracking-3="metiers">MÉTIERS</a></li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">SERVICES</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/offres-emploi-education-et-vie-scolaire/" data-gm-tracking-3="offres-demploi">Offres d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="formations">Formations</a></li>
	<li class="itemMenuTypeUn"><a href="https://boutique.territorial.fr/les-livres-par-theme/animation-et-services-a-la-population.html?utm_source=clubgazetteevs&#038;utm_medium=web&#038;utm_campaign=Clubgazette&#038;utm_term=WTZG9999" data-gm-tracking-3="librairie">Librairie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/archives-education/" data-gm-tracking-3="archives-education">Archives éducation</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs-education/" data-gm-tracking-3="indicateurs-education">Indicateurs Éducation</a></li>
</ul>
</li>

				<li>
					<a class="linkHomeMain" href="https://www.lagazettedescommunes.com">
						<img class="linkHomeMain__img" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
						<span class="linkHomeMain__txt">LaGazette.fr</span>
					</a>
				</li>

									<li class="jqAbo abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.abonnement.infopro-digital.com/offre-decouverte-du-club-education-et-vie-scolaire/inscription/633/3413#xtor=CS5-310-[site_bloc]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[menu]-[a]" target="_blank">
							Offre découverte
							<span class="abonnezVous__info">gratuit pendant</span>
							<span class="abonnezVous__info">30 jours</span>
						</a>
					</li>
								</ul>
		</nav>
	</div>
</div>


	<a href="https://www.lagazettedescommunes.com" class="scrolledHeader__logo">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
	</a>

	<a class="scrolledHeader__txtClub" href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/">Club <span>Éducation et vie scolaire</span></a>

	<div class="wrapperRS">
		<div class="shareNetwork">
			<span class="shareNetwork__title">Partager</span>
			<i class="icon-partage"></i>
			<ul class="social socialHeader" data-gm-tracking-1="Fonctionnalités">
				<li class="shareNetwork__itemList">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F" class="social__network--large facebookLink">Facebook</a>
				</li>
				<li class="shareNetwork__itemList">
					<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F&text=Tri+des+biod%C3%A9chets+dans+les+%C3%A9coles+et+structures+enfance+%3A+entre+enjeux+environnementaux+et+%C3%A9conomiques+&via=Lagazettefr" class="social__network--large twitterLink">Twitter</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques%2F&title=Tri+des+biod%C3%A9chets+dans+les+%C3%A9coles+et+structures+enfance+%3A+entre+enjeux+environnementaux+et+%C3%A9conomiques+&source=www.lagazettedescommunes.com" class="social__network--large linkedinLink">Linkedin</a>
				</li>
			</ul>

								<a href="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/?print=1" class="icon-print social__network--toggleToolC"
					   data-gm-tracking-1="Fonctionnalités"
					   data-gm-tracking-3="Impression article">&nbsp;</a>
					   
			<i class="icon-more social__network--toggleToolA"> </i>
			<i class="icon-less social__network--toggleToolA"> </i>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
						<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<ul class="menuUser">
			<li class="menuUserOffer">
							<a class="menuUserOffer__link abonnement" href="https://www.abonnement.infopro-digital.com/offre-decouverte-du-club-education-et-vie-scolaire/inscription/633/3413#xtor=CS5-310-[site_bouton]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[header]-[a]" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-education-et-vie-scolaire" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
										<a class="menuUserOffer__link decouverte" href="/abonnement-pack-premium-education-et-vie-scolaire/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-education-et-vie-scolaire" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
					</li>
	
			<li class="jqAbo abo">
			<a href="https://www.abonnement.infopro-digital.com/club-education-et-vie-scolaire/formule/648#xtor=CS5-212-[site_bouton]-[https://www.lagazettedescommunes.com/825150/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques/]-[header]-[a]" target="_blank">Abonnez-vous</a>
		</li>
	
	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class="userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/club-education-et-vie-scolaire/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F825150%2Ftri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques" rel="nofollow">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>

		
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
var emploiurl = "https:\/\/emploi.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/commun.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"slotRefresh":{"infeed_1":30,"infeed_2":30,"pave_1":30,"pave_2":30,"banner_1":30,"inread":30},"targeting":{"devtest":false,"id_document":"825150","tags":["club-education-et-vie-scolaire","actualites-education-et-vie-scolaire","a-la-une-education-et-vie-scolaire","club-education-et-vie-scolaire","actualites-education-et-vie-scolaire","toute-lactu-education-et-vie-scolaire","actu-expert-education-et-vie-scolaire","proprete-dechets","developpement-durable","education","valerie-brunet"],"rubrique":"club-education-et-vie-scolaire","document_type":"1","document_source":"web","document_parution":"1","document_closed":"1","tag_type":"a-la-une-education-et-vie-scolaire","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/825150\/tri-des-biodechets-dans-les-ecoles-et-structures-enfance-entre-enjeux-environnementaux-et-economiques\/","isInternalIp":"0"},"smartParams":{"siteId":275663,"pageId":1024691,"formats":[{"id":105832,"tagId":"banner_1"},{"id":105833,"tagId":"banner_2"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105845,"tagId":"pave_4"},{"id":105834,"tagId":"infeed_1"},{"id":105834,"tagId":"infeed_2"},{"id":105835,"tagId":"inread"}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
		<? /** Fake comment */ ?>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":346,"atts":"SkZTRw1OREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
