<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta property="fb:admins" content="686202100,100007695819997" />
		<meta name="apple-itunes-app" content="app-id=824262837" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/favicon.gif" />

					<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/android-chrome-192x192.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/favicon-16x16.png">
			<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/manifest.json">
			<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/safari-pinned-tab.svg" color="#ffbd00">
			<meta name="theme-color" content="#ffffff">
		
		
		<script type="text/javascript">var dataLayer = dataLayer || [];dataLayer.push({"gstats": "/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/#noindex/cat-actu-juridique/cat-droit-des-collectivites/cat-articles-reserves/cat-france/cat-actualite/tag-democratie-locale/tag-democratie-participative/tag-election-presidentielle-2022/dom-democratie-locale/dom-democratie-locale/dom-decentralisation-reforme-etat/dom-decentralisation-reforme-etat/dom-democratie-locale/st-institutions/st-evenements-etat-et-collectivites-locales/cat-tronque", "type_connexion":3});</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xitiConf = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com"};
var xitiParams = {"page":{"name":"[edito]-791927 - le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage","chapter1":"article","chapter2":"[interview] Election pr\u00e9sidentielle 2022","level2":"2","chapter3":"generic"},"customVars":{"site":{"5":"23\/02\/2022","4":"Cl\u00e9ment Le Foll","9":"ferm\u00e9","17":"ferm\u00e9","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"generic"}},"tags":{"keywords":["droit-des-collectivites","actu-juridique","articles-reserves","actualite","france","democratie-locale","democratie-participative","election-presidentielle-2022","clement-le-foll"]},"identifiedVisitor":{"id":"","category":"0"}};
var customVars = {"site":{"5":"23\/02\/2022","4":"Cl\u00e9ment Le Foll","9":"ferm\u00e9","17":"ferm\u00e9","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"generic"}};
var domain = ".lagazettedescommunes.com";
var pooolConf = {"id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["box","pig"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: true,
				is_single_club: false,
				is_only_clubs: false,
				clubs: [],
				main_club: '',
				is_offre_decouverte: false,
				offres_decouvertes: [],
				post_reserve_gazette: true			};
		</script>
		<title>"Le juge ne vérifie rien d’autre que la régularité formelle du parrainage" </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emplois" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='commun-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/commun.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/header.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/footer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/libs/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="&quot;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&quot;" />
			<meta property="og:description" content="Alors que le Conseil constitutionnel a validé le 15 février la consultation citoyenne organisée par le maire de Pia pour attribuer son parrainage à l&#039;élection présidentielle, Aloïs Ramel ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg" />
			<meta property="og:image:height" content="111" />
			<meta property="og:image:width" content="167" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="&quot;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&quot;"/>
			<meta name="twitter:description" content="Alors que le Conseil constitutionnel a validé le 15 février la consultation citoyenne organisée par le maire de Pia pour attribuer son parrainage à l&#039;élection présidentielle, Aloïs Ramel ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg"/>

			<meta itemprop="name" content="&quot;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&quot;" />
			<meta itemprop="description" content="Alors que le Conseil constitutionnel a validé le 15 février la consultation citoyenne organisée par le maire de Pia pour attribuer son parrainage à l&#039;élection présidentielle, Aloïs Ramel ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="Alors que le Conseil constitutionnel a validé le 15 février la consultation citoyenne organisée par le maire de Pia pour attribuer son parrainage à l&#039;élection présidentielle, Aloïs Ramel ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<meta name="robots" content="noarchive" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-791927 single-format-standard single-club-none" data-arche-version="3" data-arche-width="1000" data-gm-tracking-2="detail">
						<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>
<header class="header wideHeader">
	<div class="topHeader">
	<div class="listThemes">
		<a href="https://emploi.lagazettedescommunes.com/" target="_blank" class="itemThemes">Offres d'emploi</a>
		<a href="/concours/" target="_blank" class="itemThemes">Concours</a>
		<a href="/rubriques/les-evenements-gazette/" target="_blank" class="itemThemes">Événements</a>
		<a href="/themes/open-data/" class="itemThemes">Open Data</a>
	</div>

	<ul class="menuUser">
	<li class="newsletter">
		<i class="icon-revues"></i>
		<a href="http://revuesnumeriques.lagazettedescommunes.com/login.php" target="_blank">
			<span class="inlineBlkMiddle">Revues numériques</span>
		</a>
	</li>

	<li class="newsletter">
		<a href="/mes-newsletters/">
			<i class="icon-enveloppe"></i>
			<span class="inlineBlkMiddle">Newsletters</span>
		</a>
	</li>

	<li class="itemPopin globalSearch">
		<i class="icon-loupe"></i>
		<span class="inlineBlkMiddle">Recherche</span>
		<i class="icon-fleche-bas"></i>
	</li>

			<li class="jqAbo abo">
			<a href="/abonnement/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="abonnement-gazette">Abonnez-vous</a>
		</li>
		<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class=" userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class=" userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>
<div class="popinSearch">
	<div class="wrapper">
		<form id="search-form-header" action="/recherche" method="GET">
			<div class="search-form-main">
				<input type="text" name="sf" id="s" class="input-text" title="Rechercher par mots-clés" placeholder="Rechercher par mots-clés">
				<input type="hidden" name="s" id="sf" value="" />
				<input type="hidden" name="q" id="search_keywords" value="" />
				<input type="hidden" name="search_type" id="search_type" value="SeT-All">
				<input type="submit" class="buttonSearch" value="Lancer la recherche" >
			</div>
			<div class="search-form-options">
				<input type="radio" name="search-form-option" value="1" id="search-form-option-1" checked="checked"  />
				<label for="search-form-option-1">articles et dossiers</label>
				<input type="radio" value="2" name="search-form-option" id="search-form-option-2"/>
				<label for="search-form-option-2">offres d’emploi</label>
			</div>
		</form>
		<div class="search-form-close">
			Fermer<i class="icon-croix"> </i>
		</div>
	</div>
</div>
<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>

	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l’actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention-Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-techni-cites">Club Techni.Cités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-sante-social/" data-gm-tracking-3="club-sante-social">Club Santé Social</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/" data-gm-tracking-3="club-education-et-vie-scolaire">Club Education et Vie scolaire</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-acteurs-du-sport/" data-gm-tracking-3="club-acteurs-du-sport">Club Acteurs du Sport</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nominations/" data-gm-tracking-3="nominations">Nominations</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadres-demploi">Fiches cadres d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 questions statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique/" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
<li class="itemMenuTypeUn"><a href="/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/etudes-gazette/" data-gm-tracking-3="nos-etudes">Nos études</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/les-evenements-gazette/" data-gm-tracking-3="nos-evenements">Nos évènements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

<div class="burgerReduit">
	<i class="icon-burger"></i>
	<p class="intituleMenu">Menu</p>
</div>

<div class="bandeauLogo">
	<a href="https://www.lagazettedescommunes.com" class="logoHeader">
					<div class="container">
				<img class="logoGazette" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo_gazette_web_24872.svg" alt="Fonction publique territoriale : actualité, concours, recrutement, La Gazette." />
			</div>
			</a>
</div>
</header>
<div class="zoneHeaderShadow"></div>

<header class="header mobileHeader">
	<div class="mobileBandeau jqMobileBandeaus">
		<i class="icon-burger-mobile"></i>

		<a href="https://www.lagazettedescommunes.com" class="mobileHeader__logo">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
		</a>

		<div class="wrapperRS">
			<div class="shareNetwork">
				<ul class="social socialHeader">
					<li class="shareNetwork__itemList">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F" class="social__network--square facebookLink">
							<i class="icon-facebook-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList">
						<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F&text=%22Le+juge+ne+v%C3%A9rifie+rien+d%E2%80%99autre+que+la+r%C3%A9gularit%C3%A9+formelle+du+parrainage%22+&via=Lagazettefr" class="social__network--square twitterLink">
							<i class="icon-twitter-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F&title=%22Le+juge+ne+v%C3%A9rifie+rien+d%E2%80%99autre+que+la+r%C3%A9gularit%C3%A9+formelle+du+parrainage%22+&source=www.lagazettedescommunes.com" class="social__network--square linkedinLink">
							<i class="icon-linkedin-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="sms:?body=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F" class="social__network--square smsLink">
							<i class="icon-bulle-bloc"></i>
						</a>
					</li>
				</ul>

				<i class="icon-more social__network--toggleToolB"> </i>
				<i class="icon-less social__network--toggleToolB"> </i>


				<!-- Note @ dev: au clic sur l'icon-user suivante, toogle du pop in de connexion correspondant au statut de l'utilisateur
				(equivalent pour mobile du conditionnement dans part/header/user-menu.php) :

				non connecté : toogle sur .connexionOpened dans part/header/connexion-box-header.php
				connecté : toogle sur .myAccount--single dans part/header/account-box-header.php
				pass actif non connecté : toogle sur .passOff dans part/header/pass-box-header.php
				pass actif connecté : toogle sur .passOn dans part/header/pass-box-header.php
				-->
				                <a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage">
					<i class="icon-user jq-connectionMobile"></i> <!-- si connecté icon-men-bold -->
				</a>
			</div>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>

	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l’actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention-Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-techni-cites">Club Techni.Cités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-sante-social/" data-gm-tracking-3="club-sante-social">Club Santé Social</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/" data-gm-tracking-3="club-education-et-vie-scolaire">Club Education et Vie scolaire</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-acteurs-du-sport/" data-gm-tracking-3="club-acteurs-du-sport">Club Acteurs du Sport</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nominations/" data-gm-tracking-3="nominations">Nominations</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadres-demploi">Fiches cadres d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 questions statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique/" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
<li class="itemMenuTypeUn"><a href="/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/etudes-gazette/" data-gm-tracking-3="nos-etudes">Nos études</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/les-evenements-gazette/" data-gm-tracking-3="nos-evenements">Nos évènements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

</header>

				<!-- Pubs -->
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
	<div class="pageWrapper pageArticle">
	<article class="pageWrapper__mainContent" itemtype="http://schema.org/NewsArticle" itemscope="" >
		<div class="pList__containerA"><ul class="filAriane"><li class="filAriane__li"><a href="https://www.lagazettedescommunes.com" class="filAriane__link">Accueil</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" class="filAriane__link">Droit des collectivités</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" class="filAriane__link">Actu juridique</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><span class="is-valignMiddle">&laquo;&nbsp;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&nbsp;&raquo;</span></li></ul></div><div class="clearBoth"></div>	<div class="spaceArticle"></div>
	<p class="superTag">[interview] Election présidentielle 2022</p>
	
		<h1 class="titleA titleA--1 titleA--lineHeight48" itemprop="name">&laquo;&nbsp;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&nbsp;&raquo;</h1>
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />
		<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <link itemprop="url" href="http://www.lagazettedescommunes.com/" />
                <meta itemprop="name" content="La Gazette des Communes" />
                <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta content="115" itemprop="width" />
                    <meta content="36" itemprop="height" />
                    <meta content="http://wwww.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo_gazette_web_14840.svg" itemprop="url" />
                </span>
        </span>
		<meta itemprop="headline" content="&laquo;&nbsp;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&nbsp;&raquo;" />
		<p class="articlePublication">
			<span class="articlePublication__data">
								Publié le 23/02/2022							</span>
				<meta itemprop="datePublished" content="2022-02-23T15:26:02+00:00" />
												<meta itemprop="dateModified" content="2022-02-23T15:26:02+00:00" />
								<span class="articlePublication__author">•  Par
											<a class="articlePublication__link" href="https://www.lagazettedescommunes.com/journaliste/clement-le-foll/" target="_blank">Clément Le Foll</a>
					<meta itemprop="author" content="Clément Le Foll" />
								</span>
			<span class="articlePublication__data">•  dans :
										<a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" title="View all posts in Actu juridique" rel="category" class="articlePublication__link">Actu juridique</a>, <a href="https://www.lagazettedescommunes.com/rubriques/france/" title="View all posts in France" rel="category" class="articlePublication__link">France</a>							</span>
					</p>

		
				<figure class="articleImage articleImage--float">
			<img width="167" height="111" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg" class="is-block" alt="Alois Ramel" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg 167w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel-100x66.jpg 100w" sizes="(max-width: 167px) 100vw, 167px" /><noscript><img width="167" height="111" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg" class="is-block" alt="Alois Ramel" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg 167w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel-100x66.jpg 100w" sizes="(max-width: 167px) 100vw, 167px" /></noscript>			<figcaption class="articleImage__legend">
								<span class="articleImage__credit">Cabinet Seban</span>
			</figcaption>
			<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta content="310" itemprop="width">
				<meta content="202" itemprop="height">
											<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg">
						</div>
		</figure>
							<span class="articleChapo">
			Alors que le Conseil constitutionnel a validé le 15 février la consultation citoyenne organisée par le maire de Pia pour attribuer son parrainage à l'élection présidentielle, Aloïs Ramel, avocat associé au sein du cabinet Seban et associés, décrypte les enjeux et flous juridiques de ce dispositif.</span>
				<div class="clearBoth"></div>

			<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez vos thèmes et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[2172]" class="trigger" id="tag_2172" value="2172" />
					<label for="tag_2172" class="alerteTagButton"><span>Démocratie locale</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[2383]" class="trigger" id="tag_2383" value="2383" />
					<label for="tag_2383" class="alerteTagButton"><span>Démocratie participative</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[3308]" class="trigger" id="tag_3308" value="3308" />
					<label for="tag_3308" class="alerteTagButton"><span>Election présidentielle 2022</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="2172,2383,3308" />
						<input type="hidden" name="current_context" value="" />
									<ul class="blocAlerteTag__list">
				<li>
					<input type="checkbox" name="alltags" class="trigger" id="tag_all_tags" value="2172,2383,3308" />
					<label for="tag_all_tags" class="alerteTagButton alerteTagButton__allTags"><span>Tous les thèmes</span></label>
				</li>
			</ul>
			
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

		
				<div class="pageArticle__mainContent" itemprop="articleBody">
			<h3>En amont de l&rsquo;élection présidentielle, plusieurs maires ont choisi de consulter leur population avant d’attribuer leur parrainage. Certaines préfectures ont évoqué des démarches illégales. Quel est votre avis sur le sujet ?</h3><p>Il y a pour moi deux problématiques distinctes. En ce qui concerne la consultation locale, l’article L.1112-15 du code général des collectivités territoriales indique qu’il y a possibilité de consulter la population d’une collectivité, mais uniquement sur des décisions qui relèvent de l’autorité et des compétences de cette collectivité. Lorsque la préfecture du Var juge la consultation de Sainte-Anastasie-sur-Issole illégale en se basant sur cet article du CGCT, elle a raison. Attribuer un parrainage est une décision que le maire ou les autres élus susceptibles de ...</p>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/"
			},
			"headline": "&laquo;&nbsp;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&nbsp;&raquo;",
			"image": "https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/alois-ramel.jpg",
			"datePublished": "2022-02-23T14:26:02+00:00",
			"dateModified": "2022-02-23T14:26:02+00:00",
			"author": {
				"@type": "Person",
				"name": "Clément Le Foll"
			},
			"publisher": {
				"name": "La Gazette des Communes",
				"@type": "Organization",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo_gazette_web_24872.svg"
				}
			},
			"description": "Alors que le Conseil constitutionnel a validé le 15 février la consultation citoyenne organisée par le maire de Pia pour attribuer son parrainage à l'élection présidentielle, Aloïs Ramel, avocat associé au sein du cabinet Seban et associés, décrypte les enjeux et flous juridiques de ce dispositif.",
			"isAccessibleForFree": "False",
			"hasPart": {
				"@type": "WebPageElement",
				"isAccessibleForFree": "False"
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector" : ".pageArticle__mainContent"
			}
		}
	</script>
	<div class="blocCut pageGU">
					<div class="blocCut__cache"></div>
			<p class="blocCut__title">
									[70% reste à lire]
							</p>
						<div class="articleResa">
				<p class="blocCut__title--type2">Article réservé aux abonnés</p>
				<p class="blocCut__title--type3">Gazette des Communes</p>
				<form class="formGu" method="post" action="/wp-admin/admin-post.php?action=user_do_login&fromSingle=1" id="truncated-form">
					<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />
					<div class="email inputBox jqWrapperInput floatingWrapper">
						<input type="email" name="login" value="" class="jqInputText floating__input" placeholder="E-mail">
						<label for="login" class="labelInput inputText floating__label">E-mail</label>
					</div>
					<div class="password inputBox jqWrapperInput floatingWrapper">
						<input type="password" name="password" value="" class="jqInputText floating__input required" placeholder="Mot de passe">
						<label for="password" class="labelInput inputText floating__label">Mot de passe</label>
						<i class="icon-eyes" data-targeted-field="password"></i>
						<a href="/demande-mot-de-passe/" class="forgot forgotPass">Mot de passe oublié</a>
					</div>
					<span class="subtitle--2 error" data-target-field="email">
											</span>
					<div class="clearBoth"></div>
					<input type="submit" value="Me connecter" class="buttonTypeUser" id="submit-truncated-form">
				</form>
			</div>
		
					<div class="notYet">
				<p class="blocCut__title--type2">VOUS N'êTES PAS ABONNé ?</p>
				<p class="blocCut__title--type4">Découvrez nos formules et accédez aux articles en illimité</p>
								<a href="https://www.lagazettedescommunes.com/abonnement/" target="_blank" class="btn__full buttonTypeA buttonTypeA--1">Je m’abonne</a>
							</div>
			</div>
	<div id="infeed_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_infeed"  data-ad-mapping="infeed"  data-ad-sizes="infeed"  data-ad-path="/gaz/article" ></div><div class="BeOpWidget" data-name="below-article"></div>
		<div class="blocTag blocTag--margin40-0">
			<p class="blocTag__title">Domaines juridiques</p>
			<ul class="blocTag__list">
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/domaines-juridiques/democratie-locale/">Démocratie locale</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/domaines-juridiques/decentralisation-reforme-etat/">Décentralisation - Réforme de l'État</a>
					</li>
							</ul>
		</div>
		
		</div>
			</article>

		<div class="pageWrapper__sideBar">
					<div class="pub" data-gm_sticky_sidebar=".pageWrapper__mainContent">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<a class="jqShowComment buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="#">
				<i class="icon-commentaire-bis"></i>
		<span>Réagir à cet article</span>
	</a>
				<div class="pub">
				<div id="pave_4"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			<div class="sameSubject">
	<p class="sameSubject--title">Sur le même sujet</p>
	<ul class="sameSubject--list">
		<li class="sameSubject--li"><ul>
<li><a href="https://www.lagazettedescommunes.com/787987/plus-de-300-parrainages-delus-deja-envoyes-au-conseil-constitutionnel/">Plus de 2000 parrainages d&amp;rsquo;élus déjà envoyés au Conseil constitutionnel</a></li>
<li><a href="https://www.lagazettedescommunes.com/492675/parrainages-la-premiere-liste-publiee-par-le-conseil-constitutionnel/">Parrainages : la première liste publiée par le Conseil constitutionnel</a></li>
</ul></li>	</ul>
</div>
	<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="March 10 10:30:00 2022">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">Transitions et coopération : inventer ensemble les territoires de demain</p>
					<p class="webinar_cptr__from">de CEREMA</p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/transitions-et-cooperation-inventer-ensemble-les-territoires-de-demain-100053303/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>
			<div class="pub">
				<div id="pave_5"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
						<div class="pub">
				<div id="pave_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			
		
	</div>


	<div class="clearBoth"></div>
	
<a href="https://www.marchesonline.com/" target="_blank">
	<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/marche-online-banniere.jpg" alt="marche online" border=""0" />
</a>
<div class="blockTypeBorderGroup is-noMobile">
	<h2 class="titleE titleE--6">Aujourd'hui sur les clubs experts gazette<span class="arrowTop"></span></h2>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/791913/mission-flash-sur-la-nature-en-ville-les-deputees-rendent-leur-avis/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2018/03/tree-600-400-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="arbre en ville-une-600-400" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/03/tree-600-400-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/03/tree-600-400-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2018/03/tree-600-400-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="arbre en ville-une-600-400" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/03/tree-600-400-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/03/tree-600-400-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© michalhlavac204  CCO - Pixabay</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/techni-cites.png" alt="" /></a>
																<span class="surHeading surHeading--2">Espaces verts</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/791913/mission-flash-sur-la-nature-en-ville-les-deputees-rendent-leur-avis/" target="_blank">Mission flash sur la nature en ville : les députées rendent leur avis</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/534531/plf-2018-les-modifications-du-volet-depenses-votees-en-commission-a-lassemblee/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Assemblee nationale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Assemblee nationale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© Christophe Eyquem</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-finances.png" alt="" /></a>
																<span class="surHeading surHeading--2">Projet de loi de finances 2018</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/534531/plf-2018-les-modifications-du-volet-depenses-votees-en-commission-a-lassemblee/" target="_blank">PLF 2018 : les modifications du volet « dépenses » votées en commission à l’Assemblée</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/791284/les-regions-ont-elles-le-droit-de-financer-la-securite/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/olivier-renaudie-2-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Olivier Renaudie 2" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/olivier-renaudie-2-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/olivier-renaudie-2-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/olivier-renaudie-2-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Olivier Renaudie 2" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/olivier-renaudie-2-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/olivier-renaudie-2-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© OR</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-prevention-securite.png" alt="" /></a>
																<span class="surHeading surHeading--2">Sécurité publique</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/791284/les-regions-ont-elles-le-droit-de-financer-la-securite/" target="_blank">Les régions ont-elles le droit de financer la sécurité ?</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/791511/election-presidentielle%e2%80%89-%e2%80%89les-agents-peuvent-exprimer-leurs-opinions%e2%80%89-prune-helfter-noah/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/itw-helfter-noah-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Prune Helfter-Noah" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/itw-helfter-noah-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/itw-helfter-noah-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/itw-helfter-noah-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Prune Helfter-Noah" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/itw-helfter-noah-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2022/02/itw-helfter-noah-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© C. Almodovar / La Gazette</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-rh.png" alt="" /></a>
																<span class="surHeading surHeading--2">[Entretien]</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/791511/election-presidentielle%e2%80%89-%e2%80%89les-agents-peuvent-exprimer-leurs-opinions%e2%80%89-prune-helfter-noah/" target="_blank">Election présidentielle : « Les agents peuvent exprimer leurs opinions », Prune Helfter-Noah</a></h2>
				</div>
			</a>
		</article>
	</div>

	<div class="contentBlocServices">
		<h2 class="titleG titleG--1 is-center">Nos services</h2>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-prepa-concours"></i><span>Prépa concours</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-cap-mini.png" alt="CAP" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/technicien-superieur-de-la-meteorologie-mai-2022/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Technicien supérieur de la météorologie – mai 2022</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/attache-territorial-metropole-de-lyon-novembre-2022/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Attaché territorial &#8211; métropole de Lyon, novembre 2022</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/technicien-des-systemes-dinformation-et-de-communication-du-ministere-de-linterieur-avril-2022/" target="_blank" rel="nofollow">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Technicien des systèmes d&rsquo;information et de communication du ministère de l&rsquo;intérieur – avril 2022</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
		</section>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-evenement"></i><span>Évènements</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-events.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-2emes-assises-des-energies-renouvelables-citoyennes-2021-p-14229" target="_blank">
					<div class="blocServices__calendar"><span>08</span>Nov</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Nantes</p>
												<p class="subTitleB subTitleB--3 is-block">2&egrave;mes Assises des &eacute;nergies renouvelables citoyennes</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-les-prix-territoriaux-22e-edition-2021-p-13309" target="_blank">
					<div class="blocServices__calendar"><span>17</span>Nov</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">Les Prix Territoriaux - 22e &eacute;dition</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-club-finances-2021-p-14642" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>30</span>Nov</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> 100% Digital</p>
												<p class="subTitleB subTitleB--3 is-block">CLUB FINANCES n&deg;3</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
				</section>
	<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-formations"></i><span>Formations</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-formations.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-de-l-open-data-au-data-management-p-7913" target="_blank">
					<div class="blocServices__calendar"><span>07</span>Avr</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							De l&rsquo;Open Data au data management															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-mener-un-projet-d-amelioration-de-la-relation-usagers-p-3267" target="_blank">
					<div class="blocServices__calendar"><span>03</span>Mai</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Mener un projet d&rsquo;am&eacute;lioration de la relation usagers															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-cycle-relation-usagers-p-9494" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>03</span>Mai</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Cycle relation usagers															<span class="formation__days">(7 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						</section>
		<div class="clearBoth"></div>
	</div>
</div>

<div id="overlay"></div>

<div class="jqCommentWrapperAction commentWrapperAction">
	<a class="jqCloseComment commentWrapperAction__link" href="#"><i class="icon-croix"></i></a>
	</div>

<div class="jqCommentWrapper commentWrapper">
	<p class="commentWrapper__title">Commentaires</p>
	<h2 class="commentWrapper__subtitle">&laquo;&nbsp;Le juge ne vérifie rien d’autre que la régularité formelle du parrainage&nbsp;&raquo;</h2>

		<form class="commentForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='791927' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />
					<p>
				<input class="commentForm__field" type="text" name="author" placeholder="Pseudo*" value="" />
			</p>
			<p class="error" id="author_error" style="display:none;"></p>
			<p>
				<input class="commentForm__field" type="text" name="email" placeholder="E-mail*" value="" />
				<small>Votre e-mail ne sera pas publié</small>
			</p>
			<p class="error" id="email_error" style="display:none;"></p>
				<textarea class="commentForm__field" name="comment" placeholder="Message*"></textarea>
		<p class="error" id="comment_error" style="display:none;"></p>
		<p class="conteneurCaptcha">
		<div id="recaptcha"></div>
		<p class="error recaptcha_error"></p>
			</p>

	<input class="buttonTypeA buttonTypeA--3 buttonForm" type="submit" value="Commenter" />
	</form>
	
	<!-- commentaires -->
			<!-- /commentaires -->

	</div>
		<div class="footer">
	<div class="footer__wrapper">
		<div class="footer__colA">
							<div class="printSubscribe printSubscribe--1">
					<p class="footer__basicTitle">L’hebdomadaire</p>
					<div class="blockShadow">
						<img class="printSubscribe__cover" src="https://archives.lagazettedescommunes.com/images/couv/GAZ2603.gif" alt="L'hebdomadaire la Gazette" /><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/couv-shadow.png" alt="shadow" />
					</div>
					<p class="printSubscribe__edition">N° 2603 - 21/02/2022</p>
					<p class="printSubscribe__contentMag">
						<a href="https://archives.lagazettedescommunes.com/media/FICHIER/2022/02/21/FICHIER_20220221_39781276.pdf" target="_blank" class="footer__basicLink">Sommaire</a>
						•
						<a href="https://archives.lagazettedescommunes.com" class="footer__basicLink">Archives</a>
					</p>
					<a href="/abonnement/" target="_blank" class="buttonTypeA buttonTypeA--1">Je m'abonne</a>
				</div>
								<div class="printSubscribe printSubscribe--2">
					<p class="footer__basicTitle">Le supplément</p>
					<div class="blockShadow">
						<img class="printSubscribe__cover" src="https://services.lagazettedescommunes.com/images/couv/GAZ2599_SUP.gif" alt="Le supplément la Gazette" /><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/couv-shadow.png" alt="shadow" />
					</div>
					<p class="printSubscribe__edition">N° 2599 - 24/01/2022</p>
					<p class="printSubscribe__contentMag">
						<a href="https://archives.lagazettedescommunes.com/Cahiers/PDF/2599" target="_blank" class="footer__basicLink" data-gm-tracking-1="PDF-cahier-detache" data-gm-tracking-2="clic" data-gm-tracking-3="2599">PDF</a>
						•
						<a href="https://archives.lagazettedescommunes.com/archives/Cahiers/" class="footer__basicLink">Archives</a>
					</p>
				</div>
					</div>

		<div class="footer__colB digitalServices">
			<p class="footer__basicTitle">Toutes les offres à votre disposition</p>
			<img class="digitalServices__logo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-gazette-158x57.png" alt="Logo Gazette.fr" />
			<p class="digitalServices__title">et ses services numériques !</p>
			<a href="https://www.lagazettedescommunes.com/abonnement/" class="digitalServices__subscribe" target="_blank">
				<img class="digitalServices__Artwork" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/visuel-abo-digital.jpg" alt="Vos services sur tous supports numériques" />
				<span class="buttonTypeA buttonTypeA--1">S'abonner</span>
			</a>
			<div class="digitalSubscribeCol digitalSubscribeCol--first">
				<p>La newsletter<br />
					<span>Quotidienne</span>
				</p>
				<a href="/wp-admin/admin-post.php?action=user_register_service&newsletter_le_quotidien=1" class="digitalSubscribeCol__digitalButton">
					<i class="icon-chevron-creux"></i>
					Inscription gratuite
				</a>
			</div>
			<div class="digitalSubscribeCol">
				<p>Le magazine en<br />
					<span>version numérique</span>
				</p>
				<a href="http://pvsamplersla6.immanens.com/fr/pvPageH5B.asp?puc=006547&nu=2560&pa=1#0" class="digitalSubscribeCol__digitalButton" target="_blank">
					<i class="icon-chevron-creux"></i>
					Un numéro en démo
				</a>
			</div>
			<div class="digitalSubscribeCol digitalSubscribeCol--doubleButton">
				<p>Magazine feuilletable sur<br />
					<span>l'appli mobile Gazette kiosk</span>
				</p>
				<a href="https://play.google.com/store/apps/details?id=com.immanens.appGazetteKiosk" class="digitalSubscribeCol__appButton" target="_blank" rel="nofollow">
					<img class="googlePlayButton" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/google-play-button.png" alt="Google Play" />
				</a>
				<a href="https://itunes.apple.com/fr/app/la-gazette-kiosk/id888326282?mt=8" class="digitalSubscribeCol__appButton" target="_blank" rel="nofollow">
					<img class="appStoreButton" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/app-store-button.png" alt="Apple Store" />
				</a>
			</div>
		</div>

		<div class="clearBoth"></div>

		<div class="footer__large">
			<div class="footer__socialNetwork social">
				<p class="footer__basicTitle">Suivez la Gazette</p>
				<a href="https://www.facebook.com/lagazette.fr/" class="social__network social__network--circle first" rel="nofollow"><i class="icon-facebook"></i></a>
				<a href="https://twitter.com/lagazettefr?lang=fr" class="social__network social__network--circle" rel="nofollow"><i class="icon-twitter"></i></a>
			</div>

			<div class="footer__organization">
				<a href="http://www.infopro-digital.com/" class="brand" target="_blank" rel="nofollow">
					Une marque du groupe
					<img class="logoInfopro" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-infopro.png" alt="Infopro Digital" />
				</a>
			</div>

			<div class="footer__linksPack">
				<a href="https://www.lagazettedescommunes.com/contenus-gazette/" class="footer__basicLink first">Tout savoir sur la Gazette</a>
				<a href="https://www.lagazettedescommunes.com/contact/" class="footer__basicLink">Contacts</a>
				<a href="https://www.lagazettedescommunes.com/mentions-legales/" class="footer__basicLink">Mentions légales</a>
				<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" class="footer__basicLink" target="_blank">RGPD</a>
				<a href="javascript:Didomi.preferences.show()" class="footer__basicLink">Paramétrage Cookie</a>
				<a href="https://abonnements.infopro-digital.com/pack-info-gazette/" class="footer__basicLink">Licence numérique multi-utilisateurs</a>
			</div>
		</div>
	</div>
</div>


<div class="header scrolledHeader">
	<div class="burgerReduit scrolledHeader__burgerReduit">
		<i class="icon-burger"></i>
	</div>

	
	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l’actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention-Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-techni-cites">Club Techni.Cités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-sante-social/" data-gm-tracking-3="club-sante-social">Club Santé Social</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-education-et-vie-scolaire/" data-gm-tracking-3="club-education-et-vie-scolaire">Club Education et Vie scolaire</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-acteurs-du-sport/" data-gm-tracking-3="club-acteurs-du-sport">Club Acteurs du Sport</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nominations/" data-gm-tracking-3="nominations">Nominations</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadres-demploi">Fiches cadres d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 questions statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique/" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
<li class="itemMenuTypeUn"><a href="/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/etudes-gazette/" data-gm-tracking-3="nos-etudes">Nos études</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/les-evenements-gazette/" data-gm-tracking-3="nos-evenements">Nos évènements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>


	<a href="https://www.lagazettedescommunes.com" class="scrolledHeader__logo">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo_gazette_web_14840.svg" alt="Logo Gazette.fr" />
	</a>

	<div class="wrapperRS">
		<div class="shareNetwork">
			<span class="shareNetwork__title">Partager</span>
			<i class="icon-partage"></i>
			<ul class="social socialHeader">
				<li class="shareNetwork__itemList">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F" class="social__network--large facebookLink">Facebook</a>
				</li>
				<li class="shareNetwork__itemList">
					<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F&text=%22Le+juge+ne+v%C3%A9rifie+rien+d%E2%80%99autre+que+la+r%C3%A9gularit%C3%A9+formelle+du+parrainage%22+&via=Lagazettefr" class="social__network--large twitterLink">Twitter</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage%2F&title=%22Le+juge+ne+v%C3%A9rifie+rien+d%E2%80%99autre+que+la+r%C3%A9gularit%C3%A9+formelle+du+parrainage%22+&source=www.lagazettedescommunes.com" class="social__network--large linkedinLink">Linkedin</a>
				</li>
			</ul>

								<a href="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/?print=1" class="icon-print social__network--toggleToolC"
					   data-gm-tracking-1="Fonctionnalités"
					   data-gm-tracking-3="Impression article">&nbsp;</a>
					
			<i class="icon-more social__network--toggleToolA"> </i>
			<i class="icon-less social__network--toggleToolA"> </i>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/791927/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<ul class="menuUser">
	<li class="newsletter">
		<i class="icon-revues"></i>
		<a href="http://revuesnumeriques.lagazettedescommunes.com/login.php" target="_blank">
			<span class="inlineBlkMiddle">Revues numériques</span>
		</a>
	</li>

	<li class="newsletter">
		<a href="/mes-newsletters/">
			<i class="icon-enveloppe"></i>
			<span class="inlineBlkMiddle">Newsletters</span>
		</a>
	</li>

	<li class="itemPopin globalSearch">
		<i class="icon-loupe"></i>
		<span class="inlineBlkMiddle">Recherche</span>
		<i class="icon-fleche-bas"></i>
	</li>

			<li class="jqAbo abo">
			<a href="/abonnement/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="abonnement-gazette">Abonnez-vous</a>
		</li>
		<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class=" userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class=" userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F791927%2Fle-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>

		
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
var emploiurl = "https:\/\/emploi.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/commun.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"slotRefresh":{"infeed_1":30,"infeed_2":30,"pave_1":30,"pave_2":30,"banner_1":30,"inread":30},"targeting":{"devtest":false,"id_document":"791927","tags":["droit-des-collectivites","actu-juridique","articles-reserves","actualite","france","democratie-locale","democratie-participative","election-presidentielle-2022","clement-le-foll"],"rubrique":"generic","document_type":"1","document_source":"web","document_parution":"1","document_closed":"1","tag_type":"actu-juridique","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/791927\/le-juge-ne-verifie-rien-dautre-que-la-regularite-formelle-du-parrainage\/","isInternalIp":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
		<? /** Fake comment */ ?>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":316,"atts":"SkZTRw1OREk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
