<!DOCTYPE html>
<html>
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v4/favicon.gif" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/favicon-16x16.png">
		<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/site.webmanifest">
		<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-config" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/browserconfig.xml" />
		<meta name="msapplication-TileColor" content="#2d89ef">
		<meta name="theme-color" content="#ffffff">

		<script type="text/javascript">var dataLayer = dataLayer || [];dataLayer.push({"gstats": "/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/#noindex/cat-actu-ingenierie-publique/cat-actu-technique/cat-club-technicites/cat-ouvert", "type_connexion":3});</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xitiConf = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com"};
var xitiParams = {"page":{"name":"[edito]-765806 - plf+2022+8211+logements+8211+mobilit+douce+8211+stress+toute+l+rsquo+actu+de+la+semaine","chapter1":"article","chapter2":"Revue de presse","level2":"2","chapter3":"club-technicites"},"customVars":{"site":{"5":"24\/09\/2021","4":"Cyrille Pac","9":"ouvert","17":"ouvert","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"club-technicites"}},"tags":{"keywords":["club-technicites","actu-technique","actu-ingenierie-publique","cyrillepac"]},"identifiedVisitor":{"id":"","category":"0"}};
var customVars = {"site":{"5":"24\/09\/2021","4":"Cyrille Pac","9":"ouvert","17":"ouvert","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"club-technicites"}};
var domain = ".lagazettedescommunes.com";
var pooolConf = {"id":"MH037-UDTNY-B1DKM-PEGMJ","status":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["public"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: false,
				is_gazette_only: false,
				is_single_club: true,
				is_only_clubs: true,
				clubs: ["club-technique"],
				main_club: 'club-technique',
				is_offre_decouverte: false,
				offres_decouvertes: [],
				post_reserve_gazette: false			};
		</script>
		<title>PLF 2022 - Logements - Mobilité douce - Stress... toute l'actu de la semaine </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='new-club-technicites-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/club-technicites/new-club-technicites.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/libs/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="PLF 2022LogementsMobilité douceStress... toute l&#039;actu de la semaine" />
			<meta property="og:description" content="Retrouvez l&#039;essentiel de l&#039;actualité du 18 au 24 septembre sur les thématiques qui concernent les ingénieurs et les techniciens des collectivités territoriales : environnement, déchets ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21.jpg" />
			<meta property="og:image:height" content="400" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="PLF 2022LogementsMobilité douceStress... toute l&#039;actu de la semaine"/>
			<meta name="twitter:description" content="Retrouvez l&#039;essentiel de l&#039;actualité du 18 au 24 septembre sur les thématiques qui concernent les ingénieurs et les techniciens des collectivités territoriales : environnement, déchets ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21.jpg"/>

			<meta itemprop="name" content="PLF 2022LogementsMobilité douceStress... toute l&#039;actu de la semaine" />
			<meta itemprop="description" content="Retrouvez l&#039;essentiel de l&#039;actualité du 18 au 24 septembre sur les thématiques qui concernent les ingénieurs et les techniciens des collectivités territoriales : environnement, déchets ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="Retrouvez l&#039;essentiel de l&#039;actualité du 18 au 24 septembre sur les thématiques qui concernent les ingénieurs et les techniciens des collectivités territoriales : environnement, déchets ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-765806 single-format-standard contexte-club-technicites single-club-technique" data-context="club-technicites" data-gm-tracking-2="detail">
		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>		<div id="header">
			<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
			<div id="headerTop" data-gm-tracking-1="surheader">
				<div class="contentHeaderTop">
					<a href="https://www.lagazettedescommunes.com" class="lienGazette" data-gm-tracking-3="logo-gaz">
						<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-gazette.png" alt="@note devs: à remplir svp" />
					</a>
					<ul>
						<li class="revue" data-gm-tracking-3="revue-numerique">
							<a href="http://revuesnumeriques.lagazettedescommunes.com/login-packtechnique.php?utm_source=site-gdc&utm_medium=referral&utm_campaign=revue-numerique">REVUES NUMÉRIQUES</a>
						</li>
						<li class="offre" data-gm-tracking-3="offre-emploi">
							<a href="/rubriques/offres-emploi-technique/">OFFRES D’EMPLOI</a>
						</li>
						<li class="connexion">
														<a href="/identification/club-technicites/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine" data-gm-tracking-3="connexion">CONNEXION</a>
							<ul class="userConnecte">
								<li>Mon compte Gazette</li>
								<li><a href="/mon-compte">Mon profil</a></li>
								<li><a href="/mes-abonnements/">Mes abonnements</a></li>
								<li><a href="/mes-newsletters/">Mes Newsletters</a></li>
								<li><a href="https://candidats.emploi.lagazettedescommunes.com">Mon espace candidat</a></li>
								<li class="deconnexion"><span></span><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine">Me déconnecter</a></li>
							</ul>
						</li>
													<li class="abonnez" data-gm-tracking-3="abonnement">
								<a href="https://www.lagazettedescommunes.com/abonnement-pack-premium-technique/">ABONNEZ-VOUS</a>
							</li>
											</ul>
					<div class="clearBoth"></div>
				</div>
			</div>

			<div class="contentHeader" data-gm-tracking-1="header">
				<p class="lienBurger" data-gm-tracking-3="menu">
					<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-burger.png" alt="@note dev: à remplir svp" />
					<span>menu</span>
				</p>

				<a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="logo" data-gm-tracking-3="logo-tech">
											<p id="mddOrganisation" itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher">
							<span itemtype="http://schema.org/ImageObject" itemscope="" itemprop="logo">
								<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png" alt="Club Techni.Cités : l&#039;information pour les techniciens de la FP" />
								<meta itemprop="width" content="310"/>
								<meta itemprop="height" content="51" />
								<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png" />
							</span>
							<meta itemprop="name" content="Techni.Cités" />
							<meta content="https://www.lagazettedescommunes.com" itemprop="url" />
						</p>
									</a>
			</div>

			<nav class="navPrincipale" itemscope="" itemtype="http://schema.org/SiteNavigationElement" data-gm-tracking-1="navigation">
	<ul class="clearfix">
		<li><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" itemprop="name" data-gm-tracking-3="accueil">ACCUEIL</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/urbanisme/club-technicites/" itemprop="name" data-gm-tracking-3="urbanisme">Urbanisme</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/environnement/club-technicites/" itemprop="name" data-gm-tracking-3="environnement">Environnement</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/energie/club-technicites/" itemprop="name" data-gm-tracking-3="energie">Energie</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/mobilite/club-technicites/" itemprop="name" data-gm-tracking-3="mobilite">Mobilité</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/territoires-numeriques/club-technicites/" itemprop="name" data-gm-tracking-3="numeriques">Numériques</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/juridique-technique/" itemprop="name" data-gm-tracking-3="juridique">Juridique</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/statut-technique/" itemprop="name" data-gm-tracking-3="carriere">CARRIÈRE</a></li>
		<li class="offreDecouverte" itemprop="url" data-gm-tracking-3="offre-decouverte">
			<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bouton]-[https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/]-[header]-[a]" itemprop="name">offre découverte
				<span class="dayFree">30 jours gratuits !</span>
				<span class="coche"></span>
			</a>
		</li>
	</ul>
</nav>
		</div>
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
<div id="contentGlobal" class="pageArticle">

    <article class="contentCentre" itemtype="http://schema.org/NewsArticle" itemscope="" itemref="mddOrganisation">
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/" />
		        <div class="blocType8">
	        				<p class="tag" itemprop="keywords">Revue de presse</p>
			            <h1 class="titre" itemprop="name headline">PLF 2022 &#8211; Logements &#8211; Mobilité douce &#8211; Stress&#8230; toute l&rsquo;actu de la semaine</h1>

            <div class="groupTag">
                <span class="date" itemprop="datePublished" content="2021-09-24T11:45:32+00:00">Publié le 24/09/2021</span>
								<meta itemprop="dateModified" content=" 2021-09-24T13:45:32+00:00" />
						Par
					<span class="auteur" itemprop="author">
									<a href="https://www.lagazettedescommunes.com/journaliste/cyrille-pac/">Cyrille Pac</a>
								</span>
			 • Club : <a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="info-club-technicites">Club Techni.Cités</a>            </div>

			
            <div itemprop="articleBody" >
									<div class="encartFig">
						<div class="barreOutils">
			<a class="reagirZone" href="#reagirZoneTarget" itemprop="discussionUrl">
			<p class="bulle">
								<span class="reagirPos">réagir</span>
			</p>
			<div class="clearBoth"></div>
		</a>
	
	    	<a class="rsBlock print" href="https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/?print=1" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-print.png" alt="print" /></a>
	    <a class="rsBlock facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine%2F" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-facebook.png" alt="Facebook" /></a>
    <a class="rsBlock twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine%2F&text=PLF+2022+%E2%80%93+Logements+%E2%80%93+Mobilit%C3%A9+douce+%E2%80%93+Stress%E2%80%A6+toute+l%E2%80%99actu+de+la+semaine" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-twitter.png" alt="Twitter" /></a>
    <a class="rsBlock linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine%2F&title=PLF+2022+%E2%80%93+Logements+%E2%80%93+Mobilit%C3%A9+douce+%E2%80%93+Stress%E2%80%A6+toute+l%E2%80%99actu+de+la+semaine&source=www.lagazettedescommunes.com" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-linkedin.png" alt="LinkedIn" /></a>
    <div class="clearBoth"></div>
</div>
						<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
							<meta itemprop="width" content="600" />
							<meta itemprop="height" content="400" />
							<img width="377" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-377x250.jpg" alt="Budget_Flickr2" itemprop="url" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-377x250.jpg 377w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-60x40.jpg 60w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-380x252.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-310x207.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-327x218.jpg 327w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-308x203.jpg 308w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-179x119.jpg 179w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-98x65.jpg 98w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-375x250.jpg 375w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-200x133.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-75x50.jpg 75w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-210x140.jpg 210w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21.jpg 600w" sizes="(max-width: 377px) 100vw, 377px" /><noscript><img width="377" height="250" src="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-377x250.jpg" alt="Budget_Flickr2" itemprop="url" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-377x250.jpg 377w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-60x40.jpg 60w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-380x252.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-310x207.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-327x218.jpg 327w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-308x203.jpg 308w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-179x119.jpg 179w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-98x65.jpg 98w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-375x250.jpg 375w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-200x133.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-75x50.jpg 75w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21-210x140.jpg 210w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/01/budget-flickr21.jpg 600w" sizes="(max-width: 377px) 100vw, 377px" /></noscript>							<span class="coche"></span>
							<figcaption itemprop="caption">
								<!--<p class="infosPhoto">SytLE publication / mise à jour / sources / <span class="auteurPhoto" itemprop="author">NOM DE L’AUTEUR</span> </p>-->
																<p class="creditPhoto" itemprop="copyrightHolder">Flickr stubblepatrol.com</p>
							</figcaption>
						</figure>
											</div>
										<p class="chapo">Retrouvez l'essentiel de l'actualité du 18 au 24 septembre sur les thématiques qui concernent les ingénieurs et les techniciens des collectivités territoriales : environnement, déchets, transports..</p>
				
                <div class="clearBoth"></div>

	            
				
                <div class="text">
					<!-- Pour l'article dossier -->
<!-- /Pour l'article dossier -->
<p><strong>Le r&eacute;seau de la col&egrave;re &#8211;</strong> Alors que le gouvernement a pr&eacute;sent&eacute; son projet de loi de finances 2022 et la part du budget allou&eacute; &agrave; la transition &eacute;cologique [lire aussi <a href="https://www.lagazettedescommunes.com/765339/plus-de-moyens-pour-la-transition-ecologique-en-2022/">notre article</a>], le R&eacute;seau Cler a publi&eacute; <a href="https://cler.org/plf-2022-lechec-de-la-politique-de-transition-energetique-du-gouvernement/" rel="nofollow" >un communiqu&eacute;</a> en guise de d&eacute;cryptage au vitriol. Alors qu&rsquo;elle qualifie le texte pr&eacute;sent&eacute; cette semaine comme &laquo;&nbsp;l&rsquo;&eacute;chec de la politique gouvernementale pour prot&eacute;ger les Fran&ccedil;ais&nbsp;&raquo;, l&rsquo;association pointe des aides mal cibl&eacute;es en mati&egrave;re de r&eacute;novation &eacute;nerg&eacute;tique et le retard &laquo;&nbsp;scandaleux&nbsp;&raquo; de la France dans les &eacute;nergies renouvelables en regrettant le choix du tout &eacute;lectrique. Concernant les contrat de relance et de transition &eacute;cologique (CRTE) et le d&eacute;ploiement des territoires Tepos, le R&eacute;seau regrette aussi le manque de moyens d&rsquo;animation et d&rsquo;ing&eacute;nierie.</p>
<p><strong>Boulot, bureaux, dodo &#8211;</strong> Le terme r&eacute;versibilit&eacute; est &agrave; la mode. Comme l&rsquo;expliquent <a href="https://www.lesechos.fr/pme-regions/ile-de-france/a-paris-la-reconversion-de-bureaux-en-logements-sintensifie-1347444" rel="nofollow" >Les Echos</a>, la reconversion de bureaux en logements prend de plus en plus d&rsquo;importance en r&eacute;gion parisienne [lire aussi <a href="https://www.lagazettedescommunes.com/753073/transformer-des-bureaux-en-logements-pas-si-simple/">notre article</a>]. Face &agrave; une p&eacute;nurie de logements, la politique dite de &laquo;&nbsp;recyclage urbain&nbsp;&raquo; pouss&eacute;e par la ville et la m&eacute;tropole de Paris s&rsquo;appuie notamment sur les concours d&rsquo;architecture, des fonds d&rsquo;immobilier et le soutien de compagnies d&rsquo;assurance. 85 millions d&rsquo;euros ont ainsi &eacute;t&eacute; d&eacute;bloqu&eacute;s en cinq mois pour permettre le rachat d&rsquo;immeubles dans six villes du Grand Paris afin de les transformer en un millier de logements. A noter que le Grand Paris r&eacute;v&egrave;lera le 20 octobre les laur&eacute;ats du 2<sup>e</sup> Prix international de la transformation de bureaux en logements.</p>
<p><strong>A points &#8211;</strong> Cumuler des miles (comme pour les avions) en utilisant des solutions de mobilit&eacute; douce : telle est l&rsquo;exp&eacute;rimentation, pr&eacute;sent&eacute;e par <a href="https://www.20minutes.fr/planete/3125575-20210922-utiliser-systeme-miles-transports-durables-bonne-idee-booster" rel="nofollow" >20 Minutes</a>, que m&egrave;ne actuellement une start-up parisienne. L&rsquo;id&eacute;e est toute simple&nbsp;: cumuler des points, via une appli, &agrave; chaque fois qu&rsquo;un usager utilise des v&eacute;los en libre-service ou des trottinettes d&rsquo;un op&eacute;rateur conventionn&eacute;, effectue un trajet avec la RATP, en taxi, VTC ou en autopartage. Ces points cumul&eacute;s sont ensuite convertis en bons d&rsquo;achat aupr&egrave;s de commer&ccedil;ants partenaires. L&rsquo;initiative est actuellement d&eacute;velopp&eacute;e uniquement en r&eacute;gion parisienne mais pourrait &ecirc;tre d&eacute;ploy&eacute;e en province en cas de succ&egrave;s.</p>
<p><strong>Stressant &#8211;</strong> En prenant en consid&eacute;ration l&rsquo;offre de transports publics, le taux d&rsquo;embouteillages, la pollution sonore et lumineuse ou encore la qualit&eacute; de l&rsquo;air, une &eacute;tude cit&eacute;e notamment par <a href="https://www.courrier-picard.fr/id232052/article/2021-09-18/amiens-classee-ville-la-plus-stressante-de-france" rel="nofollow" >Le Courrier Picard</a> a &eacute;tabli un classement des villes les plus stressantes. En se basant ainsi sur 15 crit&egrave;res, Amiens apparait comme la cit&eacute; la moins apaisante, contrairement &agrave; Angers, Annecy et Rennes qui semblent &ecirc;tre les moins stressantes. Les grandes agglom&eacute;rations comme Paris et Marseille figurent &eacute;videmment parmi les mauvais &eacute;l&egrave;ves en raison, en particulier, d&rsquo;une qualit&eacute; de l&rsquo;air plus d&eacute;grad&eacute;e.</p>
<p><strong>Perdre le Nord &#8211;</strong> Retard consid&eacute;rable, explosion du co&ucirc;t pr&eacute;visionnel des travaux&hellip; Le projet de r&eacute;novation de la gare du Nord &agrave; Paris (qui pr&eacute;voyait notamment une grande surface commerciale) est officiellement enterr&eacute;. Selon <a href="https://www.lemonde.fr/economie/article/2021/09/21/renovation-de-la-gare-du-nord-la-sncf-reflechit-a-l-abandon-du-projet_6095468_3234.html" rel="nofollow" >Le Monde</a>, la ville de Paris veut d&eacute;sormais soutenir un programme de r&eacute;novation et de modernisation moins ambitieux mais qui pourrait &ecirc;tre achev&eacute; d&rsquo;ici la Coupe du monde de rugby de 2023 et les JO de 2024.</p>
<p><strong>Long fleuve (pas) tranquille &#8211;</strong> Ressource en eau, production d&rsquo;&eacute;nergie, qualit&eacute; de l&rsquo;eau, biodiversit&eacute;&hellip; Pour le site <a href="https://actu.fr/auvergne-rhone-alpes/lyon_69123/de-moins-en-moins-d-eau-dans-le-rhone-un-scientifique-explique-le-phenomene_44125282.html" rel="nofollow" >Actu.fr</a>, un hydrologue de l&rsquo;Inrae s&rsquo;interroge sur l&rsquo;avenir du fleuve Rh&ocirc;ne au regard du changement climatique. Il anticipe notamment les diff&eacute;rents impacts &agrave; pr&eacute;voir face &agrave; la baisse du d&eacute;bit de l&rsquo;eau et les actions &agrave; mener pour pr&eacute;server le Rh&ocirc;ne et lutter contre le gaspillage de l&rsquo;eau.</p>
<p><strong>A l&rsquo;arr&ecirc;t &#8211;</strong> Un article de<a href="https://www.vosgesmatin.fr/economie/2021/09/19/vosges-les-transports-scolaires-toujours-en-rodage" rel="nofollow" > Vosges Matin</a> met en lumi&egrave;re les difficult&eacute;s rencontr&eacute;es par les r&eacute;gions depuis le d&eacute;but de l&rsquo;ann&eacute;e pour assurer le bon fonctionnement du transport scolaire. En raison d&rsquo;un manque criant de conducteurs, le service souffre &agrave; tel point que, dans le Bas-Rhin, 900 &eacute;l&egrave;ves ont rat&eacute; la rentr&eacute;e&nbsp;!</p>
<p><strong>Des b&acirc;tons dans les roues &#8211;</strong> Si le sch&eacute;ma national des v&eacute;loroutes se d&eacute;ploie un peu partout en France, certains territoires rencontrent de grandes difficult&eacute;s. A l&rsquo;image de La R&eacute;union &agrave; propos de laquelle le site <a href="https://www.ipreunion.com/actualites-reunion/reportage/2021/09/19/velo-piste-cyclable,140694.html" rel="nofollow" >Imaz Presse</a> souligne un retard important du, notamment, &agrave; l&rsquo;inertie de certaines communes. Sur l&rsquo;&icirc;le, selon l&rsquo;Insee, sept habitants sur dix qui travaillent &agrave; moins de 5 kilom&egrave;tres de leur domicile se d&eacute;placent en voiture.</p>
<p><strong>Et aussi&hellip;</strong></p>
<p>L&rsquo;Organisation mondiale de la sant&eacute; a durci drastiquement ses normes de qualit&eacute; de l&rsquo;air : la limite d&rsquo;exposition annuelle &agrave; ne pas d&eacute;passer pour les PM 2,5 est divis&eacute;e par deux, tandis que celle pour le NO2 est divis&eacute;e par quatre [<a href="https://www.lefigaro.fr/flash-actu/l-organisation-mondiale-de-la-sante-fixe-des-criteres-plus-contraignants-sur-la-qualite-de-l-air-20210922" rel="nofollow" >Le Figaro</a>].</p>
<p>Un <a href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000044082676" rel="nofollow" >arr&ecirc;t&eacute;</a> est paru cette semaine pour encadrer deux programmes d&rsquo;innovation autour du v&eacute;lo dans le cadre du dispositif des certificats d&rsquo;&eacute;conomies d&rsquo;&eacute;nergie.</p>
<p>La <a href="https://www.lagazettedescommunes.com/lexique/fnccr/" target="_blank" title="F&eacute;d&eacute;ration nationale des collectivit&eacute;s conc&eacute;dantes et r&eacute;gies. ..." class="encyclopedia">FNCCR</a> communique autour de son programme Prio-Fioul dont le but est d&rsquo;accompagner les collectivit&eacute;s pour identifier leur patrimoine chauff&eacute; au fioul. Afin, &agrave; terme, d&rsquo;engager des travaux de r&eacute;novation [<a href="https://www.territoire-energie.com/wp-content/uploads/2021/09/2021_09_20_communiqu%C3%A9_ACTEE_Prio-Fioul.pdf" rel="nofollow" >Territoire d&rsquo;&eacute;nergie</a>].</p>
<div id="inread"  class="jqGoogleAdServe"  data-ad-targeting="pos_inread"  data-ad-mapping="inread"  data-ad-sizes="inread"  data-ad-path="/gaz/article" ></div>                </div>
            </div>

			<!--Sommaire de dossier déployé-->
<!--/Sommaire de dossier déployé-->
<span id="reagirZoneTarget"></span>
<div class="lesCommentaires" itemtype="https://schema.org/Comment" itemscope="">
    <div class="titreComDeco">
        <div class="titreCom">Commentaires</div>
        <div class="reagirZone">
            <p class="bulle">
                <span class="nbrComment" itemprop="commentCount">0</span>
                <span class="pictoComment"></span>
                &nbsp;|&nbsp;
                <span class="reagirPos">réagir</span>
                <div class="clearBoth"></div>
            </p>
        </div>
        <div class="clearBoth"></div>
    </div>
    
    	<form class="ajCommentaireForm" id="ajCommentaireForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='765806' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/" />
		<p class="introForm">Ajouter un commentaire</p>
					<div class="typeInputNom">
				<input type="text" id="comment-author" name="author" class="typeInput" placeholder="Nom/Pseudonyme*" value="" aria-required="true" />
				<p id="comment-author-error" class="error">Ce champ est obligatoire</p>
			</div>
			<div class="typeInputEmail">
				<input type="text" id="comment-email" name="email" class="typeInput" placeholder="Adresse e-mail*" value="" aria-required="true" />
				<p id="comment-email-error" class="error">Ce champ est obligatoire</p>
			</div>
				<textarea id="comment-comment" name="comment" placeholder="Votre message*" aria-required="true"></textarea>
		<p id="comment-comment-error" class="error">Ce champ est obligatoire</p>

		<div class="conteneurCaptcha">
			<div id="recaptcha"></div>
					</div>
		<input type="submit" class="submitBtn" value="Soumettre le message" />
		<div class="clearBoth"></div>

		<p class="loiInformatique">Conformément à la loi "Informatique et libertés" du 6 janvier 1978, vous pouvez accéder aux informations vous concernant, les rectifier ou vous opposer à leur traitement et à leur transmission éventuelle à des tiers en écrivant à : Groupe Moniteur - Antony Parc 2, 10 place du Général de Gaulle, La Croix de Berny – BP 20156, 92 186 Antony Cedex ou <a href="http://www.lagazettedescommunes.com/contact/">en cliquant ici</a>.</p>
	</form>
	</div>
	<section class="actuTechnik" data-gm-tracking-1="encart-club-technique">
		<div class="actuTechnikDeco">
			<h1 class="titreType2">L'actu Technique</h1>
			<ul data-gm-tracking-2="765806">
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/765316/transports-urbains%e2%80%89-les-villes-contraintes-de-retarder-leurs-investissements/" data-gm-tracking-3="article">Transports urbains : les villes contraintes de retarder leurs investissements</a></h2>
						<p>Le Covid a bouleversé les habitudes de déplacements urbains : la voiture a repris ses droits et la fréquentation des transports collectifs n’est pas revenue à la normale. Touchées financièrement, les autorités organisatrices diffèrent leurs grands projets. ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/765841/accompagnez-la-transformation-de-vos-peripheries/" data-gm-tracking-3="article">Accompagnez la transformation de vos périphéries</a></h2>
						<p>Rendez-vous le 7 décembre à Paris pour une Journée d'études consacrée à l’évolution des usages, des modes de consommation et des contraintes environnementales des périphéries urbaines. ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/762558/nanterre-sequipe-dun-double-smart-grid/" data-gm-tracking-3="article">Nanterre s’équipe d’un double Smart grid</a></h2>
						<p>Dans un quartier des Hauts-de-Seine, Dalkia Smart Building opère un réseau thermique et électrique fournissant 100 % des besoins locaux de chaud et de froid à partir de sources renouvelables. ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/764637/votre-actu-juridique-du-17-au-23-septembre-2021/" data-gm-tracking-3="article">Votre actu juridique du 17 au 23 septembre 2021</a></h2>
						<p>Notre sélection de textes officiels, jurisprudence et réponses ministérielles intéressant les cadres de la filière technique, publiés par le Club Techni.Cités et sur Lagazette.fr entre le 17 et le 23 septembre 2021. ...</p>
					</li>
							</ul>
		</div>
		<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bouton]-[https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/]-[header]-[a]" class="offreDecouverte" data-gm-tracking-3="bouton-offre">
			<div class="contenu">Offre découverte <span class="enRelief">30 jours gratuits !</span><span class="coche"></span></div>
		</a>
	</section>
	        </div>
    </article>
		<div class="colonneDroite" data-gm-tracking-1="col-droite">
					<div class="pub">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<p class="titreSidebar titreFormation">Formations</p>
	<div class="blocGenerique formations">
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-gerer-une-crise-de-risques-majeurs-p-3547" class="lienGeneCartouche" data-gm-tracking-3="formations">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														02/11/2021						</p>
						<p class="programme">G&eacute;rer une crise de risques majeurs</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-cursus-maitre-d-ouvrage-public-p-3152" class="lienGeneCartouche" data-gm-tracking-3="formations">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														02/11/2021						</p>
						<p class="programme">Cursus Ma&icirc;tre d'ouvrage public</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
			</div>
	<p class="titreSidebar titreFormation">Evènements</p>
	<div class="blocGenerique formations">
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-innova-ter-le-forum-de-l-innovation-territoriale-2021-p-13139" class="lienGeneCartouche" data-gm-tracking-3="evenements">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														30/09/2021						</p>
						<p class="programme">INNOVA&rsquo;TER &ndash; Le forum de l&rsquo;innovation territoriale</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-2emes-assises-des-energies-renouvelables-citoyennes-2021-p-14229" class="lienGeneCartouche" data-gm-tracking-3="evenements">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Nantes :
														08/11/2021						</p>
						<p class="programme">2&egrave;mes Assises des &eacute;nergies renouvelables citoyennes</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
			</div>
		<p class="titreSidebar titreServices">services</p>
		<div class="blocGenerique services">
			<ul>
				<li>
					<span class="agenda"></span>
					<a href="/agenda/?themes=Technique+(agenda+du+Club+Techni.Cit%C3%A9s)" data-gm-tracking-3="services-agenda">
						<b>Agenda</b>
						Les rendez-vous à ne pas manquer
					</a>
				</li>
				<li >
					<span class="annuaire"></span>
					<a href="/rubriques/annuaire-collectivites-locales-technique/" data-gm-tracking-3="services-annuaire">
						<b>Annuaire</b>
						Le réseau des professionnels de la filière technique
					</a>
				</li>
				<li>
					<span class="lexique"></span>
					<a href="/lexique/?filter=a" data-gm-tracking-3="services-lexique">
						<b>Lexique</b>
						Tous les termes, sigles et acronymes de l’ingénierie publique
					</a>
				</li>
				<li>
					<span class="pex"></span>
					<a href="http://www.public-expo.fr/" data-gm-tracking-3="services-publicexpo">
						<b>Public expo</b>
						Tous les fournisseurs pour vos achats publics
					</a>
				</li>
			</ul>
		</div>
			<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="October 05 09:30:00 2021">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">Boues d’assainissement : tout savoir pour préparer l'avenir !</p>
					<p class="webinar_cptr__from">de La rédaction de Techni.Cités en partenariat avec SUEZ</p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/boues-dassainissement-tout-savoir-pour-preparer-lavenir-100050417/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>
	</div>
<div class="clearBoth"></div>
</div>
<div class="menuBurger">
	<p class="jqCloseBurger closeBurger"></p>
	<form method="get" action="/recherche_technique">
		<input type="text" name="sf" placeholder="rechercher" id="inputRechercher">
		<input type="submit" id="submitRechercher" value="">
	</form>
	<nav class="navPrincipale" data-gm-tracking-1="navigation">
		<ul>
			<li><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" itemprop="name" data-gm-tracking-3="accueil">ACCUEIL</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/urbanisme/club-technicites/" itemprop="name" data-gm-tracking-3="urbanisme">Urbanisme</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/environnement/club-technicites/" itemprop="name" data-gm-tracking-3="environnement">Environnement</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/energie/club-technicites/" itemprop="name" data-gm-tracking-3="energie">Energie</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/mobilite/club-technicites/" itemprop="name" data-gm-tracking-3="mobilite">Mobilité</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/territoires-numeriques/club-technicites/" itemprop="name" data-gm-tracking-3="numeriques">Numériques</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/juridique-technique/" itemprop="name" data-gm-tracking-3="juridique">Juridique</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/statut-technique/" itemprop="name" data-gm-tracking-3="carriere">CARRIÈRE</a></li>
			<li class="revue" data-gm-tracking-3="revue-numerique">
				<a href="http://revuesnumeriques.lagazettedescommunes.com/login-packtechnique.php?utm_source=site-gdc&utm_medium=referral&utm_campaign=revue-numerique" >REVUES NUMÉRIQUES</a>
			</li>
			<li class="offre" data-gm-tracking-3="offre-emploi">
				<a href="/rubriques/offres-emploi-technique/">OFFRES D’EMPLOI</a>
			</li>
			<li class="connexion" data-gm-tracking-3="connexion">
								<a href="/identification/club-technicites/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine">CONNEXION</a>
			</li>
			<li class="gazette" data-gm-tracking-3="home">
				<a href="https://www.lagazettedescommunes.com">LAGAZETTE.FR</a>
			</li>
			<li class="offreDecouverte" data-gm-tracking-3="offre-decouverte">
				<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bloc]-[https://www.lagazettedescommunes.com/765806/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine/]-[menu]-[a]">offre découverte
					<span class="dayFree">30 jours gratuits !</span>
					<span class="coche"></span>
				</a>
			</li>
		</ul>
	</nav>
</div>

		<div class="headerFollow" data-gm-tracking-1="surheader-sticky">
			<div class="contentHeaderFollow clearfix">
				<p class="lienBurger" data-gm-tracking-3="menu">
					<img alt="menu" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-burger.png">
					<span>menu</span>
				</p>
				<a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="lienImage" data-gm-tracking-3="logo-tech">
					<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png"  class="logoFollow" alt="Club Techni.Cités : l'information pour les techniciens de la FP" />
				</a>
				<ul class="resoSociaux clearfix" data-gm-tracking-3="reseaux-sociaux">
										<li class="linkedin">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine%2F&source=www.lagazette.fr"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-linkedin.png" alt="Partager sur Linkedin" /></a>
					</li>
					<li class="facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine%2F" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-facebook.png" alt="Partager sur Facebook" /></a>
					</li>
					<li class="twitter">
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F765806%2Fplf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine%2F&text=PLF+2022+%E2%80%93+Logements+%E2%80%93+Mobilit%C3%A9+douce+%E2%80%93+Stress%E2%80%A6+toute+l%E2%80%99actu+de+la+semaine" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-twitter.png" alt="Partager sur Twitter" /></a>
					</li>
											<li class="abonnez" data-gm-tracking-3="abonnement">
							<a href="https://www.lagazettedescommunes.com/abonnement-pack-premium-technique/">Abonnez-vous</a>
						</li>
									</ul>
			</div>
		</div>

		<footer  data-gm-tracking-1="footer">
			<div class="contentFooter clearfix">
				<div class="blocGauche">
					<ul class="clearfix">
						<li>Suivez-nous</li>
						<li class="facebook" data-gm-tracking-3="facebook">
							<a href="https://www.facebook.com/Techni.Cites/" target="_blank"></a>
						</li>
						<li class="twitter" data-gm-tracking-3="twitter">
							<a href="https://twitter.com/ClubTechniCites" target="_blank"></a>
						</li>
						<li class="linkedin" data-gm-tracking-3="linkedin">
							<a href="https://www.linkedin.com/company/techni-cités/" target="_blank"></a>
						</li>
					</ul>
					<p class="marqueGroupe">Une marque<br> du groupe<a href="http://www.infopro-digital.com/" data-gm-tracking-3="logo-infopro"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-infopro-digital.png" alt="Infopro Digital – Transformer l information en performance" /></a></p>
				</div>
				<div class="blocCentral">
					<p>Découvrez le <b>Club Techni.Cités</b>, un espace entièrement consacré à la filière technique des collectivités, à l’ingénierie publique et au développement durable. </p>
					<p>Innovations technologiques, impératifs de la ville durable, modes de gestion, contraintes budgétaires… Règlementations, bonnes pratiques. Tenez-vous au courant ! De même, il vous informera des événements en lien avec vos préoccupations professionnelles : rencontres d’actualité, journées d’études, ou formations. Le Club vous invite à vous inscrire à sa newsletter, à sélectionner les alertes thématiques qui vous intéressent, ou à intervenir sur le forum pour des échanges entre professionnels : toutes ces fonctionnalités sont gratuites. Pour aller plus loin, la formule Premium est à votre disposition.
					</p>
				</div>
				<ul class="blocDroit">
					<li>
						<a href="http://www.infopro-digital.com/" data-gm-tracking-3="infopro"><span></span>Infopro Digital</a>
					</li>
					<li>
						<a href="/contact/" data-gm-tracking-3="contact"><span></span>Contact</a>
					</li>
					<li>
						<a href="/mentions-legales/" data-gm-tracking-3="mentions-legales"><span></span>Mentions légales</a>
					</li>
					<li>
						<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" data-gm-tracking-3="rgpd"><span></span>RGPD</a>
					</li>
					<li>
						<a href="javascript:Didomi.preferences.show()"><span></span>Paramétrage Cookie</a>
					</li>
					<li>
						<a href="mailto:pub-ter@territorial.fr" data-gm-tracking-3="publicite"><span></span>Publicité</a>
					</li>
					<li>
						<a href="/abonnement-pack-premium-technique/" data-gm-tracking-3="abonnement"><span></span>Abonnements</a>
					</li>
				</ul>
			</div>
		</footer>
		<p class="copyright">© Club Techni.Cités 2021</p>
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/commun.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"slotRefresh":{"infeed_1":30,"infeed_2":30,"pave_1":30,"pave_2":30,"banner_1":30,"inread":30},"targeting":{"devtest":false,"id_document":"765806","tags":["club-technicites","actu-technique","actu-ingenierie-publique","cyrillepac"],"rubrique":"club-technicites","document_type":"1","document_source":"web","document_parution":"1","document_closed":"0","tag_type":"actu-ingenierie-publique","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/765806\/plf-2022-logements-mobilite-douce-stress-toute-lactu-de-la-semaine\/","isInternalIp":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":523,"atts":"SkZTRw1OREk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
