<!DOCTYPE html>
<html>
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v4/favicon.gif" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/favicon-16x16.png">
		<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/site.webmanifest">
		<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-config" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/browserconfig.xml" />
		<meta name="msapplication-TileColor" content="#2d89ef">
		<meta name="theme-color" content="#ffffff">

		<script type="text/javascript">var dataLayer = dataLayer || [];dataLayer.push({"gstats": "/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/#noindex/cat-actu-experts-technique/cat-toute-lactu-technique/cat-actu-technique/cat-club-technicites/tag-eau-assainissement/st-technique/st-environnement/cat-tronque", "type_connexion":3});</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xitiConf = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com"};
var xitiParams = {"page":{"name":"[edito]-743581 - Geoclean+dope+la+biod%C3%A9gradation+des+hydrocarbures+par+le+sol","chapter1":"article","chapter2":"Eaux pluviales","level2":"2","chapter3":"club-technicites"},"customVars":{"site":{"5":"11\/05\/2021","4":"Alexandra Delmolino","9":"ferm\u00e9","17":"ferm\u00e9","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"club-technicites"}},"tags":{"keywords":["club-technicites","actu-technique","toute-lactu-technique","actu-experts-technique","eau-assainissement","adelmolino","technicites"]},"identifiedVisitor":{"id":"","category":"0"}};
var customVars = {"site":{"5":"11\/05\/2021","4":"Alexandra Delmolino","9":"ferm\u00e9","17":"ferm\u00e9","1":"anonyme","2":"","6":"BOX_Non Connect\u00e9 (1)","20":"club-technicites"}};
var domain = ".lagazettedescommunes.com";
var pooolConf = {"id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["club-technique","discover-technique"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: false,
				is_single_club: true,
				is_only_clubs: true,
				clubs: ["club-technique"],
				main_club: 'club-technique',
				is_offre_decouverte: true,
				offres_decouvertes: ["club-technique"],
				post_reserve_gazette: false			};
		</script>
		<title>Geoclean dope la biodégradation des hydrocarbures par le sol </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='new-club-technicites-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/club-technicites/new-club-technicites.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="Geoclean dope la biodégradation des hydrocarbures par le sol" />
			<meta property="og:description" content="Avec son aquatextile, la société TenCate AquaVia élargit la palette des techniques alternatives pour dégrader les hydrocarbures présents dans les eaux pluviales lors de leur infiltration. La ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4.jpg" />
			<meta property="og:image:height" content="250" />
			<meta property="og:image:width" content="380" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="Geoclean dope la biodégradation des hydrocarbures par le sol"/>
			<meta name="twitter:description" content="Avec son aquatextile, la société TenCate AquaVia élargit la palette des techniques alternatives pour dégrader les hydrocarbures présents dans les eaux pluviales lors de leur infiltration. La ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4.jpg"/>

			<meta itemprop="name" content="Geoclean dope la biodégradation des hydrocarbures par le sol" />
			<meta itemprop="description" content="Avec son aquatextile, la société TenCate AquaVia élargit la palette des techniques alternatives pour dégrader les hydrocarbures présents dans les eaux pluviales lors de leur infiltration. La ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="Avec son aquatextile, la société TenCate AquaVia élargit la palette des techniques alternatives pour dégrader les hydrocarbures présents dans les eaux pluviales lors de leur infiltration. La ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-743581 single-format-standard contexte-club-technicites single-club-technique" data-context="club-technicites" data-gm-tracking-2="detail">
		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>		<div id="header">
			<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
			<div id="headerTop" data-gm-tracking-1="surheader">
				<div class="contentHeaderTop">
					<a href="https://www.lagazettedescommunes.com" class="lienGazette" data-gm-tracking-3="logo-gaz">
						<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-gazette.png" alt="@note devs: à remplir svp" />
					</a>
					<ul>
						<li class="revue" data-gm-tracking-3="revue-numerique">
							<a href="http://revuesnumeriques.lagazettedescommunes.com/login-packtechnique.php?utm_source=site-gdc&utm_medium=referral&utm_campaign=revue-numerique">REVUES NUMÉRIQUES</a>
						</li>
						<li class="offre" data-gm-tracking-3="offre-emploi">
							<a href="/rubriques/offres-emploi-technique/">OFFRES D’EMPLOI</a>
						</li>
						<li class="connexion">
														<a href="/identification/club-technicites/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol" data-gm-tracking-3="connexion">CONNEXION</a>
							<ul class="userConnecte">
								<li>Mon compte Gazette</li>
								<li><a href="/mon-compte">Mon profil</a></li>
								<li><a href="/mes-abonnements/">Mes abonnements</a></li>
								<li><a href="/mes-newsletters/">Mes Newsletters</a></li>
								<li><a href="https://candidats.emploi.lagazettedescommunes.com">Mon espace candidat</a></li>
								<li class="deconnexion"><span></span><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol">Me déconnecter</a></li>
							</ul>
						</li>
													<li class="abonnez" data-gm-tracking-3="abonnement">
								<a href="https://www.lagazettedescommunes.com/abonnement-pack-premium-technique/">ABONNEZ-VOUS</a>
							</li>
											</ul>
					<div class="clearBoth"></div>
				</div>
			</div>

			<div class="contentHeader" data-gm-tracking-1="header">
				<p class="lienBurger" data-gm-tracking-3="menu">
					<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-burger.png" alt="@note dev: à remplir svp" />
					<span>menu</span>
				</p>

				<a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="logo" data-gm-tracking-3="logo-tech">
											<p id="mddOrganisation" itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher">
							<span itemtype="http://schema.org/ImageObject" itemscope="" itemprop="logo">
								<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png" alt="Club Techni.Cités : l&#039;information pour les techniciens de la FP" />
								<meta itemprop="width" content="310"/>
								<meta itemprop="height" content="51" />
								<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png" />
							</span>
							<meta itemprop="name" content="Techni.Cités" />
							<meta content="https://www.lagazettedescommunes.com" itemprop="url" />
						</p>
									</a>
			</div>

			<nav class="navPrincipale" itemscope="" itemtype="http://schema.org/SiteNavigationElement" data-gm-tracking-1="navigation">
	<ul class="clearfix">
		<li><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" itemprop="name" data-gm-tracking-3="accueil">ACCUEIL</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/urbanisme/club-technicites/" itemprop="name" data-gm-tracking-3="urbanisme">Urbanisme</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/environnement/club-technicites/" itemprop="name" data-gm-tracking-3="environnement">Environnement</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/energie/club-technicites/" itemprop="name" data-gm-tracking-3="energie">Energie</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/mobilite/club-technicites/" itemprop="name" data-gm-tracking-3="mobilite">Mobilité</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/territoires-numeriques/club-technicites/" itemprop="name" data-gm-tracking-3="numeriques">Numériques</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/juridique-technique/" itemprop="name" data-gm-tracking-3="juridique">Juridique</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/statut-technique/" itemprop="name" data-gm-tracking-3="carriere">CARRIÈRE</a></li>
		<li class="offreDecouverte" itemprop="url" data-gm-tracking-3="offre-decouverte">
			<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bouton]-[https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/]-[header]-[a]" itemprop="name">offre découverte
				<span class="dayFree">30 jours gratuits !</span>
				<span class="coche"></span>
			</a>
		</li>
	</ul>
</nav>
		</div>
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
<div id="contentGlobal" class="pageArticle">

    <article class="contentCentre" itemtype="http://schema.org/NewsArticle" itemscope="" itemref="mddOrganisation">
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />
		        <div class="blocType8">
	        				<p class="tag" itemprop="keywords">Eaux pluviales</p>
			            <h1 class="titre" itemprop="name headline">Geoclean dope la biodégradation des hydrocarbures par le sol</h1>

            <div class="groupTag">
                <span class="date" itemprop="datePublished" content="2021-05-11T06:03:05+00:00">Publié le 11/05/2021</span>
								<meta itemprop="dateModified" content=" 2021-05-11T08:03:05+00:00" />
						Par
					<span class="auteur" itemprop="author">
									<a href="https://www.lagazettedescommunes.com/journaliste/alexandra-delmolino/">Alexandra Delmolino</a>
								</span>
			 • Club : <a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="info-club-technicites">Club Techni.Cités</a>            </div>

							<div class="sources" itemprop="sourceOrganization">Sources :
											<a href="http://www.technicites.fr/" target="_blank"><img width="140" height="30" src="https://www.lagazettedescommunes.com/wp-content/uploads/sources/logo_technicites_v2.jpg" class="alignMiddle" alt="Technicités" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/sources/logo_technicites_v2.jpg 140w, https://www.lagazettedescommunes.com/wp-content/uploads/sources/logo_technicites_v2-80x17.jpg 80w" sizes="(max-width: 140px) 100vw, 140px" />&nbsp;</a>									</div>
			
            <div itemprop="articleBody" class="effetDisparitionTexteBas">
									<div class="encartFig">
						<div class="barreOutils">
			<a class="reagirZone" href="#reagirZoneTarget" itemprop="discussionUrl">
			<p class="bulle">
								<span class="reagirPos">réagir</span>
			</p>
			<div class="clearBoth"></div>
		</a>
	
	    	<a class="rsBlock print" href="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/?print=1" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-print.png" alt="print" /></a>
	    <a class="rsBlock facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol%2F" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-facebook.png" alt="Facebook" /></a>
    <a class="rsBlock twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol%2F&text=Geoclean+dope+la+biod%C3%A9gradation+des+hydrocarbures+par+le+sol" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-twitter.png" alt="Twitter" /></a>
    <a class="rsBlock linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol%2F&title=Geoclean+dope+la+biod%C3%A9gradation+des+hydrocarbures+par+le+sol&source=www.lagazettedescommunes.com" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-linkedin.png" alt="LinkedIn" /></a>
    <div class="clearBoth"></div>
</div>
						<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
							<meta itemprop="width" content="380" />
							<meta itemprop="height" content="250" />
							<img width="377" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-377x250.jpg" alt="TenCate_GeoClean_Origin_Chaussee-reservoir_112020_FR_93 (4)" itemprop="url" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-377x250.jpg 377w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-100x66.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-60x39.jpg 60w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-98x65.jpg 98w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-210x140.jpg 210w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-240x158.jpg 240w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-198x130.jpg 198w" sizes="(max-width: 377px) 100vw, 377px" /><noscript><img width="377" height="250" src="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-377x250.jpg" alt="TenCate_GeoClean_Origin_Chaussee-reservoir_112020_FR_93 (4)" itemprop="url" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-377x250.jpg 377w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-100x66.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-60x39.jpg 60w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-98x65.jpg 98w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-210x140.jpg 210w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-240x158.jpg 240w, https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-198x130.jpg 198w" sizes="(max-width: 377px) 100vw, 377px" /></noscript>							<span class="coche"></span>
							<figcaption itemprop="caption">
								<!--<p class="infosPhoto">SytLE publication / mise à jour / sources / <span class="auteurPhoto" itemprop="author">NOM DE L’AUTEUR</span> </p>-->
																<p class="creditPhoto" itemprop="copyrightHolder">TenCate AquaVia</p>
							</figcaption>
						</figure>
											</div>
										<p class="chapo">Avec son aquatextile, la société TenCate AquaVia élargit la palette des techniques alternatives pour dégrader les hydrocarbures présents dans les eaux pluviales lors de leur infiltration. La généralisation de ce type de traitement interroge cependant.</p>
				
                <div class="clearBoth"></div>

	            	<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez ce thème et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[78]" class="trigger" id="tag_78" value="78" />
					<label for="tag_78" class="alerteTagButton"><span>Eau - assainissement</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="78" />
						<input type="hidden" name="current_context" value="club-technicites" />
						
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

                <div class="text">
					<!-- Pour l'article dossier -->
<!-- /Pour l'article dossier -->
<p>Issue de dix ans de R&amp;D, la solution innovante Geoclean a fait son entr&eacute;e sur le march&eacute; au salon Pollutec en 2018. Dans la foul&eacute;e, de premiers projets tests ont &eacute;t&eacute; lanc&eacute;s en France. Aujourd&rsquo;hui, la soci&eacute;t&eacute; TenCate AquaVia <sup>(1)</sup>, filiale du groupe TenCate Geosynthetics, totalise une centaine de projets majoritairement r&eacute;alis&eacute;s en France mais &eacute;galement en Europe.</p><h2>Gestion des eaux pluviales</h2><p>Son proc&eacute;d&eacute; &eacute;largit la palette des solutions de gestion alternative des eaux pluviales. &laquo;&#8239;Avec l&rsquo;urbanisation croissante et des &eacute;v&eacute;nements pluvieux extr&ecirc;mes plus fr&eacute;quents, l&rsquo;infiltration &agrave; la source des eaux pluviales s&rsquo;impose pour ...</p><div class="cacheBas"></div>                </div>
            </div>

			<div class="blocCut pageGU">
		<p class="blocCut__title">
					[80% reste à lire]
			</p>
		<div class="articleResa">
		<p class="blocCut__title--type2">Article réservé aux abonnés</p>
		<p class="blocCut__title--type3">Club Techni.Cités</p>
		<form class="formGu" method="post" action="/wp-admin/admin-post.php?action=user_do_login&fromSingle=1" id="truncated-form">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />
			<div class="email inputBox jqWrapperInput floatingWrapper">
				<input type="email" name="login" value="" placeholder="E-mail" class="jqInputText floating__input" >
				<label for="login" class="labelInput inputText floating__label">E-mail</label>
			</div>
			<div class="password inputBox jqWrapperInput floatingWrapper">
				<input type="password" name="password" value="" class="jqInputText floating__input required" placeholder="Mot de passe">
				<label for="password" class="labelInput inputText floating__label">Mot de passe</label>
				<i class="icon-eyes" data-targeted-field="password"></i>
				<a href="/demande-mot-de-passe/" class="forgot forgotPass">Mot de passe oublié</a>
			</div>
			<span class="subtitle--2 error" data-target-field="email">
							</span>
			<div class="clearBoth"></div>
			<input type="submit" value="Me connecter" class="buttonTypeUser" id="submit-truncated-form">
		</form>
	</div>
		<!-- array(5) {
  ["title"]=>
  string(66) "Testez notre Offre Découverte Club Techni.Cités pendant 30 jours"
  ["button_label"]=>
  string(14) "J’en profite"
  ["button_url"]=>
  string(233) "https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_paywall]-[https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/]-[page_article]-[a]"
  ["debug"]=>
  string(1) "4"
  ["debug_info"]=>
  array(6) {
    ["current_permissions"]=>
    array(1) {
      [0]=>
      string(18) "Club Techni.Cités"
    }
    ["current_source"]=>
    int(52)
    ["club_name"]=>
    string(18) "Club Techni.Cités"
    ["available_contexts"]=>
    array(12) {
      ["generic"]=>
      string(7) "Gazette"
      ["territoires-et-talents"]=>
      string(22) "Territoires et Talents"
      ["forums"]=>
      string(6) "Forums"
      ["emploi"]=>
      string(6) "Emploi"
      ["club-technicites"]=>
      string(18) "Club Techni.Cités"
      ["club-finances"]=>
      string(13) "Club finances"
      ["club-rh"]=>
      string(7) "Club RH"
      ["club-prevention-securite"]=>
      string(27) "Club Prévention-Sécurité"
      ["club-sante-social"]=>
      string(18) "Club Santé Social"
      ["club-acteurs-du-sport"]=>
      string(21) "Club acteurs du sport"
      ["club-education-et-vie-scolaire"]=>
      string(30) "Club Education et Vie scolaire"
      ["webikeo"]=>
      string(7) "Webikeo"
    }
    ["current_context"]=>
    string(16) "club-technicites"
    ["tmp_post_permission"]=>
    array(1) {
      ["club-technicites"]=>
      string(18) "Club Techni.Cités"
    }
  }
}
 -->		<div class="notYet">
			<p class="blocCut__title--type2">VOUS N'êTES PAS ABONNé ?</p>
			<p class="blocCut__title--type4">Testez notre Offre Découverte Club Techni.Cités pendant 30 jours</p>
							<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_paywall]-[https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/]-[page_article]-[a]" target="_blank" class="btn__full buttonTypeA buttonTypeA--1">J’en profite</a>
					</div>
	</div>


<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/"
		},
		"headline": "Geoclean dope la biodégradation des hydrocarbures par le sol",
		"image": "https://www.lagazettedescommunes.com/wp-content/uploads/2021/05/tencate-geoclean-origin-chaussee-reservoir-112020-fr-93-4-310x204.jpg",
		"datePublished": "2021-05-11T06:03:05+00:00",
		"dateModified": "2021-05-11T06:03:05+00:00",
		"author": {
			"@type": "Person",
			"name": "Alexandra Delmolino"
		},
		"publisher": {
			"name": "Club Techni.Cités",
			"@type": "Organization",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png"
			}
		},
		"description": "Avec son aquatextile, la société TenCate AquaVia élargit la palette des techniques alternatives pour dégrader les hydrocarbures présents dans les eaux pluviales lors de leur infiltration. La généralisation de ce type de traitement interroge cependant.",
		"isAccessibleForFree": "False",
		"hasPart": {
			"@type": "WebPageElement",
			"isAccessibleForFree": "False"
		},
		"speakable": {
			"@type": "SpeakableSpecification",
			"cssSelector" : ".effetDisparitionTexteBas"
		}
	}
</script>
	<div class="blockArtType1">
		<div class="titreGenerik1">Sur le même sujet</div>
		<div class="contenuTextEncart">
			<ul>
<li><a href="https://www.lagazettedescommunes.com/663927/10-conseils-pour-mettre-en-place-le-service-de-gestion-des-eaux-pluviales/">10 conseils pour mettre en place le service de gestion des eaux pluviales</a></li>
<li><a href="https://www.lagazettedescommunes.com/640867/48%e2%80%afheures-avec-une-responsable-en-eaux-pluviales/">48 heures avec une responsable en eaux pluviales</a></li>
</ul>		</div>
	</div>
	<!--Sommaire de dossier déployé-->
<!--/Sommaire de dossier déployé-->
<span id="reagirZoneTarget"></span>
<div class="lesCommentaires" itemtype="https://schema.org/Comment" itemscope="">
    <div class="titreComDeco">
        <div class="titreCom">Commentaires</div>
        <div class="reagirZone">
            <p class="bulle">
                <span class="nbrComment" itemprop="commentCount">0</span>
                <span class="pictoComment"></span>
                &nbsp;|&nbsp;
                <span class="reagirPos">réagir</span>
                <div class="clearBoth"></div>
            </p>
        </div>
        <div class="clearBoth"></div>
    </div>
    
    	<form class="ajCommentaireForm" id="ajCommentaireForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='743581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/" />
		<p class="introForm">Ajouter un commentaire</p>
					<div class="typeInputNom">
				<input type="text" id="comment-author" name="author" class="typeInput" placeholder="Nom/Pseudonyme*" value="" aria-required="true" />
				<p id="comment-author-error" class="error">Ce champ est obligatoire</p>
			</div>
			<div class="typeInputEmail">
				<input type="text" id="comment-email" name="email" class="typeInput" placeholder="Adresse e-mail*" value="" aria-required="true" />
				<p id="comment-email-error" class="error">Ce champ est obligatoire</p>
			</div>
				<textarea id="comment-comment" name="comment" placeholder="Votre message*" aria-required="true"></textarea>
		<p id="comment-comment-error" class="error">Ce champ est obligatoire</p>

		<div class="conteneurCaptcha">
			<div id="recaptcha"></div>
					</div>
		<input type="submit" class="submitBtn" value="Soumettre le message" />
		<div class="clearBoth"></div>

		<p class="loiInformatique">Conformément à la loi "Informatique et libertés" du 6 janvier 1978, vous pouvez accéder aux informations vous concernant, les rectifier ou vous opposer à leur traitement et à leur transmission éventuelle à des tiers en écrivant à : Groupe Moniteur - Antony Parc 2, 10 place du Général de Gaulle, La Croix de Berny – BP 20156, 92 186 Antony Cedex ou <a href="http://www.lagazettedescommunes.com/contact/">en cliquant ici</a>.</p>
	</form>
	</div>
	<section class="actuTechnik" data-gm-tracking-1="encart-club-technique">
		<div class="actuTechnikDeco">
			<h1 class="titreType2">L'actu Technique</h1>
			<ul data-gm-tracking-2="743581">
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/745005/neutralite-carbone-des-villes-le-velo-10-fois-plus-efficace-que-la-voiture-electrique/" data-gm-tracking-3="article">Neutralité carbone des villes : le vélo 10 fois plus efficace que la voiture électrique</a></h2>
						<p>En 2020, au niveau mondial, seule une voiture neuve sur 50 était électrique. Même si chaque nouvelle voiture sortant aujourd’hui des usines était électrique, il faudrait encore 15 à 20 ans pour remplacer le parc automobile mondial fonctionnant grâce aux ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/744939/risques-majeurs-outre-mer-quelles-suites-a-la-mission-interministerielle/" data-gm-tracking-3="article">Risques majeurs Outre-mer : quelles suites à la mission interministérielle ?</a></h2>
						<p>La mission de la délégation interministérielle aux risques majeurs Outre-mer (DIRMOM) s’achève ce mois de mai. L’occasion de revenir sur les principales mesures qu’elle préconise. Et aussi de savoir dans quel cadre législatif ou réglementaire elles ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/744697/une-blockchain-pour-leconomie-circulaire/" data-gm-tracking-3="article">Une blockchain pour l’économie circulaire ?</a></h2>
						<p>Le 11 mai, la fédération française des professionnels de la blockchain présentera un nouveau comité stratégique dédié à l’économie circulaire. Présidé par Antoine le Feuvre, directeur général d’un service business de Suez, ce comité espère apporter ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/743501/a-distance-ou-sur-le-terrain-le-travail-sous-toutes-ses-formes/" data-gm-tracking-3="article">À distance ou sur le terrain, le travail sous toutes ses formes</a></h2>
						<p>Avec la crise sanitaire, voilà une année déjà que le télétravail s’est installé dans le quotidien de près d’un agent territorial sur deux. Composer entre travail à distance et sur le terrain, voilà le nouveau défi du manager territorial. ...</p>
					</li>
							</ul>
		</div>
		<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bouton]-[https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/]-[header]-[a]" class="offreDecouverte" data-gm-tracking-3="bouton-offre">
			<div class="contenu">Offre découverte <span class="enRelief">30 jours gratuits !</span><span class="coche"></span></div>
		</a>
	</section>
	        </div>
    </article>
		<div class="colonneDroite" data-gm-tracking-1="col-droite">
					<div class="pub">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
							<p class="titreSidebar titreBlocEmploi">dernières offres d’emploi</p>
				<div class="blocGenerique blocEmploi">
					<ul>
													<li class="clearfix">
								<a href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/286200"
								   data-gm-tracking-3="offre-emplois">
									<p>CHARGÉ(E) D’OPÉRATIONS ESPACES PUBLICS (H/F)										<span>VILLE DE SAINT GRATIEN											, Val-D'Oise</span>
									</p>
								</a>
							</li>
														<li class="clearfix">
								<a href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/286185"
								   data-gm-tracking-3="offre-emplois">
									<p>Opérateur logistique F/H 										<span>SORBONNE UNIVERSITE											, PARIS</span>
									</p>
								</a>
							</li>
														<li class="clearfix">
								<a href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/286169"
								   data-gm-tracking-3="offre-emplois">
									<p>Commis de cuisine et de restauration F/H										<span>SORBONNE UNIVERSITE											, PARIS</span>
									</p>
								</a>
							</li>
												</ul>
					<a href="/rubriques/offres-emploi-technique/" class="lienGeneBloc"
					   data-gm-tracking-3="offre-emplois">Toutes les offres techniques</a>
				</div>
					<p class="titreSidebar titreFormation">Formations</p>
	<div class="blocGenerique formations">
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-prevenir-et-traiter-l-habitat-indigne-p-4597" class="lienGeneCartouche" data-gm-tracking-3="formations">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Classe virtuelle :
														17/06/2021						</p>
						<p class="programme">Pr&eacute;venir et traiter l&rsquo;habitat indigne</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-elaborer-rediger-et-suivre-vos-marches-publics-de-travaux-p-7463" class="lienGeneCartouche" data-gm-tracking-3="formations">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Classe virtuelle :
														21/06/2021						</p>
						<p class="programme">&Eacute;laborer, r&eacute;diger et suivre vos march&eacute;s publics de travaux</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
			</div>
	<p class="titreSidebar titreFormation">Evènements</p>
	<div class="blocGenerique formations">
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-trophees-de-l-ingenierie-territoriale-2021-p-13229" class="lienGeneCartouche" data-gm-tracking-3="evenements">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														30/09/2021						</p>
						<p class="programme">TROPH&Eacute;ES DE L&rsquo;ING&Eacute;NIERIE TERRITORIALE 2021</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-les-prix-territoriaux-22e-edition-2021-p-13309" class="lienGeneCartouche" data-gm-tracking-3="evenements">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														16/11/2021						</p>
						<p class="programme">Les Prix Territoriaux - 22e &eacute;dition</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
			</div>
		<p class="titreSidebar titreServices">services</p>
		<div class="blocGenerique services">
			<ul>
				<li>
					<span class="agenda"></span>
					<a href="/agenda/?themes=Technique+(agenda+du+Club+Techni.Cit%C3%A9s)" data-gm-tracking-3="services-agenda">
						<b>Agenda</b>
						Les rendez-vous à ne pas manquer
					</a>
				</li>
				<li >
					<span class="annuaire"></span>
					<a href="/rubriques/annuaire-collectivites-locales-technique/" data-gm-tracking-3="services-annuaire">
						<b>Annuaire</b>
						Le réseau des professionnels de la filière technique
					</a>
				</li>
				<li>
					<span class="lexique"></span>
					<a href="/lexique/?filter=a" data-gm-tracking-3="services-lexique">
						<b>Lexique</b>
						Tous les termes, sigles et acronymes de l’ingénierie publique
					</a>
				</li>
				<li>
					<span class="pex"></span>
					<a href="http://www.public-expo.fr/" data-gm-tracking-3="services-publicexpo">
						<b>Public expo</b>
						Tous les fournisseurs pour vos achats publics
					</a>
				</li>
			</ul>
		</div>
						<p class="titreSidebar titreRubriques">Thèmes abordés</p>
				<div class="blocGenerique rubriques" data-gm-tracking-3="themes">
					<ul>
														<li>
									<a href="https://www.lagazettedescommunes.com/themes/eau-assainissement/club-technicites/">
										Eau - assainissement									</a>
								</li>
													</ul>
				</div>
					</div>
<div class="clearBoth"></div>
</div>
<div class="menuBurger">
	<p class="jqCloseBurger closeBurger"></p>
	<form method="get" action="/recherche_technique">
		<input type="text" name="sf" placeholder="rechercher" id="inputRechercher">
		<input type="submit" id="submitRechercher" value="">
	</form>
	<nav class="navPrincipale" data-gm-tracking-1="navigation">
		<ul>
			<li><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" itemprop="name" data-gm-tracking-3="accueil">ACCUEIL</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/urbanisme/club-technicites/" itemprop="name" data-gm-tracking-3="urbanisme">Urbanisme</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/environnement/club-technicites/" itemprop="name" data-gm-tracking-3="environnement">Environnement</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/energie/club-technicites/" itemprop="name" data-gm-tracking-3="energie">Energie</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/mobilite/club-technicites/" itemprop="name" data-gm-tracking-3="mobilite">Mobilité</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/territoires-numeriques/club-technicites/" itemprop="name" data-gm-tracking-3="numeriques">Numériques</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/juridique-technique/" itemprop="name" data-gm-tracking-3="juridique">Juridique</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/statut-technique/" itemprop="name" data-gm-tracking-3="carriere">CARRIÈRE</a></li>
			<li class="revue" data-gm-tracking-3="revue-numerique">
				<a href="http://revuesnumeriques.lagazettedescommunes.com/login-packtechnique.php?utm_source=site-gdc&utm_medium=referral&utm_campaign=revue-numerique" >REVUES NUMÉRIQUES</a>
			</li>
			<li class="offre" data-gm-tracking-3="offre-emploi">
				<a href="/rubriques/offres-emploi-technique/">OFFRES D’EMPLOI</a>
			</li>
			<li class="connexion" data-gm-tracking-3="connexion">
								<a href="/identification/club-technicites/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol">CONNEXION</a>
			</li>
			<li class="gazette" data-gm-tracking-3="home">
				<a href="https://www.lagazettedescommunes.com">LAGAZETTE.FR</a>
			</li>
			<li class="offreDecouverte" data-gm-tracking-3="offre-decouverte">
				<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bloc]-[https://www.lagazettedescommunes.com/743581/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol/]-[menu]-[a]">offre découverte
					<span class="dayFree">30 jours gratuits !</span>
					<span class="coche"></span>
				</a>
			</li>
		</ul>
	</nav>
</div>

		<div class="headerFollow" data-gm-tracking-1="surheader-sticky">
			<div class="contentHeaderFollow clearfix">
				<p class="lienBurger" data-gm-tracking-3="menu">
					<img alt="menu" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-burger.png">
					<span>menu</span>
				</p>
				<a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="lienImage" data-gm-tracking-3="logo-tech">
					<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png"  class="logoFollow" alt="Club Techni.Cités : l'information pour les techniciens de la FP" />
				</a>
				<ul class="resoSociaux clearfix" data-gm-tracking-3="reseaux-sociaux">
										<li class="linkedin">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol%2F&source=www.lagazette.fr"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-linkedin.png" alt="Partager sur Linkedin" /></a>
					</li>
					<li class="facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol%2F" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-facebook.png" alt="Partager sur Facebook" /></a>
					</li>
					<li class="twitter">
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F743581%2Fgeoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol%2F&text=Geoclean+dope+la+biod%C3%A9gradation+des+hydrocarbures+par+le+sol" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-twitter.png" alt="Partager sur Twitter" /></a>
					</li>
											<li class="abonnez" data-gm-tracking-3="abonnement">
							<a href="https://www.lagazettedescommunes.com/abonnement-pack-premium-technique/">Abonnez-vous</a>
						</li>
									</ul>
			</div>
		</div>

		<footer  data-gm-tracking-1="footer">
			<div class="contentFooter clearfix">
				<div class="blocGauche">
					<ul class="clearfix">
						<li>Suivez-nous</li>
						<li class="facebook" data-gm-tracking-3="facebook">
							<a href="https://www.facebook.com/Techni.Cites/" target="_blank"></a>
						</li>
						<li class="twitter" data-gm-tracking-3="twitter">
							<a href="https://twitter.com/ClubTechniCites" target="_blank"></a>
						</li>
						<li class="linkedin" data-gm-tracking-3="linkedin">
							<a href="https://www.linkedin.com/company/techni-cités/" target="_blank"></a>
						</li>
					</ul>
					<p class="marqueGroupe">Une marque<br> du groupe<a href="http://www.infopro-digital.com/" data-gm-tracking-3="logo-infopro"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-infopro-digital.png" alt="Infopro Digital – Transformer l information en performance" /></a></p>
				</div>
				<div class="blocCentral">
					<p>Découvrez le <b>Club Techni.Cités</b>, un espace entièrement consacré à la filière technique des collectivités, à l’ingénierie publique et au développement durable. </p>
					<p>Innovations technologiques, impératifs de la ville durable, modes de gestion, contraintes budgétaires… Règlementations, bonnes pratiques. Tenez-vous au courant ! De même, il vous informera des événements en lien avec vos préoccupations professionnelles : rencontres d’actualité, journées d’études, ou formations. Le Club vous invite à vous inscrire à sa newsletter, à sélectionner les alertes thématiques qui vous intéressent, ou à intervenir sur le forum pour des échanges entre professionnels : toutes ces fonctionnalités sont gratuites. Pour aller plus loin, la formule Premium est à votre disposition.
					</p>
				</div>
				<ul class="blocDroit">
					<li>
						<a href="http://www.infopro-digital.com/" data-gm-tracking-3="infopro"><span></span>Infopro Digital</a>
					</li>
					<li>
						<a href="/contact/" data-gm-tracking-3="contact"><span></span>Contact</a>
					</li>
					<li>
						<a href="/mentions-legales/" data-gm-tracking-3="mentions-legales"><span></span>Mentions légales</a>
					</li>
					<li>
						<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" data-gm-tracking-3="rgpd"><span></span>RGPD</a>
					</li>
					<li>
						<a href="javascript:Didomi.preferences.show()"><span></span>Paramétrage Cookie</a>
					</li>
					<li>
						<a href="mailto:pub-ter@territorial.fr" data-gm-tracking-3="publicite"><span></span>Publicité</a>
					</li>
					<li>
						<a href="/abonnement-pack-premium-technique/" data-gm-tracking-3="abonnement"><span></span>Abonnements</a>
					</li>
				</ul>
			</div>
		</footer>
		<p class="copyright">© Club Techni.Cités 2021</p>
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/commun.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"slotRefresh":{"infeed_1":30,"infeed_2":30,"pave_1":30,"banner_1":30},"targeting":{"devtest":false,"id_document":"743581","tags":["club-technicites","actu-technique","toute-lactu-technique","actu-experts-technique","eau-assainissement","adelmolino","technicites"],"rubrique":"club-technicites","document_type":"1","document_source":"web","document_parution":"1","document_closed":"1","tag_type":"actu-experts-technique","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/743581\/geoclean-dope-la-biodegradation-des-hydrocarbures-par-le-sol\/","isInternalIp":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/truncated-single.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":280,"atts":"SkZTRw1OREk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
