<!DOCTYPE html>
<html>
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v4/favicon.gif" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>

		<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/favicon-16x16.png">
		<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/site.webmanifest">
		<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/safari-pinned-tab.svg" color="#5bbad5">
		<meta name="msapplication-config" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/icons/browserconfig.xml" />
		<meta name="msapplication-TileColor" content="#2d89ef">
		<meta name="theme-color" content="#ffffff">

		<script type="text/javascript">dataLayer = [{"gstats": "/704653/hydrogene-la-puissance-publique-est-un-levier-important/#noindex/cat-a-la-une-technique/cat-actu-technique/cat-club-technicites/cat-actu-experts-technique/cat-toute-lactu-technique/cat-france/cat-actualite/tag-energies-renouvelables/tag-mobilite-transports/dos-une-bouffee-doxygene-pour-lhydrogene/st-technique/st-energie/st-mobilite/cat-deverouille", "type_connexion":3}]</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xiti_tracker = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com","user_type":"anonyme","espaces":"","box_type":"BOX_Non Connect\u00e9 (1)","user_cat":"0","hcub_id":""};
var xiti_tags = {"page":{"name":"[edito]-704653 - Hydrog%C3%A8ne+%3A+%C2%AB+La+puissance+publique+est+un+levier+important+%C2%BB","chapter1":"article","chapter2":"Energie","level2":"2"},"customVars":{"site":{"5":"03\/11\/2020","4":"Cyrille Pac","9":"ferm\u00e9","17":"ouvert"}},"tags":{"keywords":["club-technicites","actu-technique","a-la-une-technique","club-technicites","actu-technique","toute-lactu-technique","actu-experts-technique","actualite","france","energies-renouvelables","mobilite-transports","cyrillepac","une-bouffee-doxygene-pour-lhydrogene"]}};
var customVars = {"site":{"5":"03\/11\/2020","4":"Cyrille Pac","9":"ferm\u00e9","17":"ouvert"}};
var poool_values = {"poool_id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["club-technique","discover-technique"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: false,
				is_single_club: true,
				is_only_clubs: false,
				clubs: ["club-technique"],
				main_club: 'club-technique',
				is_offre_decouverte: true,
				offres_decouvertes: ["club-technique"],
				post_reserve_gazette: false			};
		</script>
		<title>Hydrogène : « La puissance publique est un levier important » </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='new-club-technicites-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/club-technicites/new-club-technicites.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="Hydrogène : « La puissance publique est un levier important »" />
			<meta property="og:description" content="La région Bourgogne-Franche-Comté organisera, les 13 et 14 janvier à Belfort, un colloque international autour de l’hydrogène : Forum hydrogen business for climate. A cette occasion, la ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020.jpg" />
			<meta property="og:image:height" content="252" />
			<meta property="og:image:width" content="379" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="Hydrogène : « La puissance publique est un levier important »"/>
			<meta name="twitter:description" content="La région Bourgogne-Franche-Comté organisera, les 13 et 14 janvier à Belfort, un colloque international autour de l’hydrogène : Forum hydrogen business for climate. A cette occasion, la ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020.jpg"/>

			<meta itemprop="name" content="Hydrogène : « La puissance publique est un levier important »" />
			<meta itemprop="description" content="La région Bourgogne-Franche-Comté organisera, les 13 et 14 janvier à Belfort, un colloque international autour de l’hydrogène : Forum hydrogen business for climate. A cette occasion, la ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="La région Bourgogne-Franche-Comté organisera, les 13 et 14 janvier à Belfort, un colloque international autour de l’hydrogène : Forum hydrogen business for climate. A cette occasion, la ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-704653 single-format-standard contexte-club-technicites single-club-technique" data-context="club-technicites" data-gm-tracking-2="detail">
	
				<script type="text/javascript">
					var eu = "";
					window['xtpage'] = "article_hydrogene_la_puissance_publique_est_un_levier_important";
					window['xt_tags'] = "club-technicites|actu-technique|a-la-une-technique|toute-lactu-technique|actu-experts-technique|actualite|france|energies-renouvelables|mobilite-transports|cyrillepac|une-bouffee-doxygene-pour-lhydrogene";
				</script>
			<div id="bottomAd" style="font-size:2px;">&nbsp;</div><script type="text/javascript">var _gaq=_gaq||[];jQuery(document).ready(function(t){window.setTimeout(function(){var n=t("#bottomAd"),e=0;1===n.length&&(0===n.height()&&(e=1),_gaq.push(["_trackEvent","Ads","Adblock",(1===e?"":"non ")+"détecté",e,!0]))},1)});</script>	<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>		<div id="header">
			<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
			<div id="headerTop" data-gm-tracking-1="surheader">
				<div class="contentHeaderTop">
					<a href="https://www.lagazettedescommunes.com" class="lienGazette" data-gm-tracking-3="logo-gaz">
						<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-gazette.png" alt="@note devs: à remplir svp" />
					</a>
					<ul>
						<li class="revue" data-gm-tracking-3="revue-numerique">
							<a href="http://revuesnumeriques.lagazettedescommunes.com/login-packtechnique.php?utm_source=site-gdc&utm_medium=referral&utm_campaign=revue-numerique">REVUES NUMÉRIQUES</a>
						</li>
						<li class="offre" data-gm-tracking-3="offre-emploi">
							<a href="/rubriques/offres-emploi-technique/">OFFRES D’EMPLOI</a>
						</li>
						<li class="connexion">
														<a href="/identification/club-technicites/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important" data-gm-tracking-3="connexion">CONNEXION</a>
							<ul class="userConnecte">
								<li>Mon compte Gazette</li>
								<li><a href="/mon-compte">Mon profil</a></li>
								<li><a href="/mes-abonnements/">Mes abonnements</a></li>
								<li><a href="/mes-newsletters/">Mes Newsletters</a></li>
								<li><a href="https://candidats.emploi.lagazettedescommunes.com">Mon espace candidat</a></li>
								<li class="deconnexion"><span></span><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important">Me déconnecter</a></li>
							</ul>
						</li>
													<li class="abonnez" data-gm-tracking-3="abonnement">
								<a href="https://www.lagazettedescommunes.com/abonnement-pack-premium-technique/">ABONNEZ-VOUS</a>
							</li>
											</ul>
					<div class="clearBoth"></div>
				</div>
			</div>

			<div class="contentHeader" data-gm-tracking-1="header">
				<p class="lienBurger" data-gm-tracking-3="menu">
					<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-burger.png" alt="@note dev: à remplir svp" />
					<span>menu</span>
				</p>

				<a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="logo" data-gm-tracking-3="logo-tech">
											<p id="mddOrganisation" itemtype="https://schema.org/Organization" itemscope="" itemprop="publisher">
							<span itemtype="http://schema.org/ImageObject" itemscope="" itemprop="logo">
								<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png" alt="Club Techni.Cités : l&#039;information pour les techniciens de la FP" />
								<meta itemprop="width" content="310"/>
								<meta itemprop="height" content="51" />
								<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png" />
							</span>
							<meta itemprop="name" content="Techni.Cités" />
							<meta content="https://www.lagazettedescommunes.com" itemprop="url" />
						</p>
									</a>
			</div>

			<nav class="navPrincipale" itemscope="" itemtype="http://schema.org/SiteNavigationElement" data-gm-tracking-1="navigation">
	<ul class="clearfix">
		<li><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" itemprop="name" data-gm-tracking-3="accueil">Accueil</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/urbanisme/club-technicites/" itemprop="name" data-gm-tracking-3="urbanisme">Urbanisme</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/environnement/club-technicites/" itemprop="name" data-gm-tracking-3="environnement">Environnement</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/energie/club-technicites/" itemprop="name" data-gm-tracking-3="energie">Energie</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/mobilite/club-technicites/" itemprop="name" data-gm-tracking-3="mobilite">Mobilité</a></li>
<li><a href="https://www.lagazettedescommunes.com/themes/smart-city/club-technicites/" itemprop="name" data-gm-tracking-3="smart-city">Smart city</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/juridique-technique/" itemprop="name" data-gm-tracking-3="juridique">Juridique</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/carriere-technique/" itemprop="name" data-gm-tracking-3="statutcarriere">Statut/Carrière</a></li>
		<li class="offreDecouverte" itemprop="url" data-gm-tracking-3="offre-decouverte">
			<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bouton]-[https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/]-[header]-[a]" itemprop="name">offre découverte
				<span class="dayFree">30 jours gratuits !</span>
				<span class="coche"></span>
			</a>
		</li>
	</ul>
</nav>
		</div>
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
<div id="contentGlobal" class="pageArticle">

    <article class="contentCentre" itemtype="http://schema.org/NewsArticle" itemscope="" itemref="mddOrganisation">
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" />
		        <div class="blocType8">
	        				<p class="tag" itemprop="keywords">Energie</p>
			            <h1 class="titre" itemprop="name headline">Hydrogène : « La puissance publique est un levier important »</h1>

            <div class="groupTag">
                <span class="date" itemprop="datePublished" content="2020-11-03T07:24:10+00:00">Publié le 03/11/2020</span>
								<meta itemprop="dateModified" content=" 2020-11-03T08:24:10+00:00" />
						Par
					<span class="auteur" itemprop="author">
									<a href="https://www.lagazettedescommunes.com/journaliste/cyrille-pac/">Cyrille Pac</a>
								</span>
			 • Club : <a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="info-club-technicites">Club Techni.Cités</a>            </div>

			
            <div itemprop="articleBody" >
									<div class="encartFig">
						<div class="barreOutils">
			<a class="reagirZone" href="#reagirZoneTarget" itemprop="discussionUrl">
			<p class="bulle">
								<span class="reagirPos">réagir</span>
			</p>
			<div class="clearBoth"></div>
		</a>
	
	    	<a class="rsBlock print" href="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/?print=1" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-print.png" alt="print" /></a>
	    <a class="rsBlock facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important%2F" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-facebook.png" alt="Facebook" /></a>
    <a class="rsBlock twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important%2F&text=Hydrog%C3%A8ne+%3A+%C2%AB+La+puissance+publique+est+un+levier+important+%C2%BB" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-twitter.png" alt="Twitter" /></a>
    <a class="rsBlock linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important%2F&title=Hydrog%C3%A8ne+%3A+%C2%AB+La+puissance+publique+est+un+levier+important+%C2%BB&source=www.lagazettedescommunes.com" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto2-linkedin.png" alt="LinkedIn" /></a>
    <div class="clearBoth"></div>
</div>
						<figure itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image">
							<meta itemprop="width" content="379" />
							<meta itemprop="height" content="252" />
							<img width="377" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-377x250.jpg" alt="M.G.Dufay" itemprop="url" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-377x250.jpg 377w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-300x199.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-100x66.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-376x250.jpg 376w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-240x160.jpg 240w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-310x206.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020.jpg 379w" sizes="(max-width: 377px) 100vw, 377px" /><noscript><img width="377" height="250" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-377x250.jpg" alt="M.G.Dufay" itemprop="url" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-377x250.jpg 377w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-300x199.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-100x66.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-376x250.jpg 376w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-240x160.jpg 240w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020-310x206.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/11/mgdufay-ph-region-clement-barre-2020.jpg 379w" sizes="(max-width: 377px) 100vw, 377px" /></noscript>							<span class="coche"></span>
							<figcaption itemprop="caption">
								<!--<p class="infosPhoto">SytLE publication / mise à jour / sources / <span class="auteurPhoto" itemprop="author">NOM DE L’AUTEUR</span> </p>-->
																<p class="creditPhoto" itemprop="copyrightHolder">Région/Clément Barré</p>
							</figcaption>
						</figure>
											</div>
										<p class="chapo">La région Bourgogne-Franche-Comté organisera, les 13 et 14 janvier à Belfort, un colloque international autour de l’hydrogène : Forum hydrogen business for climate. A cette occasion, la région, déjà labellisée « Territoire hydrogène » veut s’imposer comme un acteur incontournable dans le développement de cette filière. Explication avec sa présidente, Marie-Guite Dufay. </p>
				
                <div class="clearBoth"></div>

	            	<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez vos thèmes et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[1768]" class="trigger" id="tag_1768" value="1768" />
					<label for="tag_1768" class="alerteTagButton"><span>Energies renouvelables</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[95]" class="trigger" id="tag_95" value="95" />
					<label for="tag_95" class="alerteTagButton"><span>Mobilité - transports</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="1768,95" />
						<input type="hidden" name="current_context" value="club-technicites" />
									<ul class="blocAlerteTag__list">
				<li>
					<input type="checkbox" name="alltags" class="trigger" id="tag_all_tags" value="1768,95" />
					<label for="tag_all_tags" class="alerteTagButton alerteTagButton__allTags"><span>Tous les thèmes</span></label>
				</li>
			</ul>
			
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

                <div class="text">
					<!-- Pour l'article dossier -->
	<a itemprop="associatedMedia" href="#sommaireDossierTarget" class="lireLeDossierCoche">
		<div class="titreTypeEncart"><span class="bgTitreTypeEncart">cet article fait partie du dossier</span></div>
		<p class="contenuTextEncart">Une bouffée d'oxygène pour l'hydrogène</p>
	</a>
<!-- /Pour l'article dossier -->
<h3>Qu’attendez-vous du forum que vous organisez en janvier à Belfort ?</h3>
<p>L’objectif est de faire des affaires, que les entreprises de notre région puissent nouer des partenariats. L’hydrogène est un vecteur de diversification pour elles. Cela fait longtemps qu’on croit en l’hydrogène et en sa capacité à développer des briques industrielles pour notre région. Historiquement, 60% des recherches sur les piles à combustible se font chez nous par exemple. Il y a d’abord eu les recherches académiques puis la recherche appliquée. Nous avions déjà beaucoup de chercheurs autour de l’éolien et un club d’entreprises très fort, notamment dans l’énergie. En nous basant sur ce terreau, nous nous sommes dit que nous devions nous armer pour que notre surface industrielle soit le fer de lance de l’hydrogène. D’autant plus que tout le monde se lance dans l’hydrogène aujourd’hui… Ce forum, ce n’est pas de la communication. C’est pour développer le business.</p>
<h3>Concrètement, comment développez-vous la filière ?</h3>
<p>On a déjà innové avec la création d’un centre de recherche mondial sur les réservoirs à hydrogène (NDLR : par l’entreprise Faurecia en 2019), nous avons également un centre de certification (Isthy)… L’hydrogène représente une vraie source de diversification pour les industries situées dans notre région. C’est important pour elles, surtout quand on voit l’incertitude autour de l’usine General Electric à Belfort (NDLR : le site doit être démantelé et des centaines de salariés doivent faire l’objet d’un plan de sauvegarde de l’emploi).</p>
<h3>Vous misez davantage sur l’industrie, plutôt que sur la mobilité comme d’autres régions…</h3>
<p>On ne s’interdit pas de travailler autour des questions de mobilité, notamment pour les bus ou les véhicules lourds. Beaucoup de collectivités territoriales, ici, investissent notamment dans les bennes à ordure ou des bus. Mais ce n’est même plus original car ça se fait partout ailleurs. Et, pour cela, il faut des stations.</p>
<h3>Combien en avez-vous dans la région ?</h3>
<p>Nous sommes en train d’en installer trois. Elles alimenteront justement les véhicules dont je vous ai parlé. Pour revenir à votre question sur notre démarche industrielle, je signale que nous avons également des projets autour du chauffage en réinjectant l’hydrogène dans le réseau de gaz. De plus, il faut également que le matériel utilisé pour la production vienne de chez nous. Je pense aux turbines, par exemple, pour produire l’électricité. Nous devons faire une centrale d’intégration avec tout ce qui est possible de faire, c’est indispensable.</p>
<h3>Quel est le rôle de la région ?</h3>
<p>Nous devons faire en sorte que ce terreau soit fertile, notamment autour de la recherche. On a élaboré une stratégie, à travers le programme ENRgHY, avec une enveloppe de 100 millions d’euros sur 10 ans pour financer notamment des sites de production et un plan d’accélération d’investissement qui contient un volet hydrogène important. La puissance publique est un levier important pour l’investissement privé et public mais, pour cela, il faut des entreprises fortes autour.</p>
<h3>Les régions sont-elles concurrentes dans le déploiement de l’hydrogène ?</h3>
<p>Oui mais c’est de la concurrence stimulante, il ne faut pas la craindre. D’autant que chaque région agit en fonction de ses spécificités. Je suis adepte d’un travail collectif. On collabore par exemple avec la région Auvergne-Rhône-Alpes (Aura), notamment sur des appels à projets européens. Aura a une vraie force de frappe, c’est intéressant. Cela s’est vérifié avec l’entreprise Faurecia qui construit des réservoirs.  Celle-ci étant aussi basée en Aura, il était intéressant de travailler ensemble.</p>
<h3>Depuis 2016, Bourgogne-Franche-Comté est labellisée « Territoire hydrogène ». Concrètement, qu’est-ce que cela vous apporte ?</h3>
<p>Nous avons obtenu le label quand nos deux régions ont fusionné. Cela a permis la rencontre du paysage industriel bourguignon et celui de la Franche-Comté, très en pointe déjà sur les piles à combustible. Nous avons ainsi créé un cluster hydrogène. Ce label nous aide pour obtenir des financements.</p>
<h3>Où en êtes-vous des tests sur les trains ?</h3>
<p>On fait partie des quatre régions qui se sont positionnées pour réaliser des tests. Quatre trains seront testés en 2023. Cela va nous coûter près de 56 millions d’euros pour l’achat des trains.</p>
<h3>L’hydrogène reste onéreux et impossible à financer sans subvention…</h3>
<p>Oui, cela coûte cher mais comme toute innovation. Voilà pourquoi il faut développer une filière, la soutenir, pour la pérenniser.</p>
<p>&nbsp;</p>
<div class="encadre">
<h3>90 millions d’euros d’ici 2030</h3>
<p>Dans la foulée du Plan de relance et des 7 milliards d’euros que l’Etat veut consacrer à la filière hydrogène, les régions agissent aussi pour développer ce secteur. Certaines adoptent même des feuilles de route, à l’image de Bourgogne-Franche-Comté qui est prête à investir 90 millions d’euros d’ici 2030 pour soutenir les entreprises, développer la recherche, l’innovation et l’expérimentation (dans les transports et le stockage notamment) uniquement autour d’hydrogène produit à partir d’énergies renouvelables.</p>
<p>En Bretagne, différents appels à projets vont être lancés pour soutenir une filière autour des spécificités régionales : l’industrie maritime, les énergies marines renouvelables, le transport et le stockage sur les sites portuaires…</p>
</div>
<div id="inread"  class="jqGoogleAdServe"  data-ad-targeting="pos_inread"  data-ad-mapping="inread"  data-ad-sizes="inread"  data-ad-path="/gaz/article" ></div>                </div>
            </div>

				<div class="blockArtType1">
		<div class="titreGenerik1">Sur le même sujet</div>
		<div class="contenuTextEncart">
			<ul>
<li><a href="https://www.lagazettedescommunes.com/701979/comment-deployer-une-flotte-de-bus-a-hydrogene/">Comment déployer une flotte de bus à hydrogène</a></li>
<li><a href="https://www.lagazettedescommunes.com/694730/strategie-hydrogene-les-priorites-de-letat/">Stratégie hydrogène : les priorités de l’État</a></li>
</ul>		</div>
	</div>
	<!--Sommaire de dossier déployé-->
	<span id="sommaireDossierTarget"></span>
	<section class="dossierBck">
				<div class="titreTypeEncart"><span class="bgTitreTypeEncart">Dossier</span></div>
		<div class="contenuTextEncart">
			<h1 class="titreBck"><a href="https://www.lagazettedescommunes.com/dossiers/une-bouffee-doxygene-pour-lhydrogene/">Une bouffée d'oxygène pour l'hydrogène</a></h1>
			<p class="auSommaire">Au sommaire du dossier</p>
							<ul>
											<li><p class="numberDossier">1</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/">Hydrogène : « La puissance publique est un levier important »</a>
							</h2>
						</li>
											<li><p class="numberDossier">2</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/701979/comment-deployer-une-flotte-de-bus-a-hydrogene/">Comment déployer une flotte de bus à hydrogène</a>
							</h2>
						</li>
											<li><p class="numberDossier">3</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/694730/strategie-hydrogene-les-priorites-de-letat/">Stratégie hydrogène : les priorités de l’État</a>
							</h2>
						</li>
											<li><p class="numberDossier">4</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/666017/mobilite-hydrogene-comment-la-france-tente-daccelerer-sa-conversion/">Mobilité hydrogène : comment la France tente d’accélérer sa conversion</a>
							</h2>
						</li>
											<li><p class="numberDossier">5</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/657684/comment-lhydrogene-se-developpe-en-region/">Comment l&rsquo;hydrogène se développe en région</a>
							</h2>
						</li>
											<li><p class="numberDossier">6</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/652683/trains-a-hydrogene-ou-en-sont-les-regions/">Trains à hydrogène : où en sont les régions ?</a>
							</h2>
						</li>
											<li><p class="numberDossier">7</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/642321/versailles-pau-bethune-cest-parti-pour-les-premiers-bus-a-hydrogene/">Versailles, Pau, Béthune… C’est parti pour les premiers bus à hydrogène !</a>
							</h2>
						</li>
											<li><p class="numberDossier">8</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/627915/hydrogene-lafhypac-accentue-la-pression/">Hydrogène : comment la profession veut développer la filière</a>
							</h2>
						</li>
											<li><p class="numberDossier">9</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/623254/la-region-occitanie-lance-son-plan-hydrogene-vert/">La région Occitanie lance son plan hydrogène vert</a>
							</h2>
						</li>
											<li><p class="numberDossier">10</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/621155/lhydrogene-pret-a-se-deployer-en-terrains-conquis/">L&rsquo;hydrogène prêt à se déployer en terrains conquis</a>
							</h2>
						</li>
											<li><p class="numberDossier">11</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/598263/la-sncf-prend-le-train-de-lhydrogene-en-marche/">La SNCF prend le train de l’hydrogène en marche</a>
							</h2>
						</li>
											<li><p class="numberDossier">12</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/593519/train-a-hydrogene-depart-attendu-en-2022/">Train à hydrogène : départ attendu en 2022</a>
							</h2>
						</li>
											<li><p class="numberDossier">13</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/589843/lhydrogene-veut-se-donner-de-lair/">L’hydrogène veut se donner de l’air</a>
							</h2>
						</li>
											<li><p class="numberDossier">14</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/571534/les-territoires-doivent-sapproprier-le-plan-hydrogene/">« Les territoires doivent s’approprier le plan hydrogène »</a>
							</h2>
						</li>
											<li><p class="numberDossier">15</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/567283/plan-hydrogene-cest-du-gaspillage/">Plan hydrogène : « C’est du gaspillage »</a>
							</h2>
						</li>
											<li><p class="numberDossier">16</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/550213/le-veritable-obstacle-au-deploiement-de-la-mobilite-hydrogene-cest-son-cout/">&laquo;&nbsp;Le véritable obstacle au déploiement de la mobilité hydrogène, c’est son coût&nbsp;&raquo;</a>
							</h2>
						</li>
											<li><p class="numberDossier">17</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/566621/hulot-annonce-100-millions-deuros-pour-lhydrogene/">Hulot annonce 100 millions d’euros pour l’hydrogène</a>
							</h2>
						</li>
											<li><p class="numberDossier">18</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/579541/hydrogene-sylfen-tente-le-pari-de-la-technologie-3-en-1/">Hydrogène : Sylfen tente le pari de la technologie 3-en-1</a>
							</h2>
						</li>
											<li><p class="numberDossier">19</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/216981/tarn-un-pilote-de-production-dhydrogene-a-partir-des-dechets-menagers/">Tarn : un pilote de production d’hydrogène à partir des déchets ménagers</a>
							</h2>
						</li>
											<li><p class="numberDossier">20</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/500358/dans-le-tarn-on-produit-de-lhydrogene-a-partir-du-biogaz/">Dans le Tarn, on produit de l&rsquo;hydrogène à partir du biogaz</a>
							</h2>
						</li>
											<li><p class="numberDossier">21</p>
							<h2>
																<a href="https://www.lagazettedescommunes.com/544770/le-velo-a-hydrogene-debarque-en-manche/">Le vélo à hydrogène débarque en Manche</a>
							</h2>
						</li>
									</ul>
								<a href="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" class="lireArtLink">
					<div class="contenu ">Lire le premier article<span class="coche"></span></div>
				</a>
						<div class="clearBoth"></div>
		</div>
	</section>
<!--/Sommaire de dossier déployé-->
<span id="reagirZoneTarget"></span>
<div class="lesCommentaires" itemtype="https://schema.org/Comment" itemscope="">
    <div class="titreComDeco">
        <div class="titreCom">Commentaires</div>
        <div class="reagirZone">
            <p class="bulle">
                <span class="nbrComment" itemprop="commentCount">0</span>
                <span class="pictoComment"></span>
                &nbsp;|&nbsp;
                <span class="reagirPos">réagir</span>
                <div class="clearBoth"></div>
            </p>
        </div>
        <div class="clearBoth"></div>
    </div>
    
    	<form class="ajCommentaireForm" id="ajCommentaireForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='704653' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/" />
		<p class="introForm">Ajouter un commentaire</p>
					<div class="typeInputNom">
				<input type="text" id="comment-author" name="author" class="typeInput" placeholder="Nom/Pseudonyme*" value="" aria-required="true" />
				<p id="comment-author-error" class="error">Ce champ est obligatoire</p>
			</div>
			<div class="typeInputEmail">
				<input type="text" id="comment-email" name="email" class="typeInput" placeholder="Adresse e-mail*" value="" aria-required="true" />
				<p id="comment-email-error" class="error">Ce champ est obligatoire</p>
			</div>
				<textarea id="comment-comment" name="comment" placeholder="Votre message*" aria-required="true"></textarea>
		<p id="comment-comment-error" class="error">Ce champ est obligatoire</p>

		<div class="conteneurCaptcha">
			<div id="recaptcha"></div>
					</div>
		<input type="submit" class="submitBtn" value="Soumettre le message" />
		<div class="clearBoth"></div>

		<p class="loiInformatique">Conformément à la loi "Informatique et libertés" du 6 janvier 1978, vous pouvez accéder aux informations vous concernant, les rectifier ou vous opposer à leur traitement et à leur transmission éventuelle à des tiers en écrivant à : Groupe Moniteur - Antony Parc 2, 10 place du Général de Gaulle, La Croix de Berny – BP 20156, 92 186 Antony Cedex ou <a href="http://www.lagazettedescommunes.com/contact/">en cliquant ici</a>.</p>
	</form>
	</div>
	<section class="actuTechnik" data-gm-tracking-1="encart-club-technique">
		<div class="actuTechnikDeco">
			<h1 class="titreType2">L'actu Technique</h1>
			<ul data-gm-tracking-2="704653">
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/704496/social-et-transition-ecologique-ces-collectivites-qui-montrent-la-voie/" data-gm-tracking-3="article">Social et transition écologique : ces collectivités  qui montrent la voie</a></h2>
						<p>Les classes sociales défavorisées sont celles qui polluent le moins et subissent le plus les problèmes environnementaux. Dans le même temps, les aides apportées aux ménages pour contribuer à la transition écologique bénéficient aux plus aisés. Ce constat ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/701867/formation-des-elus%e2%80%85-le-role-irremplacable-des-services/" data-gm-tracking-3="article">Formation des élus : le rôle irremplaçable des services</a></h2>
						<p>Les nouveaux élus ne sont pas toujours, voire pas du tout, préparés à exercer leur délégation. Les services ont un rôle important de formation : tour de terrain, préparation de projets, incitation à la formation, etc. Mais les élus restent décideurs. ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/704371/apres-la-tempete-alex-la-lente-reconstruction-des-services-publics/" data-gm-tracking-3="article">Après la tempête Alex, la lente reconstruction des services publics</a></h2>
						<p>La distribution d’eau potable, la gestion des déchets et les transports en commun reprennent leur droit dans les territoires touchés début octobre par la tempête Alex. Le système D et les aides extérieures restent parfois de mise pour trouver des solutions de ...</p>
					</li>
									<li>
						<h2 class="titreLi"><a href="https://www.lagazettedescommunes.com/703765/trame-turquoise-et-marathon-au-service-de-la-biodiversite/" data-gm-tracking-3="article">Trame turquoise et marathon au service de la biodiversité</a></h2>
						<p>Le nouvel appel d’offres « Eau et biodiversité 2021 » que l’agence de l’eau Rhône-Méditerranée-Corse a lancé le 1er novembre propose de créer des « trames turquoises ». Il s’appuie, pour cela, sur une expérience en cours dans le Beaujolais, ...</p>
					</li>
							</ul>
		</div>
		<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bouton]-[https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/]-[header]-[a]" class="offreDecouverte" data-gm-tracking-3="bouton-offre">
			<div class="contenu">Offre découverte <span class="enRelief">30 jours gratuits !</span><span class="coche"></span></div>
		</a>
	</section>
	        </div>
    </article>
		<div class="colonneDroite" data-gm-tracking-1="col-droite">
					<div class="pub">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
							<p class="titreSidebar titreBlocEmploi">dernières offres d’emploi</p>
				<div class="blocGenerique blocEmploi">
					<ul>
													<li class="clearfix">
								<a href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/281303"
								   data-gm-tracking-3="offre-emplois">
									<p>Adjoint au chef de service territorial routier de CAHORS H/F										<span>CONSEIL DEPARTEMENTAL DU LOT											, Lot</span>
									</p>
								</a>
							</li>
														<li class="clearfix">
								<a href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/281290"
								   data-gm-tracking-3="offre-emplois">
									<p>Responsable des services techniques (H/F)										<span>VILLE D'AUBIGNAN											, Vaucluse</span>
									</p>
								</a>
							</li>
														<li class="clearfix">
								<a href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/281288"
								   data-gm-tracking-3="offre-emplois">
									<p>Directeur(trice) de projet en charge de la préfiguration de la régie eau (h/f)										<span>EPT EST ENSEMBLE											, Seine-Saint-Denis</span>
									</p>
								</a>
							</li>
												</ul>
					<a href="/rubriques/offres-emploi-technique/" class="lienGeneBloc"
					   data-gm-tracking-3="offre-emplois">Toutes les offres techniques</a>
				</div>
					<p class="titreSidebar titreFormation">Formations</p>
	<div class="blocGenerique formations">
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-rediger-un-cahier-des-charges-bim-et-evaluer-le-role-de-la-moe-p-3647" class="lienGeneCartouche" data-gm-tracking-3="formations">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														09/12/2020						</p>
						<p class="programme">R&eacute;diger un cahier des charges BIM et &eacute;valuer le r&ocirc;le de la MOE</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-smart-building-mener-un-projet-de-batiment-intelligent-p-5152" class="lienGeneCartouche" data-gm-tracking-3="formations">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														10/12/2020						</p>
						<p class="programme">Smart building - Mener un projet de b&acirc;timent intelligent</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
			</div>
	<p class="titreSidebar titreFormation">Evènements</p>
	<div class="blocGenerique formations">
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-d-etude-bati-scolaire-2020-p-11764" class="lienGeneCartouche" data-gm-tracking-3="evenements">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Live et replay :
														17/11/2020						</p>
						<p class="programme">Journ&eacute;e d'&eacute;tude B&acirc;ti scolaire</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
					<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-5eme-etats-generaux-de-la-securite-locale-2020-p-12416" class="lienGeneCartouche" data-gm-tracking-3="evenements">
				<div class="cartoucheGenerique">
					<div class="pastille clearfix">
						<p class="type">
															Paris :
														04/01/2021						</p>
						<p class="programme">5&Egrave;MES &Eacute;TATS G&Eacute;N&Eacute;RAUX DE LA S&Eacute;CURIT&Eacute; LOCALE</p>
						<span class="coche"></span>
					</div>
				</div>
			</a>
			</div>
		<p class="titreSidebar titreServices">services</p>
		<div class="blocGenerique services">
			<ul>
				<li>
					<span class="agenda"></span>
					<a href="/agenda/?themes=Technique+(agenda+du+Club+Techni.Cit%C3%A9s)" data-gm-tracking-3="services-agenda">
						<b>Agenda</b>
						Les rendez-vous à ne pas manquer
					</a>
				</li>
				<li >
					<span class="annuaire"></span>
					<a href="/rubriques/annuaire-collectivites-locales-technique/" data-gm-tracking-3="services-annuaire">
						<b>Annuaire</b>
						Le réseau des professionnels de la filière technique
					</a>
				</li>
				<li>
					<span class="lexique"></span>
					<a href="/lexique/?filter=a" data-gm-tracking-3="services-lexique">
						<b>Lexique</b>
						Tous les termes, sigles et acronymes de l’ingénierie publique
					</a>
				</li>
				<li>
					<span class="pex"></span>
					<a href="http://www.public-expo.fr/" data-gm-tracking-3="services-publicexpo">
						<b>Public expo</b>
						Tous les fournisseurs pour vos achats publics
					</a>
				</li>
			</ul>
		</div>
						<p class="titreSidebar titreRubriques">Thèmes abordés</p>
				<div class="blocGenerique rubriques" data-gm-tracking-3="themes">
					<ul>
														<li>
									<a href="https://www.lagazettedescommunes.com/themes/energies-renouvelables/club-technicites/">
										Energies renouvelables									</a>
								</li>
																<li>
									<a href="https://www.lagazettedescommunes.com/themes/mobilite-transports/club-technicites/">
										Mobilité - transports									</a>
								</li>
													</ul>
				</div>
					<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="November 17 10:00:00 2020">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">CLUB RH : Comment rendre sa collectivité attractive ?</p>
					<p class="webinar_cptr__from">de La rédaction avec le soutien du CNAS et de la MNT </p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/club-rh-comment-rendre-sa-collectivite-attractive-100043455/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>
	</div>
<div class="clearBoth"></div>
</div>
<div class="menuBurger">
	<p class="jqCloseBurger closeBurger"></p>
	<form method="get" action="/recherche_technique">
		<input type="text" name="sf" placeholder="rechercher" id="inputRechercher">
		<input type="submit" id="submitRechercher" value="">
	</form>
	<nav class="navPrincipale" data-gm-tracking-1="navigation">
		<ul>
			<li><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" itemprop="name" data-gm-tracking-3="accueil">Accueil</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/urbanisme/club-technicites/" itemprop="name" data-gm-tracking-3="urbanisme">Urbanisme</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/environnement/club-technicites/" itemprop="name" data-gm-tracking-3="environnement">Environnement</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/energie/club-technicites/" itemprop="name" data-gm-tracking-3="energie">Energie</a></li>
<li><a href="https://www.lagazettedescommunes.com/thematiques/mobilite/club-technicites/" itemprop="name" data-gm-tracking-3="mobilite">Mobilité</a></li>
<li><a href="https://www.lagazettedescommunes.com/themes/smart-city/club-technicites/" itemprop="name" data-gm-tracking-3="smart-city">Smart city</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/juridique-technique/" itemprop="name" data-gm-tracking-3="juridique">Juridique</a></li>
<li><a href="https://www.lagazettedescommunes.com/rubriques/carriere-technique/" itemprop="name" data-gm-tracking-3="statutcarriere">Statut/Carrière</a></li>
			<li class="revue" data-gm-tracking-3="revue-numerique">
				<a href="http://revuesnumeriques.lagazettedescommunes.com/login-packtechnique.php?utm_source=site-gdc&utm_medium=referral&utm_campaign=revue-numerique" >REVUES NUMÉRIQUES</a>
			</li>
			<li class="offre" data-gm-tracking-3="offre-emploi">
				<a href="/rubriques/offres-emploi-technique/">OFFRES D’EMPLOI</a>
			</li>
			<li class="connexion" data-gm-tracking-3="connexion">
								<a href="/identification/club-technicites/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important">CONNEXION</a>
			</li>
			<li class="gazette" data-gm-tracking-3="home">
				<a href="https://www.lagazettedescommunes.com">LAGAZETTE.FR</a>
			</li>
			<li class="offreDecouverte" data-gm-tracking-3="offre-decouverte">
				<a href="https://www.abonnement.infopro-digital.com/club-technique/inscription/237/1832#xtor=CS5-347-[site_bloc]-[https://www.lagazettedescommunes.com/704653/hydrogene-la-puissance-publique-est-un-levier-important/]-[menu]-[a]">offre découverte
					<span class="dayFree">30 jours gratuits !</span>
					<span class="coche"></span>
				</a>
			</li>
		</ul>
	</nav>
</div>

		<div class="headerFollow" data-gm-tracking-1="surheader-sticky">
			<div class="contentHeaderFollow clearfix">
				<p class="lienBurger" data-gm-tracking-3="menu">
					<img alt="menu" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-burger.png">
					<span>menu</span>
				</p>
				<a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" class="lienImage" data-gm-tracking-3="logo-tech">
					<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-technicites.png"  class="logoFollow" alt="Club Techni.Cités : l'information pour les techniciens de la FP" />
				</a>
				<ul class="resoSociaux clearfix" data-gm-tracking-3="reseaux-sociaux">
										<li class="linkedin">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important%2F&source=www.lagazette.fr"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-linkedin.png" alt="Partager sur Linkedin" /></a>
					</li>
					<li class="facebook">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important%2F" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-facebook.png" alt="Partager sur Facebook" /></a>
					</li>
					<li class="twitter">
						<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lagazettedescommunes.com%2F704653%2Fhydrogene-la-puissance-publique-est-un-levier-important%2F&text=Hydrog%C3%A8ne+%3A+%C2%AB+La+puissance+publique+est+un+levier+important+%C2%BB" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/picto-twitter.png" alt="Partager sur Twitter" /></a>
					</li>
											<li class="abonnez" data-gm-tracking-3="abonnement">
							<a href="https://www.lagazettedescommunes.com/abonnement-pack-premium-technique/">Abonnez-vous</a>
						</li>
									</ul>
			</div>
		</div>

		<footer  data-gm-tracking-1="footer">
			<div class="contentFooter clearfix">
				<div class="blocGauche">
					<ul class="clearfix">
						<li>Suivez-nous</li>
						<li class="facebook" data-gm-tracking-3="facebook">
							<a href="https://www.facebook.com/Techni.Cites/" target="_blank"></a>
						</li>
						<li class="twitter" data-gm-tracking-3="twitter">
							<a href="https://twitter.com/ClubTechniCites" target="_blank"></a>
						</li>
						<li class="linkedin" data-gm-tracking-3="linkedin">
							<a href="https://www.linkedin.com/company/techni-cités/" target="_blank"></a>
						</li>
					</ul>
					<p class="marqueGroupe">Une marque<br> du groupe<a href="http://www.infopro-digital.com/" data-gm-tracking-3="logo-infopro"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-technicites/logo-infopro-digital.png" alt="Infopro Digital – Transformer l information en performance" /></a></p>
				</div>
				<div class="blocCentral">
					<p>Découvrez le <b>Club Techni.Cités</b>, un espace entièrement consacré à la filière technique des collectivités, à l’ingénierie publique et au développement durable. </p>
					<p>Innovations technologiques, impératifs de la ville durable, modes de gestion, contraintes budgétaires… Règlementations, bonnes pratiques. Tenez-vous au courant ! De même, il vous informera des événements en lien avec vos préoccupations professionnelles : rencontres d’actualité, journées d’études, ou formations. Le Club vous invite à vous inscrire à sa newsletter, à sélectionner les alertes thématiques qui vous intéressent, ou à intervenir sur le forum pour des échanges entre professionnels : toutes ces fonctionnalités sont gratuites. Pour aller plus loin, la formule Premium est à votre disposition.
					</p>
				</div>
				<ul class="blocDroit">
					<li>
						<a href="http://www.infopro-digital.com/" data-gm-tracking-3="infopro"><span></span>Infopro Digital</a>
					</li>
					<li>
						<a href="/contact/" data-gm-tracking-3="contact"><span></span>Contact</a>
					</li>
					<li>
						<a href="/mentions-legales/" data-gm-tracking-3="mentions-legales"><span></span>Mentions légales</a>
					</li>
					<li>
						<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" data-gm-tracking-3="rgpd"><span></span>RGPD</a>
					</li>
					<li>
						<a href="javascript:Didomi.preferences.show()"><span></span>Paramétrage Cookie</a>
					</li>
					<li>
						<a href="mailto:pub-ter@territorial.fr" data-gm-tracking-3="publicite"><span></span>Publicité</a>
					</li>
					<li>
						<a href="/abonnement-pack-premium-technique/" data-gm-tracking-3="abonnement"><span></span>Abonnements</a>
					</li>
				</ul>
			</div>
		</footer>
		<p class="copyright">© Club Techni.Cités 2020</p>
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/commun.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"targeting":{"is_dev":false,"id_document":"704653","tags":["club-technicites","actu-technique","a-la-une-technique","club-technicites","actu-technique","toute-lactu-technique","actu-experts-technique","actualite","france","energies-renouvelables","mobilite-transports","cyrillepac","une-bouffee-doxygene-pour-lhydrogene"],"rubrique":"club-technicites","document_type":"2","document_source":"web","dossier_id":2382,"document_parution":"1","document_closed":"1","tag_type":"a-la-une-technique","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/704653\/hydrogene-la-puissance-publique-est-un-levier-important\/","isInternalIp":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":351,"atts":"SkZTRw1OREk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
