<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta property="fb:admins" content="686202100,100007695819997" />
		<meta name="apple-itunes-app" content="app-id=824262837" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/favicon.gif" />

					<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/icons/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/icons/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/icons/favicon-16x16.png">
			<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/icons/site.webmanifest">
							<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/icons/safari-pinned-tab.svg" color="#5bbad5">
						<meta name="msapplication-config" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/icons/browserconfig.xml" />
							<meta name="msapplication-TileColor" content="#2d89ef">
						<meta name="theme-color" content="#ffffff">
		
		
		<script type="text/javascript">dataLayer = [{"gstats": "/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/#noindex/cat-a-la-une-prevention-securite/cat-actualite-prevention-securite/cat-club-prevention-securite/cat-actu-experts-prevention-securite/cat-toute-lactu-prevention-securite/cat-articles-reserves/cat-france/cat-actualite/tag-prevention-de-la-delinquance/tag-protection-de-lenfance/st-prevention-securite/st-sante-social/cat-tronque", "type_connexion":3}]</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xiti_tracker = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com","user_type":"anonyme","espaces":"","box_type":"BOX_Non Connect\u00e9 (1)","user_cat":"0","hcub_id":""};
var xiti_tags = {"page":{"name":"[edito]-703127 - %26laquo%3B%26nbsp%3BLa+d%C3%A9linquance+des+mineurs+non+accompagn%C3%A9s+n%C3%A9cessite+une+approche+pluridisciplinaire%26nbsp%3B%26raquo%3B","chapter1":"article","chapter2":"Pr\u00e9vention de la d\u00e9linquance","level2":"2"},"customVars":{"site":{"5":"23\/10\/2020","4":"Rouja Lazarova","9":"ferm\u00e9","17":"ferm\u00e9"}},"tags":{"keywords":["club-prevention-securite","actualite-prevention-securite","a-la-une-prevention-securite","club-prevention-securite","actualite-prevention-securite","toute-lactu-prevention-securite","actu-experts-prevention-securite","articles-reserves","actualite","france","prevention-de-la-delinquance","protection-de-lenfance","rlazarova"]}};
var customVars = {"site":{"5":"23\/10\/2020","4":"Rouja Lazarova","9":"ferm\u00e9","17":"ferm\u00e9"}};
var poool_values = {"poool_id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["club-prevention-securite","discover-prevention-securite","box","pig"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: false,
				is_single_club: true,
				is_only_clubs: false,
				clubs: ["club-prevention-securite"],
				main_club: 'club-prevention-securite',
				is_offre_decouverte: true,
				offres_decouvertes: ["club-prevention-securite"],
				post_reserve_gazette: true			};
		</script>
		<title>"La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire" </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='commun-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/commun.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/header.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/footer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="&quot;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&quot;" />
			<meta property="og:description" content="Alors que l&#039;Observatoire national de la protection de l&#039;enfance vient de présenter une note inédite sur la délinquance des mineurs non accompagnés (MNA), le sociologue Olivier Peyroux livre son ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux.jpg" />
			<meta property="og:image:height" content="253" />
			<meta property="og:image:width" content="380" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="&quot;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&quot;"/>
			<meta name="twitter:description" content="Alors que l&#039;Observatoire national de la protection de l&#039;enfance vient de présenter une note inédite sur la délinquance des mineurs non accompagnés (MNA), le sociologue Olivier Peyroux livre son ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux.jpg"/>

			<meta itemprop="name" content="&quot;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&quot;" />
			<meta itemprop="description" content="Alors que l&#039;Observatoire national de la protection de l&#039;enfance vient de présenter une note inédite sur la délinquance des mineurs non accompagnés (MNA), le sociologue Olivier Peyroux livre son ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="Alors que l&#039;Observatoire national de la protection de l&#039;enfance vient de présenter une note inédite sur la délinquance des mineurs non accompagnés (MNA), le sociologue Olivier Peyroux livre son ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-703127 single-format-standard contexte-club-prevention-securite single-club-prevention-securite" data-context="club-prevention-securite" data-gm-tracking-2="detail">
		
				<script type="text/javascript">
					var eu = "";
					window['xtpage'] = "article_la_delinquance_des_mineurs_non_accompagnes_necessite_une_approche_pluridisciplinaire::CLUB_PREV_SECU";
					window['xt_tags'] = "club-prevention-securite|actualite-prevention-securite|a-la-une-prevention-securite|toute-lactu-prevention-securite|actu-experts-prevention-securite|articles-reserves|actualite|france|prevention-de-la-delinquance|protection-de-lenfance|rlazarova";
				</script>
			<div id="bottomAd" style="font-size:2px;">&nbsp;</div><script type="text/javascript">var _gaq=_gaq||[];jQuery(document).ready(function(t){window.setTimeout(function(){var n=t("#bottomAd"),e=0;1===n.length&&(0===n.height()&&(e=1),_gaq.push(["_trackEvent","Ads","Adblock",(1===e?"":"non ")+"détecté",e,!0]))},1)});</script>		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>
<header class="header wideHeader">
	<div class="topHeader">
	<a class="topHeader__logo" href="https://www.lagazettedescommunes.com">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" alt="Logo Gazette.fr" />
	</a>

	<ul class="menuUser">
			<li class="menuUserOffer">
							<a class="menuUserOffer__link abonnement" href="https://www.abonnement.infopro-digital.com/club-prevention-securite/inscription/232/1827#xtor=CS5-345-[site_texte]-[https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/]-[header]-[a]" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-prevention-securite" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
										<a class="menuUserOffer__link decouverte" href="/abonnement-pack-premium-prevention-securite/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-prevention-securite" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
					</li>
	
			<li class="jqAbo abo">
			<a href="/abonnement-pack-premium-prevention-securite/" target="_blank">Abonnez-vous</a>
		</li>
	
	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class="userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/club-prevention-securite/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>
<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
</header>

<header class="header mobileHeader">
	<div class="mobileBandeau jqMobileBandeau">
		<i class="icon-burger-mobile"></i>

		<a href="https://www.lagazettedescommunes.com" class="mobileHeader__logo">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
		</a>

		<a class="mobileHeader__txtClub" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/">Club <span>prévention sécurité</span></a>

		<div class="wrapperRS">
			<div class="shareNetwork">
				<ul class="social socialHeader">
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F" class="social__network--square facebookLink">
							<i class="icon-facebook-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F&text=%22La+d%C3%A9linquance+des+mineurs+non+accompagn%C3%A9s+n%C3%A9cessite+une+approche+pluridisciplinaire%22+&via=Lagazettefr" class="social__network--square twitterLink">
							<i class="icon-twitter-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F&title=%22La+d%C3%A9linquance+des+mineurs+non+accompagn%C3%A9s+n%C3%A9cessite+une+approche+pluridisciplinaire%22+&source=www.lagazettedescommunes.com" class="social__network--square linkedinLink">
							<i class="icon-linkedin-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="sms:?body=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F" class="social__network--square smsLink">
							<i class="icon-bulle-bloc"></i>
						</a>
					</li>
				</ul>

				<i class="icon-more social__network--toggleToolB"> </i>
				<i class="icon-less social__network--toggleToolB"> </i>
								<a href="/identification/club-prevention-securite/">
					<i class="icon-user jq-connectionMobile"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<div class="burgerDeroule">
	<div class="fogCover"></div>

	<div class="wrapperBurger jqWrapperBurger">
		<div class="jqCloseBurger closeBurger">
			<i class="icon-croix"> </i>
		</div>

		<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

							<form class="burgerSearch" method="get" action="/recherche_prevention_securite">
					<input type="text" name="sf" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>
			
			<ul>
				<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
					<a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" class="accueil" >
						<i class="icon-home"> </i>
						Accueil
					</a>
				</li>
				<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite-prevention-securite/" data-gm-tracking-3="accueil-actu">Accueil Actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/" data-gm-tracking-3="a-la-une">A la une</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/" data-gm-tracking-3="toute-lactualite">Toute l’actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-prevention-securite/" data-gm-tracking-3="dossiers">Dossiers</a></li>
	<li class="itemMenuTypeUn"><a href="/agenda/?gm_agenda_themes=prevention-securite-2" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-prevention-securite/" data-gm-tracking-3="accueil-juridique">Accueil Juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence-prevention-securite/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministèrielles</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="pratique" class="jqShowSubmenu">Pratique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/pratique-prevention-securite/" data-gm-tracking-3="accueil-pratique">Accueil Pratique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/retour-sur-experience-prevention-securite/" data-gm-tracking-3="retour-sur-experience">Retour sur expérience</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/" data-gm-tracking-3="veille-documentaire">Veille documentaire</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/questions-reponses-prevention-securite/" data-gm-tracking-3="vos-questions-nos-reponses">Vos questions – Nos réponses</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-pratiques-de-la-police-territoriale/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/carriere-prevention-securite/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-prevention-securite/" data-gm-tracking-3="statut">Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/portraits-metiers-prevention-securite/" data-gm-tracking-3="portraits-metiers">Portraits métiers</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="communaute" class="jqShowSubmenu">Communauté</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="http://forums.lagazettedescommunes.com/forum.php?id=forum-prevention-securite" data-gm-tracking-3="forum">Forum</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rencontres-dactualite-prevention-securite/" data-gm-tracking-3="evenements-du-club">Evénements du club</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-prevention-securite/" data-gm-tracking-3="comptes-rendus-des-dernieres-rencontres">Comptes-rendus des dernières rencontres</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">Services</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a target="_blank" href="/rubriques/offres-emploi-prevention-securite/" data-gm-tracking-3="offres-demploi">Offres d’emploi</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="http://evenements.infopro-digital.com/gazette-des-communes/prevention-securite-police-T2672" data-gm-tracking-3="formations">Formations</a></li>
	<li class="itemMenuTypeUn"><a href="/rubriques/livres-prevention-securite/" data-gm-tracking-3="librairie">Librairie</a></li>
</ul>
</li>

				<li>
					<a class="linkHomeMain" href="https://www.lagazettedescommunes.com">
						<img class="linkHomeMain__img" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
						<span class="linkHomeMain__txt">LaGazette.fr</span>
					</a>
				</li>

									<li class="jqAbo abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.abonnement.infopro-digital.com/club-prevention-securite/inscription/232/1827#xtor=CS5-345-[site_bloc]-[https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/]-[menu]-[a]" target="_blank">
							Offre découverte
							<span class="abonnezVous__info">gratuit pendant</span>
							<span class="abonnezVous__info">30 jours</span>
						</a>
					</li>
								</ul>
		</nav>
	</div>
</div>

</header>

<p class="titleI is-noMobile">
<a class="titleI__content titleI__link" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/">
	<span class="titleI__icon"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-prevention-securite.png" alt="icon" /></span>
		Club <span>prévention sécurité</span></a>
</p>


<div class="contentNavmain" data-gm-tracking-1="navigation">
	<ul class="jqNavmain navmain">
		<li class="navmain__home" data-gm-tracking-3="home">
			<a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/">
				<i class="icon-home"></i>
			</a>
		</li>
		<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite-prevention-securite/" data-gm-tracking-3="accueil-actu">Accueil Actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/" data-gm-tracking-3="a-la-une">A la une</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/" data-gm-tracking-3="toute-lactualite">Toute l’actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-prevention-securite/" data-gm-tracking-3="dossiers">Dossiers</a></li>
	<li class="itemMenuTypeUn"><a href="/agenda/?gm_agenda_themes=prevention-securite-2" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-prevention-securite/" data-gm-tracking-3="accueil-juridique">Accueil Juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence-prevention-securite/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministèrielles</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="pratique" class="jqShowSubmenu">Pratique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/pratique-prevention-securite/" data-gm-tracking-3="accueil-pratique">Accueil Pratique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/retour-sur-experience-prevention-securite/" data-gm-tracking-3="retour-sur-experience">Retour sur expérience</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/" data-gm-tracking-3="veille-documentaire">Veille documentaire</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/questions-reponses-prevention-securite/" data-gm-tracking-3="vos-questions-nos-reponses">Vos questions – Nos réponses</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-pratiques-de-la-police-territoriale/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/carriere-prevention-securite/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-prevention-securite/" data-gm-tracking-3="statut">Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/portraits-metiers-prevention-securite/" data-gm-tracking-3="portraits-metiers">Portraits métiers</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="communaute" class="jqShowSubmenu">Communauté</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="http://forums.lagazettedescommunes.com/forum.php?id=forum-prevention-securite" data-gm-tracking-3="forum">Forum</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rencontres-dactualite-prevention-securite/" data-gm-tracking-3="evenements-du-club">Evénements du club</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-prevention-securite/" data-gm-tracking-3="comptes-rendus-des-dernieres-rencontres">Comptes-rendus des dernières rencontres</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">Services</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a target="_blank" href="/rubriques/offres-emploi-prevention-securite/" data-gm-tracking-3="offres-demploi">Offres d’emploi</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="http://evenements.infopro-digital.com/gazette-des-communes/prevention-securite-police-T2672" data-gm-tracking-3="formations">Formations</a></li>
	<li class="itemMenuTypeUn"><a href="/rubriques/livres-prevention-securite/" data-gm-tracking-3="librairie">Librairie</a></li>
</ul>
</li>
<li class="navmain__push" data-gm-tracking-3="abonnez-vous">
	<a class="buttonTypeA buttonTypeA--1 decouverte" href="https://www.abonnement.infopro-digital.com/club-prevention-securite/inscription/232/1827#xtor=CS5-345-[site_bouton]-[https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/]-[header]-[a]">
		Offre découverte : 30 jours gratuits
	</a>
	<a class="buttonTypeA buttonTypeA--1 abonnement" href="https://www.lagazettedescommunes.com/abonnement-pack-premium-prevention-securite/">
		Offre découverte : 30 jours gratuits
	</a>
</li>
	</ul>
</div>

				<!-- Pubs -->
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
	<div class="pageWrapper pageArticle">
	<article class="pageWrapper__mainContent" itemtype="http://schema.org/NewsArticle" itemscope="" >
		<div class="pList__containerA"><ul class="filAriane"><li class="filAriane__li"><a href="https://www.lagazettedescommunes.com" class="filAriane__link">Accueil</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" class="filAriane__link">Club Prévention-Sécurité</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/actualite-prevention-securite/" class="filAriane__link">Actualité prévention sécurité</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/" class="filAriane__link">A la Une prévention-sécurité</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><span class="is-valignMiddle">&laquo;&nbsp;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&nbsp;&raquo;</span></li></ul></div><div class="clearBoth"></div>	<div class="spaceArticle"></div>
	<p class="superTag">Prévention de la délinquance</p>
	
		<h1 class="titleA titleA--1 titleA--lineHeight48" itemprop="name">&laquo;&nbsp;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&nbsp;&raquo;</h1>
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />
		<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <link itemprop="url" href="http://www.lagazettedescommunes.com/" />
                <meta itemprop="name" content="La Gazette des Communes" />
                <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta content="115" itemprop="width" />
                    <meta content="36" itemprop="height" />
                    <meta content="http://wwww.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" itemprop="url" />
                </span>
        </span>
		<meta itemprop="headline" content="&laquo;&nbsp;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&nbsp;&raquo;" />
		<p class="articlePublication">
			<span class="articlePublication__data">Publié le 23/10/2020</span>
				<meta itemprop="datePublished" content="2020-10-23T15:23:35+00:00" />
												<meta itemprop="dateModified" content="2020-10-23T15:23:35+00:00" />
								<span class="articlePublication__author">•  Par
											<a class="articlePublication__link" href="https://www.lagazettedescommunes.com/journaliste/rouja-lazarova/" target="_blank">Rouja Lazarova</a>
					<meta itemprop="author" content="Rouja Lazarova" />
								</span>
			<span class="articlePublication__data">•  dans :
										<a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/" title="View all posts in A la Une prévention-sécurité" rel="category" class="articlePublication__link">A la Une prévention-sécurité</a>, <a href="https://www.lagazettedescommunes.com/rubriques/actu-experts-prevention-securite/" title="View all posts in Actu experts prévention sécurité" rel="category" class="articlePublication__link">Actu experts prévention sécurité</a>, <a href="https://www.lagazettedescommunes.com/rubriques/france/" title="View all posts in France" rel="category" class="articlePublication__link">France</a>							</span>
					</p>


				<figure class="articleImage articleImage--float">
			<img width="310" height="206" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-310x206.jpg" class="is-block" alt="olivier peyroux sociologue MNA" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-310x206.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-179x119.jpg 179w" sizes="(max-width: 310px) 100vw, 310px" /><noscript><img width="310" height="206" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-310x206.jpg" class="is-block" alt="olivier peyroux sociologue MNA" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-310x206.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-179x119.jpg 179w" sizes="(max-width: 310px) 100vw, 310px" /></noscript>			<figcaption class="articleImage__legend">
								<span class="articleImage__credit">Trajectoires</span>
			</figcaption>
			<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta content="310" itemprop="width">
				<meta content="202" itemprop="height">
											<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-310x206.jpg">
						</div>
		</figure>
							<span class="articleChapo">
			Alors que l'Observatoire national de la protection de l'enfance vient de présenter une note inédite sur la délinquance des mineurs non accompagnés (MNA), le sociologue Olivier Peyroux livre son analyse sur cette jeunesse en errance, souvent victimes des réseaux criminels et de la toxicomanie. Il prône un repérage précoce et une prise en charge qui associe la police, la justice mais aussi la prévention spécialisée et la santé.</span>
				<div class="clearBoth"></div>

			<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez vos thèmes et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[85]" class="trigger" id="tag_85" value="85" />
					<label for="tag_85" class="alerteTagButton"><span>Prévention de la délinquance</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[1802]" class="trigger" id="tag_1802" value="1802" />
					<label for="tag_1802" class="alerteTagButton"><span>Protection de l'enfance</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="85,1802" />
						<input type="hidden" name="current_context" value="club-prevention-securite" />
									<ul class="blocAlerteTag__list">
				<li>
					<input type="checkbox" name="alltags" class="trigger" id="tag_all_tags" value="85,1802" />
					<label for="tag_all_tags" class="alerteTagButton alerteTagButton__allTags"><span>Tous les thèmes</span></label>
				</li>
			</ul>
			
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

				<div class="pageArticle__mainContent" itemprop="articleBody">
			<p>Sociologue spécialisé dans la traite d’êtres humains (TEH), Olivier Peyroux travaille notamment sur les mineurs non accompagnés en errance, d’origine marocaine, algérienne ou tunisienne. Dans une recherche-action de 2018, menée avec l’association Trajectoires, il dressait un premier bilan de ces jeunes âgés de 10-17 ans, poly-toxicomanes, perpétrant des actes de délinquance dans plusieurs villes françaises.</p><p>Alors que le phénomène concerne désormais un grand nombre de territoires, il approfondit ces questions dans son dernier livre, « Les Fantômes de l’Europe », publié aux éditions Non Lieu en septembre 2020.</p><h3>Fin septembre, l’Observatoire national de la protection de l’enfance produisait pour la première fois un rapport sur les MNA abordant la question de la délinquance. Comment ...
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/"
			},
			"headline": "&laquo;&nbsp;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&nbsp;&raquo;",
			"image": "https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/olivier-peyroux-310x206.jpg",
			"datePublished": "2020-10-23T13:23:35+00:00",
			"dateModified": "2020-10-23T13:23:35+00:00",
			"author": {
				"@type": "Person",
				"name": "Rouja Lazarova"
			},
			"publisher": {
				"name": "La Gazette des Communes",
				"@type": "Organization",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-248x72.png"
				}
			},
			"description": "Alors que l'Observatoire national de la protection de l'enfance vient de présenter une note inédite sur la délinquance des mineurs non accompagnés (MNA), le sociologue Olivier Peyroux livre son analyse sur cette jeunesse en errance, souvent victimes des réseaux criminels et de la toxicomanie. Il prône un repérage précoce et une prise en charge qui associe la police, la justice mais aussi la prévention spécialisée et la santé.",
			"isAccessibleForFree": "False",
			"hasPart": {
				"@type": "WebPageElement",
				"isAccessibleForFree": "False"
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector" : ".pageArticle__mainContent"
			}
		}
	</script>
	<div class="blocCut pageGU">
					<div class="blocCut__cache"></div>
			<p class="blocCut__title">
									[90% reste à lire]
							</p>
						<div class="articleResa">
				<p class="blocCut__title--type2">Article réservé aux abonnés</p>
				<p class="blocCut__title--type3">Gazette des Communes, Club Prévention-Sécurité</p>
				<form class="formGu" method="post" action="/wp-admin/admin-post.php?action=user_do_login&fromSingle=1" id="truncated-form">
					<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />
					<div class="email inputBox jqWrapperInput floatingWrapper">
						<input type="email" name="login" value="" class="jqInputText floating__input" placeholder="E-mail">
						<label for="login" class="labelInput inputText floating__label">E-mail</label>
					</div>
					<div class="password inputBox jqWrapperInput floatingWrapper">
						<input type="password" name="password" value="" class="jqInputText floating__input required" placeholder="Mot de passe">
						<label for="password" class="labelInput inputText floating__label">Mot de passe</label>
						<i class="icon-eyes" data-targeted-field="password"></i>
						<a href="/demande-mot-de-passe/" class="forgot forgotPass">Mot de passe oublié</a>
					</div>
					<span class="subtitle--2 error" data-target-field="email">
											</span>
					<div class="clearBoth"></div>
					<input type="submit" value="Me connecter" class="buttonTypeUser" id="submit-truncated-form">
				</form>
			</div>
		
					<div class="notYet">
				<p class="blocCut__title--type2">VOUS N'êTES PAS ABONNé ?</p>
				<p class="blocCut__title--type4">Testez notre Offre Découverte Club Prévention-Sécurité pendant 30 jours</p>
								<a href="https://www.abonnement.infopro-digital.com/club-prevention-securite/inscription/232/1827#xtor=CS5-345-[site_paywall]-[https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/]-[page_article]-[a]" target="_blank" class="btn__full buttonTypeA buttonTypeA--1">J’en profite</a>
							</div>
			</div>
			<div class="blocTag blocTag--margin40-0">
			<p class="blocTag__title">Thèmes abordés</p>
			<ul class="blocTag__list">
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/prevention-de-la-delinquance/">Prévention de la délinquance</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/protection-de-lenfance/">Protection de l'enfance</a>
					</li>
							</ul>
		</div>
		
		</div>
			</article>

	<div class="pageWrapper__sideBar">
				<div class="pub" data-gm_sticky_sidebar=".pageWrapper__mainContent">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<a class="jqShowComment buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="#">
				<i class="icon-commentaire-bis"></i>
		<span>Réagir à cet article</span>
	</a>
				<a class="buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="mailto:club.preventionsecurite@lagazettedescommunes.com">
				<span>Vous avez une question ? Posez-la à notre juriste</span>
			</a>
						<div class="pub">
				<div id="pave_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			<div class="sameSubject">
	<p class="sameSubject--title">Sur le même sujet</p>
	<ul class="sameSubject--list">
		<li class="sameSubject--li"><ul>
<li><a href="https://www.lagazettedescommunes.com/702370/delinquance-des-mineurs-non-accompagnes-une-note-appelle-a-la-prudence/">L'Observatoire national de la protection de l'enfance se penche sur la délinquance des mineurs isolés</a></li>
<li><a href="https://www.lagazettedescommunes.com/699702/financement-de-laccueil-des-mna-deux-departements-franciliens-attaquent-letat/">Financement de l’accueil des MNA : deux départements franciliens attaquent l’Etat</a></li>
</ul></li>	</ul>
</div>
	<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="November 06 10:00:00 2020">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">Covid : nouveaux enjeux, nouvelles mobilités</p>
					<p class="webinar_cptr__from">de La Rédaction de la Gazette des communes avec le soutien de la MNT</p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/covid-nouveaux-enjeux-nouvelles-mobilites-100043016/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>
</div>

	<div class="clearBoth"></div>
	<div class="contentListOfferJob">
	<h2 class="titleF titleF--orange titleF--font34">
		Nos offres d'emploi
		<span class="roundDeco"><i class="icon-emploi"></i></span>
	</h2>

	<ul class="listOfferJob listOfferJob--mt20">
					<li class="is-block">
				<a class="listOfferJob__link" href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/280970" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">CHARTRES METROPOLE</p>
						<p class="listOfferJob__title">Opérateur Vidéo protection</p>
						<p class="listOfferJob__location">Eure-Et-Loir</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
					<li class="is-block">
				<a class="listOfferJob__link" href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/280940" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE DE L'ISLE ADAM</p>
						<p class="listOfferJob__title">Responsable de la Police Municipale (H/F)</p>
						<p class="listOfferJob__location">Val-D'Oise</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
					<li class="is-block">
				<a class="listOfferJob__link" href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/280895" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE DE SELESTAT</p>
						<p class="listOfferJob__title">UN(E) RESPONSABLE POLICE MUNICIPALE H/F</p>
						<p class="listOfferJob__location">Bas-Rhin</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
			</ul>
</div>

<div class="ribbonJobOffer">
	<p class="ribbonJobOffer__title is-noMobile">Plus de <b>1000</b> offres d'emploi !</p>
	<a class="ribbonJobOffer__link" href="/rubriques/emploi-carriere/" target="_blank"><i class="icon-chevron-right"></i> <span>TOUTES LES OFFRES D'EMPLOI</span></a>
</div>

<a href="https://www.marchesonline.com/" target="_blank">
	<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/marche-online-banniere.jpg" alt="marche online" border=""0" />
</a>

<div class="blockTypeBorderGroup is-noMobile">
    <h2 class="titleE titleE--6">Aujourd'hui sur le Club prévention-sécurité<span class="arrowTop"></span></h2>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/703062/apres-lattentat-de-conflans-sainte-honorine-la-protection-des-agents-remise-en-question/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/adobestock-332181802-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/adobestock-332181802-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/adobestock-332181802-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/adobestock-332181802-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/adobestock-332181802-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/10/adobestock-332181802-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© ©alphaspirit - stock.adobe.com													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Statut</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/703062/apres-lattentat-de-conflans-sainte-honorine-la-protection-des-agents-remise-en-question/" target="_blank">Après l'attentat de Conflans-Sainte-Honorine, la protection des agents remise en question</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/702985/couvre-feu-telechargez-lattestation-de-deplacement-2/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/code-qr-attestation-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Code QR attestation" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/code-qr-attestation-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/code-qr-attestation-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/code-qr-attestation-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Code QR attestation" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/code-qr-attestation-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/code-qr-attestation-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© D.R.
													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Document</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/702985/couvre-feu-telechargez-lattestation-de-deplacement-2/" target="_blank">Couvre-feu : téléchargez l'attestation de déplacement</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/702593/continuum-de-securite-la-proposition-de-loi-fauvergue-thourot-regonflee/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2018/12/police-municipale-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Police municipale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/12/police-municipale-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/12/police-municipale-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2018/12/police-municipale-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Police municipale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/12/police-municipale-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/12/police-municipale-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© AdobeStock													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Sécurité locale</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/702593/continuum-de-securite-la-proposition-de-loi-fauvergue-thourot-regonflee/" target="_blank">Continuum de sécurité : la proposition de loi Fauvergue-Thourot regonflée</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/702545/le-point-sur-les-transferts-des-pouvoirs-de-police-speciale/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/Fotolia_76669590_S-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Fotolia_76669590_S" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Fotolia_76669590_S-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Fotolia_76669590_S-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/Fotolia_76669590_S-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Fotolia_76669590_S" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Fotolia_76669590_S-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Fotolia_76669590_S-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Frank Admin													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Intercommunalité</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/702545/le-point-sur-les-transferts-des-pouvoirs-de-police-speciale/" target="_blank">Le point sur les transferts des pouvoirs de police spéciale</a></h2>
				</div>
			</a>
		</article>
	</div>
	<div class="contentBlocServices">
		<h2 class="titleG titleG--1 is-center">Nos services</h2>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-prepa-concours"></i><span>Prépa concours</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-cap-mini.png" alt="CAP" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/medecin-pharmacien-veterinaires-et-chirurgien-dentiste-des-armees-fevrier-2021/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Médecin, pharmacien, vétérinaires et chirurgien-dentiste des armées &#8211; février 2021</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/attache-dadministration-de-letat-relevant-office-francais-de-protection-des-refugies-et-apatrides-novembre-2020/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Attaché d&rsquo;administration de l&rsquo;Etat relevant Office français de protection des réfugiés et apatrides &#8211; novembre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/surveillant-de-ladministration-penitentiaire-janvier-2020-2/" target="_blank" rel="nofollow">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Surveillant de l&rsquo;administration pénitentiaire &#8211; janvier 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
		</section>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-evenement"></i><span>Évènements</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-events.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-de-l-achat-public-2020-p-11414" target="_blank">
					<div class="blocServices__calendar"><span>03</span>Nov</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">JOURN&Eacute;E DE L'ACHAT PUBLIC  - Ev&eacute;nement hybride pr&eacute;sentiel / digital</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-5eme-etats-generaux-de-la-securite-locale-2020-p-12416" target="_blank">
					<div class="blocServices__calendar"><span>17</span>Nov</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">5&Egrave;MES &Eacute;TATS G&Eacute;N&Eacute;RAUX DE LA S&Eacute;CURIT&Eacute; LOCALE</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-d-etude-bati-scolaire-2020-p-11764" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>17</span>Nov</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">Journ&eacute;e d'&eacute;tude B&acirc;ti scolaire</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
				</section>
	<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-formations"></i><span>Formations</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-formations.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-gestion-activites-scolaires-periscolaires-p-3327" target="_blank">
					<div class="blocServices__calendar"><span>30</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Gestion des activit&eacute;s scolaires et p&eacute;riscolaires															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-quelles-implications-sur-vos-politiques-publiques-p-10930" target="_blank">
					<div class="blocServices__calendar"><span>30</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							D&eacute;crypter la Loi Buzyn															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-prevenir-la-radicalisation-comprendre-le-phenomene-p-4882" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>07</span>Déc</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Pr&eacute;venir la radicalisation															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						</section>
		<div class="clearBoth"></div>
	</div>
</div>

<div id="overlay"></div>

<div class="jqCommentWrapperAction commentWrapperAction">
	<a class="jqCloseComment commentWrapperAction__link" href="#"><i class="icon-croix"></i></a>
	</div>

<div class="jqCommentWrapper commentWrapper">
	<p class="commentWrapper__title">Commentaires</p>
	<h2 class="commentWrapper__subtitle">&laquo;&nbsp;La délinquance des mineurs non accompagnés nécessite une approche pluridisciplinaire&nbsp;&raquo;</h2>

		<form class="commentForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='703127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />
					<p>
				<input class="commentForm__field" type="text" name="author" placeholder="Pseudo*" value="" />
			</p>
			<p class="error" id="author_error" style="display:none;"></p>
			<p>
				<input class="commentForm__field" type="text" name="email" placeholder="E-mail*" value="" />
				<small>Votre e-mail ne sera pas publié</small>
			</p>
			<p class="error" id="email_error" style="display:none;"></p>
				<textarea class="commentForm__field" name="comment" placeholder="Message*"></textarea>
		<p class="error" id="comment_error" style="display:none;"></p>
		<p class="conteneurCaptcha">
		<div id="recaptcha"></div>
		<p class="error recaptcha_error"></p>
			</p>

	<input class="buttonTypeA buttonTypeA--3 buttonForm" type="submit" value="Commenter" />
	</form>
	
	<!-- commentaires -->
			<!-- /commentaires -->

	</div>
		<div class="footer footer--club">
	<div class="footerAbo">
    <div class="footerAbo__wrapper">
        <div class="footerAbo__img">
            <img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-prevention-securite/visuel-club.png" alt="club-prevention-securite" />
        </div>
        <p class="footerAbo__info"><span class="footerAbo__info__title">Club Prévention sécurité :</span>Contenus et services dédiés aux professionnels de la prévention sécurité</p>
        <div class="footerAbo__wrapperLink">
            <div class="footerAbo__link">
                <p class="footerAbo__infolink">
                    <span class="footerAbo__infolink__title">Offre d’abonnement 1 accès :</span>
                    Abonnez-vous et accédez à l’intégralité des contenus et services
                </p>
                <a class="buttonTypeA buttonTypeA--1" href="https://www.lagazettedescommunes.com/abonnement-pack-premium-prevention-securite/" target="_blank">Je m'abonne</a>
            </div>
            <div class="footerAbo__link footerAbo__link--second">
                <p class="footerAbo__infolink">
                    <span class="footerAbo__infolink__title">Offre multi accès sur mesure :</span>
                    Abonnez plusieurs personnes de votre service et profitez de tarifs dégressifs
                </p>
                <a class="buttonTypeA buttonTypeA--1" href="https://www.lagazettedescommunes.com/abonnement-pack-premium-prevention-securite/" target="_blank">Je m'abonne</a>
            </div>
        </div>
    </div>
</div>
	<div class="footer__large">
		<div class="footer__socialNetwork social">
			<p class="footer__basicTitle">Suivez la Gazette</p>
			<a href="https://www.facebook.com/lagazette.fr/" class="social__network social__network--circle first" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a>
			<a href="https://twitter.com/ClubPrevSecu?lang=fr" class="social__network social__network--circle" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
		</div>

		<div class="footer__organization">
			<a href="http://www.infopro-digital.com/" class="brand" target="_blank" rel="nofollow">
				Une marque du groupe
				<img class="logoInfopro" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-infopro.png" alt="Infopro Digital" />
			</a>
		</div>

		<div class="footer__linksPack">
			<a href="https://www.lagazettedescommunes.com/contenus-gazette/" class="footer__basicLink first">Tout savoir sur la Gazette</a>
			<a href="https://www.lagazettedescommunes.com/contact/" class="footer__basicLink">Contacts</a>
			<a href="https://www.lagazettedescommunes.com/mentions-legales/" class="footer__basicLink">Mentions légales</a>
			<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" class="footer__basicLink" target="_blank">RGPD
				<a href="javascript:Didomi.preferences.show()" class="footer__basicLink">Paramétrage Cookie</a>
			<a href="https://abonnements.infopro-digital.com/pack-info-gazette/" class="footer__basicLink">Licence numérique multi-utilisateurs</a>
		</div>
	</div>
</div>

<div class="header scrolledHeader">
	<div class="burgerReduit scrolledHeader__burgerReduit">
		<i class="icon-burger"></i>
	</div>

	<div class="burgerDeroule">
	<div class="fogCover"></div>

	<div class="wrapperBurger jqWrapperBurger">
		<div class="jqCloseBurger closeBurger">
			<i class="icon-croix"> </i>
		</div>

		<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

							<form class="burgerSearch" method="get" action="/recherche_prevention_securite">
					<input type="text" name="sf" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>
			
			<ul>
				<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
					<a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" class="accueil" >
						<i class="icon-home"> </i>
						Accueil
					</a>
				</li>
				<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite-prevention-securite/" data-gm-tracking-3="accueil-actu">Accueil Actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/" data-gm-tracking-3="a-la-une">A la une</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/" data-gm-tracking-3="toute-lactualite">Toute l’actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-prevention-securite/" data-gm-tracking-3="dossiers">Dossiers</a></li>
	<li class="itemMenuTypeUn"><a href="/agenda/?gm_agenda_themes=prevention-securite-2" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-prevention-securite/" data-gm-tracking-3="accueil-juridique">Accueil Juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence-prevention-securite/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministèrielles</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="pratique" class="jqShowSubmenu">Pratique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/pratique-prevention-securite/" data-gm-tracking-3="accueil-pratique">Accueil Pratique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/retour-sur-experience-prevention-securite/" data-gm-tracking-3="retour-sur-experience">Retour sur expérience</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/" data-gm-tracking-3="veille-documentaire">Veille documentaire</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/questions-reponses-prevention-securite/" data-gm-tracking-3="vos-questions-nos-reponses">Vos questions – Nos réponses</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-pratiques-de-la-police-territoriale/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/carriere-prevention-securite/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-prevention-securite/" data-gm-tracking-3="statut">Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/portraits-metiers-prevention-securite/" data-gm-tracking-3="portraits-metiers">Portraits métiers</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="communaute" class="jqShowSubmenu">Communauté</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="http://forums.lagazettedescommunes.com/forum.php?id=forum-prevention-securite" data-gm-tracking-3="forum">Forum</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rencontres-dactualite-prevention-securite/" data-gm-tracking-3="evenements-du-club">Evénements du club</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-prevention-securite/" data-gm-tracking-3="comptes-rendus-des-dernieres-rencontres">Comptes-rendus des dernières rencontres</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">Services</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a target="_blank" href="/rubriques/offres-emploi-prevention-securite/" data-gm-tracking-3="offres-demploi">Offres d’emploi</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="http://evenements.infopro-digital.com/gazette-des-communes/prevention-securite-police-T2672" data-gm-tracking-3="formations">Formations</a></li>
	<li class="itemMenuTypeUn"><a href="/rubriques/livres-prevention-securite/" data-gm-tracking-3="librairie">Librairie</a></li>
</ul>
</li>

				<li>
					<a class="linkHomeMain" href="https://www.lagazettedescommunes.com">
						<img class="linkHomeMain__img" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
						<span class="linkHomeMain__txt">LaGazette.fr</span>
					</a>
				</li>

									<li class="jqAbo abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.abonnement.infopro-digital.com/club-prevention-securite/inscription/232/1827#xtor=CS5-345-[site_bloc]-[https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/]-[menu]-[a]" target="_blank">
							Offre découverte
							<span class="abonnezVous__info">gratuit pendant</span>
							<span class="abonnezVous__info">30 jours</span>
						</a>
					</li>
								</ul>
		</nav>
	</div>
</div>


	<a href="https://www.lagazettedescommunes.com" class="scrolledHeader__logo">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
	</a>

	<a class="scrolledHeader__txtClub" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/">Club <span>prévention sécurité</span></a>

	<div class="wrapperRS">
		<div class="shareNetwork">
			<span class="shareNetwork__title">Partager</span>
			<i class="icon-partage"></i>
			<ul class="social socialHeader" data-gm-tracking-1="Fonctionnalités">
				<li class="shareNetwork__itemList">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F" class="social__network--large facebookLink">Facebook</a>
				</li>
				<li class="shareNetwork__itemList">
					<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F&text=%22La+d%C3%A9linquance+des+mineurs+non+accompagn%C3%A9s+n%C3%A9cessite+une+approche+pluridisciplinaire%22+&via=Lagazettefr" class="social__network--large twitterLink">Twitter</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire%2F&title=%22La+d%C3%A9linquance+des+mineurs+non+accompagn%C3%A9s+n%C3%A9cessite+une+approche+pluridisciplinaire%22+&source=www.lagazettedescommunes.com" class="social__network--large linkedinLink">Linkedin</a>
				</li>
			</ul>

								<a href="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/?print=1" class="icon-print social__network--toggleToolC"
					   data-gm-tracking-1="Fonctionnalités"
					   data-gm-tracking-3="Impression article">&nbsp;</a>
					   
			<i class="icon-more social__network--toggleToolA"> </i>
			<i class="icon-less social__network--toggleToolA"> </i>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<ul class="menuUser">
			<li class="menuUserOffer">
							<a class="menuUserOffer__link abonnement" href="https://www.abonnement.infopro-digital.com/club-prevention-securite/inscription/232/1827#xtor=CS5-345-[site_texte]-[https://www.lagazettedescommunes.com/703127/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire/]-[header]-[a]" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-prevention-securite" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
										<a class="menuUserOffer__link decouverte" href="/abonnement-pack-premium-prevention-securite/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-prevention-securite" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
					</li>
	
			<li class="jqAbo abo">
			<a href="/abonnement-pack-premium-prevention-securite/" target="_blank">Abonnez-vous</a>
		</li>
	
	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class="userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/club-prevention-securite/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F703127%2Fla-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>

		
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
var emploiurl = "https:\/\/emploi.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/commun.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"targeting":{"is_dev":false,"id_document":"703127","tags":["club-prevention-securite","actualite-prevention-securite","a-la-une-prevention-securite","club-prevention-securite","actualite-prevention-securite","toute-lactu-prevention-securite","actu-experts-prevention-securite","articles-reserves","actualite","france","prevention-de-la-delinquance","protection-de-lenfance","rlazarova"],"rubrique":"club-prevention-securite","document_type":"1","document_source":"web","document_parution":"1","document_closed":"1","tag_type":"a-la-une-prevention-securite","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/703127\/la-delinquance-des-mineurs-non-accompagnes-necessite-une-approche-pluridisciplinaire\/","isInternalIp":"0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":300,"atts":"SkZTRw1OREk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
