<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta property="fb:admins" content="686202100,100007695819997" />
		<meta name="apple-itunes-app" content="app-id=824262837" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/favicon.gif" />

					<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/android-chrome-192x192.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/favicon-16x16.png">
			<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/manifest.json">
			<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/safari-pinned-tab.svg" color="#ffbd00">
			<meta name="theme-color" content="#ffffff">
		
		
		<script type="text/javascript">dataLayer = [{"gstats": "/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/#noindex/cat-textes-officiels/cat-veille-juridique/cat-droit-des-collectivites/cat-to-non-parus-au-jo/tag-elections/dom-democratie-locale/st-institutions/cat-ouvert", "type_connexion":3}]</script><script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xiti_tracker = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com","user_type":"anonyme","espaces":"","box_type":"BOX_Non Connect\u00e9 (1)","user_cat":"0","hcub_id":""};
var xiti_tags = {"page":{"name":"[edito]-694351 - Elections+s%C3%A9natoriales+%3A+l%26rsquo%3Battribution+des+nuances+politiques+des+candidats","chapter1":"article","chapter2":"Elections","level2":"2"},"customVars":{"site":{"5":"08\/09\/2020","4":"L\u00e9na Jabre","9":"ouvert","17":"ouvert"}},"tags":{"keywords":["droit-des-collectivites","veille-juridique","textes-officiels","droit-des-collectivites","veille-juridique","textes-officiels","to-non-parus-au-jo","elections","lena-jabre"]}};
var customVars = {"site":{"5":"08\/09\/2020","4":"L\u00e9na Jabre","9":"ouvert","17":"ouvert"}};
var poool_values = {"poool_id":"MH037-UDTNY-B1DKM-PEGMJ","status":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<meta name="ipd:cmp" content="didomi">
<meta name="ipd:siteName" content="La Gazette des Communes">
		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["public"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: false,
				is_gazette_only: true,
				is_single_club: false,
				is_only_clubs: false,
				clubs: [],
				main_club: '',
				is_offre_decouverte: false,
				offres_decouvertes: [],
				post_reserve_gazette: false			};
		</script>
		<title>Elections sénatoriales : l'attribution des nuances politiques des candidats </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='commun-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/commun.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/header.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/footer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="Elections sénatoriales : l&#039;attribution des nuances politiques des candidats" />
			<meta property="og:description" content="Les prochaines élections sénatoriales se dérouleront le dimanche 27 septembre 2020. A ce titre, une circulaire du 3 septembre définit les grilles des nuances applicables et s&#039;adresse aux ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v4/images/opengraph/opengraph_accueil.png" />
			<meta property="og:image:height" content="200" />
			<meta property="og:image:width" content="200" />
			<meta property="og:image:type" content="png" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="Elections sénatoriales : l&#039;attribution des nuances politiques des candidats"/>
			<meta name="twitter:description" content="Les prochaines élections sénatoriales se dérouleront le dimanche 27 septembre 2020. A ce titre, une circulaire du 3 septembre définit les grilles des nuances applicables et s&#039;adresse aux ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v4/images/opengraph/opengraph_accueil.png"/>

			<meta itemprop="name" content="Elections sénatoriales : l&#039;attribution des nuances politiques des candidats" />
			<meta itemprop="description" content="Les prochaines élections sénatoriales se dérouleront le dimanche 27 septembre 2020. A ce titre, une circulaire du 3 septembre définit les grilles des nuances applicables et s&#039;adresse aux ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v4/images/opengraph/opengraph_accueil.png" />

			<!-- /OpenGraph -->

			<meta name="description" content="Les prochaines élections sénatoriales se dérouleront le dimanche 27 septembre 2020. A ce titre, une circulaire du 3 septembre définit les grilles des nuances applicables et s&#039;adresse aux ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-694351 single-format-standard single-club-none" data-gm-tracking-2="detail">
		
				<script type="text/javascript">
					var eu = "";
					window['xtpage'] = "article_elections_senatoriales_lattribution_des_nuances_politiques_des_candidats";
					window['xt_tags'] = "droit-des-collectivites|veille-juridique|textes-officiels|to-non-parus-au-jo|elections|lena-jabre";
				</script>
			<div id="bottomAd" style="font-size:2px;">&nbsp;</div><script type="text/javascript">var _gaq=_gaq||[];jQuery(document).ready(function(t){window.setTimeout(function(){var n=t("#bottomAd"),e=0;1===n.length&&(0===n.height()&&(e=1),_gaq.push(["_trackEvent","Ads","Adblock",(1===e?"":"non ")+"détecté",e,!0]))},1)});</script>		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>
<header class="header wideHeader">
	<div class="topHeader">
	<div class="listThemes">
		<a href="https://emploi.lagazettedescommunes.com/" target="_blank" class="itemThemes">Offres d'emploi</a>
		<a href="/rubriques/concours/" target="_blank" class="itemThemes">Concours</a>
		<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" target="_blank" class="itemThemes">Événements</a>
		<a href="/themes/open-data/" class="itemThemes">Open Data</a>
	</div>

	<ul class="menuUser">
	<li class="newsletter">
		<i class="icon-revues"></i>
		<a href="http://revuesnumeriques.lagazettedescommunes.com/login.php"><span class="inlineBlkMiddle">Revues numériques</span></a>
	</li>

	<li class="newsletter">
		<a href="/mes-newsletters/">
			<i class="icon-enveloppe"></i>
			<span class="inlineBlkMiddle">Newsletters</span>
		</a>
	</li>

	<li class="itemPopin globalSearch">
		<i class="icon-loupe"></i>
		<span class="inlineBlkMiddle">Recherche</span>
		<i class="icon-fleche-bas"></i>
	</li>

			<li class="jqAbo abo">
			<a href="/abonnement/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="abonnement-gazette">Abonnez-vous</a>
		</li>
		<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class=" userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class=" userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>
<div class="popinSearch">
	<div class="wrapper">
		<form id="search-form-header" action="/recherche" method="GET">
			<div class="search-form-main">
				<input type="text" name="sf" id="s" class="input-text" title="Rechercher par mots-clés" placeholder="Rechercher par mots-clés">
				<input type="hidden" name="s" id="sf" value="" />
				<input type="hidden" name="q" id="search_keywords" value="" />
				<input type="hidden" name="search_type" id="search_type" value="SeT-All">
				<input type="submit" class="buttonSearch" value="Lancer la recherche" >
			</div>
			<div class="search-form-options">
				<input type="radio" name="search-form-option" value="1" id="search-form-option-1" checked="checked"  />
				<label for="search-form-option-1">articles et dossiers</label>
				<input type="radio" value="2" name="search-form-option" id="search-form-option-2"/>
				<label for="search-form-option-2">offres d’emploi</label>
			</div>
		</form>
		<div class="search-form-close">
			Fermer<i class="icon-croix"> </i>
		</div>
	</div>
</div>
<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>

	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l&rsquo;actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-technicites">Club Technicités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/sante-social/" data-gm-tracking-3="sante-social">Santé &#8211; Social</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadre-demploi">Fiches Cadre d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 Questions Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="http://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils Méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="https://www.fierdemacommune.fr/" data-gm-tracking-3="fier-de-ma-commune">Fier de ma commune</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" data-gm-tracking-3="nos-evenements">Nos événements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

<div class="burgerReduit">
	<i class="icon-burger"></i>
	<p class="intituleMenu">Menu</p>
</div>

<div class="bandeauLogo">
	<a href="https://www.lagazettedescommunes.com" class="logoHeader">
					<div class="container">
				<img class="logoGazette" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-248x72.png" alt="Fonction publique territoriale : actualité, concours, recrutement, La Gazette." />
			</div>
			</a>
</div>
</header>
<div class="zoneHeaderShadow"></div>

<header class="header mobileHeader">
	<div class="mobileBandeau jqMobileBandeaus">
		<i class="icon-burger-mobile"></i>

		<a href="https://www.lagazettedescommunes.com" class="mobileHeader__logo">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
		</a>

		<div class="wrapperRS">
			<div class="shareNetwork">
				<ul class="social socialHeader">
					<li class="shareNetwork__itemList">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F" class="social__network--square facebookLink">
							<i class="icon-facebook-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList">
						<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F&text=Elections+s%C3%A9natoriales+%3A+l%27attribution+des+nuances+politiques+des+candidats+&via=Lagazettefr" class="social__network--square twitterLink">
							<i class="icon-twitter-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F&title=Elections+s%C3%A9natoriales+%3A+l%27attribution+des+nuances+politiques+des+candidats+&source=www.lagazettedescommunes.com" class="social__network--square linkedinLink">
							<i class="icon-linkedin-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="sms:?body=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F" class="social__network--square smsLink">
							<i class="icon-bulle-bloc"></i>
						</a>
					</li>
				</ul>

				<i class="icon-more social__network--toggleToolB"> </i>
				<i class="icon-less social__network--toggleToolB"> </i>


				<!-- Note @ dev: au clic sur l'icon-user suivante, toogle du pop in de connexion correspondant au statut de l'utilisateur
				(equivalent pour mobile du conditionnement dans part/header/user-menu.php) :

				non connecté : toogle sur .connexionOpened dans part/header/connexion-box-header.php
				connecté : toogle sur .myAccount--single dans part/header/account-box-header.php
				pass actif non connecté : toogle sur .passOff dans part/header/pass-box-header.php
				pass actif connecté : toogle sur .passOn dans part/header/pass-box-header.php
				-->
				                <a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats">
					<i class="icon-user jq-connectionMobile"></i> <!-- si connecté icon-men-bold -->
				</a>
			</div>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>

	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l&rsquo;actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-technicites">Club Technicités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/sante-social/" data-gm-tracking-3="sante-social">Santé &#8211; Social</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadre-demploi">Fiches Cadre d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 Questions Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="http://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils Méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="https://www.fierdemacommune.fr/" data-gm-tracking-3="fier-de-ma-commune">Fier de ma commune</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" data-gm-tracking-3="nos-evenements">Nos événements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

</header>

				<!-- Pubs -->
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
	<div class="pageWrapper pageArticle">
	<article class="pageWrapper__mainContent" itemtype="http://schema.org/NewsArticle" itemscope="" >
		<div class="pList__containerA"><ul class="filAriane"><li class="filAriane__li"><a href="https://www.lagazettedescommunes.com" class="filAriane__link">Accueil</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" class="filAriane__link">Droit des collectivités</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/" class="filAriane__link">Veille juridique</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" class="filAriane__link">Textes officiels</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><span class="is-valignMiddle">Elections sénatoriales : l&rsquo;attribution des nuances politiques des candidats</span></li></ul></div><div class="clearBoth"></div>	<div class="spaceArticle"></div>
	<p class="superTag">Elections</p>
	
		<h1 class="titleA titleA--1 titleA--lineHeight48" itemprop="name">Elections sénatoriales : l&rsquo;attribution des nuances politiques des candidats</h1>
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />
		<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <link itemprop="url" href="http://www.lagazettedescommunes.com/" />
                <meta itemprop="name" content="La Gazette des Communes" />
                <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta content="115" itemprop="width" />
                    <meta content="36" itemprop="height" />
                    <meta content="http://wwww.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" itemprop="url" />
                </span>
        </span>
		<meta itemprop="headline" content="Elections sénatoriales : l&rsquo;attribution des nuances politiques des candidats" />
		<p class="articlePublication">
			<span class="articlePublication__data">Publié le 08/09/2020</span>
				<meta itemprop="datePublished" content="2020-09-08T09:41:08+00:00" />
												<meta itemprop="dateModified" content="2020-09-08T09:41:08+00:00" />
								<span class="articlePublication__author">•  Par
											<a class="articlePublication__link" href="https://www.lagazettedescommunes.com/journaliste/lena-jabre/" target="_blank">Léna Jabre</a>
					<meta itemprop="author" content="Léna Jabre" />
								</span>
			<span class="articlePublication__data">•  dans :
										<a href="https://www.lagazettedescommunes.com/rubriques/to-non-parus-au-jo/" title="View all posts in TO non parus au JO" rel="category" class="articlePublication__link">TO non parus au JO</a>							</span>
					</p>


						<div class="clearBoth"></div>

			<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez ce thème et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[92]" class="trigger" id="tag_92" value="92" />
					<label for="tag_92" class="alerteTagButton"><span>Elections</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="92" />
						<input type="hidden" name="current_context" value="" />
						
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

				<div class="pageArticle__mainContent" itemprop="articleBody">
			<p>Les prochaines élections sénatoriales se dérouleront le dimanche 27 septembre 2020. A ce titre, une <a href="http://circulaire.legifrance.gouv.fr/index.php?action=afficherCirculaire&amp;hit=1&amp;retourAccueil=1&amp;r=45046" rel="nofollow" >circulaire du 3 septembre</a> définit les grilles des nuances applicables et s&rsquo;adresse aux préfets et haut-commissaires des départements et collectivités. Ce texte aborde donc trois points :</p>
<ul>
<li>les  modalités d&rsquo;attribution d&rsquo;une nuance politique aux candidats et aux listes de candidats ;</li>
<li>les  modalités de notification des grilles de nuances politiques et de publication des nuances attribuées aux candidats et aux listes de candidats ;</li>
<li>la publication des nuances.</li>
</ul>
<p>A noter que les candidatures seront déposées et enregistrées en préfecture du lundi 7 au vendredi 11 septembre 2020. C&rsquo;est lors de cette opération que les candidats se verront attribuer une nuance politique individuelle, qu&rsquo;il s&rsquo;agisse d&rsquo;un scrutin majoritaire (département avec 1 ou 2 sénateurs) ou proportionnel (département comptant au moins 3 sénateurs). En cas de scrutin proportionnel, une nuance politique sera aussi attribuée à chaque liste, à partir d&rsquo;une analyse de la situation politique locale, et en se fondant sur les critères définis dans cette circulaire, sans nécessairement suivre l&rsquo;étiquette politique déclarée par le candidat ou la liste.</p>
<p>L&rsquo;annexe 1 de cette circulaire présente la grille des 19 nuances politiques individuelles. En annexe 2 se trouve la grille des 21 nuances applicable aux listes de candidats.</p>
<p>La grille des nuances individuelles doit être notifiée à chaque candidat. Lorsque l&rsquo;élection a lieu au scrutin proportionnel, sera également notifiée la grille des nuances de listes au candidat tête de liste ou au représentant mandaté par la liste qui aura la charge de notifier ces grilles aux candidats. Les rectification de nuance devront être demandées avant le mercredi 23 septembre minuit pour être prise en compte avant le scrutin.</p>
<div id="inread"  class="jqGoogleAdServe"  data-ad-targeting="pos_inread"  data-ad-mapping="inread"  data-ad-sizes="inread"  data-ad-path="/gaz/article" ></div>
				<div class="blocRef blocRef--margin40-0">
		<p class="blocRef__title">Références</p>
		<p><a href="http://circulaire.legifrance.gouv.fr/index.php?action=afficherCirculaire&amp;hit=1&amp;retourAccueil=1&amp;r=45046">Circulaire NOR : INTA2020606C du 3 septembre, publiée le 7 septembre</a>. </p>	</div>
			<div class="blocTag blocTag--margin40-0">
			<p class="blocTag__title">Domaines juridiques</p>
			<ul class="blocTag__list">
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/domaines-juridiques/democratie-locale/">Démocratie locale</a>
					</li>
							</ul>
		</div>
		
		</div>
			</article>

		<div class="pageWrapper__sideBar">
					<div class="pub" data-gm_sticky_sidebar=".pageWrapper__mainContent">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<a class="jqShowComment buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="#">
				<i class="icon-commentaire-bis"></i>
		<span>Réagir à cet article</span>
	</a>
				<div class="pub">
				<div id="pave_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			<div class="sameSubject">
	<p class="sameSubject--title">Sur le même sujet</p>
	<ul class="sameSubject--list">
		<li class="sameSubject--li"><ul>
<li><a href="https://www.lagazettedescommunes.com/693265/elus-et-dgs-apres-les-elections-demarrez-du-bon-pied/?abo=1">Elus et DGS : après les élections, démarrez du bon pied !</a></li>
<li><a href="https://www.lagazettedescommunes.com/687404/elections-senatoriales-designer-les-delegues-des-conseils-municipaux/">Elections sénatoriales : désigner les délégués des conseils municipaux</a> </li>
</ul></li>	</ul>
</div>
	<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="September 18 11:00:00 2020">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">Club Finances : quelles finances publiques locales suite à la crise Covid-19 ?</p>
					<p class="webinar_cptr__from">de La rédaction avec le soutien de BPCE – Caisse d’Epargne et KPMG</p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/club-finances-quelles-finances-publiques-locales-suite-a-la-crise-covid-19-100037959/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>

		
	</div>


	<div class="clearBoth"></div>
	
<a href="https://www.marchesonline.com/" target="_blank">
	<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/marche-online-banniere.jpg" alt="marche online" border=""0" />
</a>
<div class="blockTypeBorderGroup is-noMobile">
	<h2 class="titleE titleE--6">Aujourd'hui sur les clubs experts gazette<span class="arrowTop"></span></h2>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/694515/economie-circulaire-largent-est-la-ne-manquent-que-les-projets/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/recyclene-gamme2-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Le Recyclene est un matériau fabriqué à partir de plastique composite recyclé à base de polyéthylène issu de déchets industriels, agricoles et ménagers. Il sert notamment à fabriquer du mobilier urbain." srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/recyclene-gamme2-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/recyclene-gamme2-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/recyclene-gamme2-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Le Recyclene est un matériau fabriqué à partir de plastique composite recyclé à base de polyéthylène issu de déchets industriels, agricoles et ménagers. Il sert notamment à fabriquer du mobilier urbain." srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/recyclene-gamme2-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/recyclene-gamme2-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/techni-cites.png" alt="" /></a>
																<span class="surHeading surHeading--2">Développement économique</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/694515/economie-circulaire-largent-est-la-ne-manquent-que-les-projets/" target="_blank">Économie circulaire : l’argent est là, ne manquent que les projets</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/534531/plf-2018-les-modifications-du-volet-depenses-votees-en-commission-a-lassemblee/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Assemblee nationale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Assemblee nationale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© Christophe Eyquem</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-finances.png" alt="" /></a>
																<span class="surHeading surHeading--2">Projet de loi de finances 2018</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/534531/plf-2018-les-modifications-du-volet-depenses-votees-en-commission-a-lassemblee/" target="_blank">PLF 2018 : les modifications du volet « dépenses » votées en commission à l’Assemblée</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/694399/agression-contre-les-elus-locaux-ce-que-contient-la-nouvelle-circulaire/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/01/adobestock-294721677-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="AdobeStock_294721677" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/01/adobestock-294721677-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/01/adobestock-294721677-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/01/adobestock-294721677-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="AdobeStock_294721677" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/01/adobestock-294721677-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/01/adobestock-294721677-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© ©Noble Nature - Adobe Stock</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-prevention-securite.png" alt="" /></a>
																<span class="surHeading surHeading--2">Sécurité</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/694399/agression-contre-les-elus-locaux-ce-que-contient-la-nouvelle-circulaire/" target="_blank">Agression contre les élus locaux : ce que contient la nouvelle circulaire</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/693897/quels-logiciels-libres-metiers-utilisent-les-collectivites/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/adobestock-234092554-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/adobestock-234092554-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/adobestock-234092554-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/adobestock-234092554-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/adobestock-234092554-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/09/adobestock-234092554-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© ©rh2010 - stock.adobe.com</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-rh.png" alt="" /></a>
																<span class="surHeading surHeading--2">Cartographie</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/693897/quels-logiciels-libres-metiers-utilisent-les-collectivites/" target="_blank">Quels logiciels libres "métiers" utilisent les collectivités ?</a></h2>
				</div>
			</a>
		</article>
	</div>

	<div class="contentBlocServices">
		<h2 class="titleG titleG--1 is-center">Nos services</h2>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-prepa-concours"></i><span>Prépa concours</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-cap-mini.png" alt="CAP" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/infirmier-en-soins-generaux-bretagne-janvier-2021/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Infirmier en soins généraux &#8211; Bretagne, janvier 2021</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/attache-de-la-direction-generale-de-la-securite-exterieure-octobre-2020/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Attaché de la direction générale de la sécurité extérieure &#8211; octobre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/controleur-adjoint-des-armees-mars-2021/" target="_blank" rel="nofollow">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Contrôleur adjoint des armées &#8211; mars 2021</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
		</section>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-evenement"></i><span>Évènements</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-events.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-3emes-assises-de-la-dematerialisation-2020-p-11419" target="_blank">
					<div class="blocServices__calendar"><span>17</span>Sep</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Live et replay</p>
												<p class="subTitleB subTitleB--3 is-block">3&egrave;mes ASSISES DE LA D&Eacute;MAT&Eacute;RIALISATION</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-club-finances-2020-p-12546" target="_blank">
					<div class="blocServices__calendar"><span>18</span>Sep</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Live et replay</p>
												<p class="subTitleB subTitleB--3 is-block">CLUB FINANCES</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-d-etude-stationnement-2020-p-12266" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>29</span>Sep</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">Journ&eacute;e d'&eacute;tude Stationnement</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
				</section>
	<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-formations"></i><span>Formations</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-formations.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-maitriser-les-procedures-des-actes-de-l-etat-civil-p-7433" target="_blank">
					<div class="blocServices__calendar"><span>16</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Ma&icirc;triser les proc&eacute;dures des actes de l&rsquo;&eacute;tat civil															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-connaitre-les-differents-modes-d-union-p-7128" target="_blank">
					<div class="blocServices__calendar"><span>18</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Conna&icirc;tre les diff&eacute;rents modes d'union															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-maitriser-les-enjeux-juridiques-du-numerique-en-collectivites-p-4607" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>19</span>Nov</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Ma&icirc;triser les enjeux juridiques du num&eacute;rique en collectivit&eacute;s															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						</section>
		<div class="clearBoth"></div>
	</div>
</div>

<div id="overlay"></div>

<div class="jqCommentWrapperAction commentWrapperAction">
	<a class="jqCloseComment commentWrapperAction__link" href="#"><i class="icon-croix"></i></a>
	</div>

<div class="jqCommentWrapper commentWrapper">
	<p class="commentWrapper__title">Commentaires</p>
	<h2 class="commentWrapper__subtitle">Elections sénatoriales : l&rsquo;attribution des nuances politiques des candidats</h2>

		<form class="commentForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='694351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />
					<p>
				<input class="commentForm__field" type="text" name="author" placeholder="Pseudo*" value="" />
			</p>
			<p class="error" id="author_error" style="display:none;"></p>
			<p>
				<input class="commentForm__field" type="text" name="email" placeholder="E-mail*" value="" />
				<small>Votre e-mail ne sera pas publié</small>
			</p>
			<p class="error" id="email_error" style="display:none;"></p>
				<textarea class="commentForm__field" name="comment" placeholder="Message*"></textarea>
		<p class="error" id="comment_error" style="display:none;"></p>
		<p class="conteneurCaptcha">
		<div id="recaptcha"></div>
		<p class="error recaptcha_error"></p>
			</p>

	<input class="buttonTypeA buttonTypeA--3 buttonForm" type="submit" value="Commenter" />
	</form>
	
	<!-- commentaires -->
			<!-- /commentaires -->

	</div>
		<div class="footer">
	<div class="footer__wrapper">
		<div class="footer__colA">
							<div class="printSubscribe printSubscribe--1">
					<p class="footer__basicTitle">L’hebdomadaire</p>
					<div class="blockShadow">
						<img class="printSubscribe__cover" src="https://archives.lagazettedescommunes.com/images/couv/GAZ2530.gif" alt="L'hebdomadaire la Gazette" /><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/couv-shadow.png" alt="shadow" />
					</div>
					<p class="printSubscribe__edition">N° 2530 - 07/09/2020</p>
					<p class="printSubscribe__contentMag">
						<a href="https://archives.lagazettedescommunes.com/media/FICHIER/2020/09/07/FICHIER_20200907_38271659.pdf" target="_blank" class="footer__basicLink">Sommaire</a>
						•
						<a href="https://archives.lagazettedescommunes.com" class="footer__basicLink">Archives</a>
					</p>
					<a href="/abonnement/" target="_blank" class="buttonTypeA buttonTypeA--1">Je m'abonne</a>
				</div>
								<div class="printSubscribe printSubscribe--2">
					<p class="footer__basicTitle">Le supplément</p>
					<div class="blockShadow">
						<img class="printSubscribe__cover" src="https://services.lagazettedescommunes.com/images/couv/GAZ2530_SUP.gif" alt="Le supplément la Gazette" /><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/couv-shadow.png" alt="shadow" />
					</div>
					<p class="printSubscribe__edition">N° 2530 - 07/09/2020</p>
					<p class="printSubscribe__contentMag">
						<a href="https://archives.lagazettedescommunes.com/Cahiers/PDF/2530" target="_blank" class="footer__basicLink" data-gm-tracking-1="PDF-cahier-detache" data-gm-tracking-2="clic" data-gm-tracking-3="2530">PDF</a>
						•
						<a href="https://archives.lagazettedescommunes.com/archives/Cahiers/" class="footer__basicLink">Archives</a>
					</p>
				</div>
					</div>

		<div class="footer__colB digitalServices">
			<p class="footer__basicTitle">Toutes les offres à votre disposition</p>
			<img class="digitalServices__logo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-gazette-158x57.png" alt="Logo Gazette.fr" />
			<p class="digitalServices__title">et ses services numériques !</p>
			<a href="https://www.lagazettedescommunes.com/abonnement/" class="digitalServices__subscribe" target="_blank">
				<img class="digitalServices__Artwork" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/visuel-abo-digital.jpg" alt="Vos services sur tous supports numériques" />
				<span class="buttonTypeA buttonTypeA--1">S'abonner</span>
			</a>
			<div class="digitalSubscribeCol digitalSubscribeCol--first">
				<p>La newsletter<br />
					<span>Quotidienne</span>
				</p>
				<a href="/wp-admin/admin-post.php?action=user_register_service&newsletter_le_quotidien=1" class="digitalSubscribeCol__digitalButton">
					<i class="icon-chevron-creux"></i>
					Inscription gratuite
				</a>
			</div>
			<div class="digitalSubscribeCol">
				<p>Le magazine en<br />
					<span>version numérique</span>
				</p>
				<a href="http://pvsamplersla6.immanens.com/fr/pvPageH5B.asp?puc=006547&nu=2480&pa=1#0" class="digitalSubscribeCol__digitalButton" target="_blank">
					<i class="icon-chevron-creux"></i>
					Un numéro en démo
				</a>
			</div>
			<div class="digitalSubscribeCol digitalSubscribeCol--doubleButton">
				<p>Magazine feuilletable sur<br />
					<span>l'appli mobile Gazette kiosk</span>
				</p>
				<a href="https://play.google.com/store/apps/details?id=com.immanens.appGazetteKiosk" class="digitalSubscribeCol__appButton" target="_blank" rel="nofollow">
					<img class="googlePlayButton" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/google-play-button.png" alt="Google Play" />
				</a>
				<a href="https://itunes.apple.com/fr/app/la-gazette-kiosk/id888326282?mt=8" class="digitalSubscribeCol__appButton" target="_blank" rel="nofollow">
					<img class="appStoreButton" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/app-store-button.png" alt="Apple Store" />
				</a>
			</div>
		</div>

		<div class="clearBoth"></div>

		<div class="footer__large">
			<div class="footer__socialNetwork social">
				<p class="footer__basicTitle">Suivez la Gazette</p>
				<a href="https://www.facebook.com/lagazette.fr/" class="social__network social__network--circle first" rel="nofollow"><i class="icon-facebook"></i></a>
				<a href="https://twitter.com/lagazettefr?lang=fr" class="social__network social__network--circle" rel="nofollow"><i class="icon-twitter"></i></a>
			</div>

			<div class="footer__organization">
				<a href="http://www.infopro-digital.com/" class="brand" target="_blank" rel="nofollow">
					Une marque du groupe
					<img class="logoInfopro" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-infopro.png" alt="Infopro Digital" />
				</a>
			</div>

			<div class="footer__linksPack">
				<a href="https://www.lagazettedescommunes.com/contenus-gazette/" class="footer__basicLink first">Tout savoir sur la Gazette</a>
				<a href="https://www.lagazettedescommunes.com/contact/" class="footer__basicLink">Contacts</a>
				<a href="https://www.lagazettedescommunes.com/mentions-legales/" class="footer__basicLink">Mentions légales</a>
				<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" class="footer__basicLink" target="_blank">RGPD</a>
				<a href="javascript:Didomi.preferences.show()" class="footer__basicLink">Paramétrage Cookie</a>
				<a href="https://abonnements.infopro-digital.com/pack-info-gazette/" class="footer__basicLink">Licence numérique multi-utilisateurs</a>
			</div>
		</div>
	</div>
</div>


<div class="header scrolledHeader">
	<div class="burgerReduit scrolledHeader__burgerReduit">
		<i class="icon-burger"></i>
	</div>

	
	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l&rsquo;actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-technicites">Club Technicités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/sante-social/" data-gm-tracking-3="sante-social">Santé &#8211; Social</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadre-demploi">Fiches Cadre d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 Questions Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="http://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils Méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="https://www.fierdemacommune.fr/" data-gm-tracking-3="fier-de-ma-commune">Fier de ma commune</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" data-gm-tracking-3="nos-evenements">Nos événements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>


	<a href="https://www.lagazettedescommunes.com" class="scrolledHeader__logo">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" alt="Logo Gazette.fr" />
	</a>

	<div class="wrapperRS">
		<div class="shareNetwork">
			<span class="shareNetwork__title">Partager</span>
			<i class="icon-partage"></i>
			<ul class="social socialHeader">
				<li class="shareNetwork__itemList">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F" class="social__network--large facebookLink">Facebook</a>
				</li>
				<li class="shareNetwork__itemList">
					<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F&text=Elections+s%C3%A9natoriales+%3A+l%27attribution+des+nuances+politiques+des+candidats+&via=Lagazettefr" class="social__network--large twitterLink">Twitter</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats%2F&title=Elections+s%C3%A9natoriales+%3A+l%27attribution+des+nuances+politiques+des+candidats+&source=www.lagazettedescommunes.com" class="social__network--large linkedinLink">Linkedin</a>
				</li>
			</ul>

								<a href="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/?print=1" class="icon-print social__network--toggleToolC"
					   data-gm-tracking-1="Fonctionnalités"
					   data-gm-tracking-3="Impression article">&nbsp;</a>
					
			<i class="icon-more social__network--toggleToolA"> </i>
			<i class="icon-less social__network--toggleToolA"> </i>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/694351/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<ul class="menuUser">
	<li class="newsletter">
		<i class="icon-revues"></i>
		<a href="http://revuesnumeriques.lagazettedescommunes.com/login.php"><span class="inlineBlkMiddle">Revues numériques</span></a>
	</li>

	<li class="newsletter">
		<a href="/mes-newsletters/">
			<i class="icon-enveloppe"></i>
			<span class="inlineBlkMiddle">Newsletters</span>
		</a>
	</li>

	<li class="itemPopin globalSearch">
		<i class="icon-loupe"></i>
		<span class="inlineBlkMiddle">Recherche</span>
		<i class="icon-fleche-bas"></i>
	</li>

			<li class="jqAbo abo">
			<a href="/abonnement/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="abonnement-gazette">Abonnez-vous</a>
		</li>
		<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class=" userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class=" userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/generic/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F694351%2Felections-senatoriales-lattribution-des-nuances-politiques-des-candidats">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>

		
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
var emploiurl = "https:\/\/emploi.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/commun.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"is_dev":"","id_document":"694351","tags":["droit-des-collectivites","veille-juridique","textes-officiels","droit-des-collectivites","veille-juridique","textes-officiels","to-non-parus-au-jo","elections","lena-jabre"],"rubrique":"generic","document_type":"1","document_source":"web","document_parution":"1","document_closed":"0","tag_type":"textes-officiels","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/694351\/elections-senatoriales-lattribution-des-nuances-politiques-des-candidats\/","isInternalIp":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":283,"atts":"SkZTRw1OREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
