<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta property="fb:admins" content="686202100,100007695819997" />
		<meta name="apple-itunes-app" content="app-id=824262837" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/favicon.gif" />

					<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/icons/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/icons/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/icons/favicon-16x16.png">
			<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/icons/site.webmanifest">
							<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/icons/safari-pinned-tab.svg" color="#5bbad5">
						<meta name="msapplication-config" content="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/icons/browserconfig.xml" />
							<meta name="msapplication-TileColor" content="#9f00a7">
						<meta name="theme-color" content="#ffffff">
		
		
		<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xiti_tracker = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com","user_type":"anonyme","espaces":"","box_type":"BOX_Non Connect\u00e9 (1)","user_cat":"0","hcub_id":""};
var xiti_tags = {"page":{"name":"[edito]-676505 - La+mission+de+Jean-Ren%C3%A9+Cazeneuve+veut+r%C3%A9pondre+%C3%A0+l%26rsquo%3Burgence+financi%C3%A8re+et+pr%C3%A9parer+la+relance","chapter1":"article","chapter2":"Coronavirus","level2":"2"},"customVars":{"site":{"5":"28\/04\/2020","4":"Romain Gaspar","9":"ferm\u00e9","17":"ferm\u00e9"}},"tags":{"keywords":["club-finances","actualites-finances","a-la-une-finances","club-finances","actualites-finances","toute-lactu-finances","actu-experts-finances","articles-reserves","actualite","france","coronavirus","finances-locales","parlement","rgaspar"]}};
var customVars = {"site":{"5":"28\/04\/2020","4":"Romain Gaspar","9":"ferm\u00e9","17":"ferm\u00e9"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/xiti.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poool_values = {"poool_id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/poool.min.js'></script>
<script type="text/javascript">dataLayer = [{"gstats": "/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/#noindex/cat-a-la-une-finances/cat-actualites-finances/cat-club-finances/cat-actu-experts-finances/cat-toute-lactu-finances/cat-articles-reserves/cat-france/cat-actualite/tag-coronavirus/tag-finances-locales/tag-parlement/st-institutions/st-prevention-securite/st-rh/st-sante-social/st-finances/st-juridique/cat-tronque", "type_connexion":3}]</script><!-- Google Tag Manager -->
                            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-5NKKQK7');</script>
                    <!-- End Google Tag Manager -->		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["club-finances","discover-finances","box","pig"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: false,
				is_single_club: true,
				is_only_clubs: false,
				clubs: ["club-finances"],
				main_club: 'club-finances',
				is_offre_decouverte: true,
				offres_decouvertes: ["club-finances"],
				post_reserve_gazette: true			};
		</script>
		<title>La mission de Jean-René Cazeneuve veut répondre à l'urgence financière et préparer la relance </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='commun-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/commun.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/header.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/footer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<script type='text/javascript' async src='//259710f66da04a8e8d9ce8db5c2253d5.js.ubembed.com'></script>
<script type='text/javascript' async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="La mission de Jean-René Cazeneuve veut répondre à l&#039;urgence financière et préparer la relance" />
			<meta property="og:description" content="Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve, a présenté lors d&#039;un point presse les premiers ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve.jpg" />
			<meta property="og:image:height" content="400" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="La mission de Jean-René Cazeneuve veut répondre à l&#039;urgence financière et préparer la relance"/>
			<meta name="twitter:description" content="Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve, a présenté lors d&#039;un point presse les premiers ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve.jpg"/>

			<meta itemprop="name" content="La mission de Jean-René Cazeneuve veut répondre à l&#039;urgence financière et préparer la relance" />
			<meta itemprop="description" content="Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve, a présenté lors d&#039;un point presse les premiers ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve, a présenté lors d&#039;un point presse les premiers ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-676505 single-format-standard contexte-club-finances single-club-finances" data-context="club-finances" data-gm-tracking-2="detail">
		
				<script type="text/javascript">
					var eu = "";
					window['xtpage'] = "article_la_mission_de_jean_rene_cazeneuve_veut_repondre_a_lurgence_financiere_et_preparer_la_relance::CLUB_FINANCES";
					window['xt_tags'] = "club-finances|actualites-finances|a-la-une-finances|toute-lactu-finances|actu-experts-finances|articles-reserves|actualite|france|coronavirus|finances-locales|parlement|rgaspar";
				</script>
			<div id="bottomAd" style="font-size:2px;">&nbsp;</div><script type="text/javascript">var _gaq=_gaq||[];jQuery(document).ready(function(t){window.setTimeout(function(){var n=t("#bottomAd"),e=0;1===n.length&&(0===n.height()&&(e=1),_gaq.push(["_trackEvent","Ads","Adblock",(1===e?"":"non ")+"détecté",e,!0]))},1)});</script>        <!-- Google Tag Manager (noscript) -->
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NKKQK7"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                      <!-- End Google Tag Manager (noscript) -->		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>
<header class="header wideHeader">
	<div class="topHeader">
	<a class="topHeader__logo" href="https://www.lagazettedescommunes.com">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" alt="Logo Gazette.fr" />
	</a>

	<ul class="menuUser">
			<li class="menuUserOffer">
							<a class="menuUserOffer__link abonnement" href="https://www.abonnement.infopro-digital.com/club-finances/inscription/227/1726#xtor=CS5-313-[site_texte]-[https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/]-[header]-[a]" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-finances" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
										<a class="menuUserOffer__link decouverte" href="/abonnement-pack-premium-finances/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-finances" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
					</li>
	
			<li class="jqAbo abo">
			<a href="/abonnement-pack-premium-finances/" target="_blank">Abonnez-vous</a>
		</li>
	
	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class="userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/club-finances/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>
<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
</header>

<header class="header mobileHeader">
	<div class="mobileBandeau jqMobileBandeau">
		<i class="icon-burger-mobile"></i>

		<a href="https://www.lagazettedescommunes.com" class="mobileHeader__logo">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
		</a>

		<a class="mobileHeader__txtClub" href="https://www.lagazettedescommunes.com/rubriques/club-finances/">Club <span>finances</span></a>

		<div class="wrapperRS">
			<div class="shareNetwork">
				<ul class="social socialHeader">
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F" class="social__network--square facebookLink">
							<i class="icon-facebook-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F&text=La+mission+de+Jean-Ren%C3%A9+Cazeneuve+veut+r%C3%A9pondre+%C3%A0+l%27urgence+financi%C3%A8re+et+pr%C3%A9parer+la+relance+&via=Lagazettefr" class="social__network--square twitterLink">
							<i class="icon-twitter-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F&title=La+mission+de+Jean-Ren%C3%A9+Cazeneuve+veut+r%C3%A9pondre+%C3%A0+l%27urgence+financi%C3%A8re+et+pr%C3%A9parer+la+relance+&source=www.lagazettedescommunes.com" class="social__network--square linkedinLink">
							<i class="icon-linkedin-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F" class="social__network--square googleLink">
							<i class="icon-google-plus-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="sms:?body=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F" class="social__network--square smsLink">
							<i class="icon-bulle-bloc"></i>
						</a>
					</li>
				</ul>

				<i class="icon-more social__network--toggleToolB"> </i>
				<i class="icon-less social__network--toggleToolB"> </i>
								<a href="/identification/club-finances/">
					<i class="icon-user jq-connectionMobile"></i>
				</a>
			</div>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<div class="burgerDeroule">
	<div class="fogCover"></div>

	<div class="wrapperBurger jqWrapperBurger">
		<div class="jqCloseBurger closeBurger">
			<i class="icon-croix"> </i>
		</div>

		<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

							<form class="burgerSearch" method="get" action="/recherche_finances">
					<input type="text" name="sf" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>
			
			<ul>
				<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
					<a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" class="accueil" >
						<i class="icon-home"> </i>
						Accueil
					</a>
				</li>
				<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualites-finances/" data-gm-tracking-3="accueil-actu">Accueil actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/" data-gm-tracking-3="a-la-une">A la une</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/" data-gm-tracking-3="toute-lactu">Toute l’actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/decryptages-finances/" data-gm-tracking-3="decryptages">Decryptages</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-finances/" data-gm-tracking-3="dossier">Dossier</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/billets-finances/" data-gm-tracking-3="billets">Billets</a></li>
	<li class="itemMenuTypeUn"><a href="/agenda/?gm_agenda_themes=finances-agenda-du-club-finances" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-finances/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence-finances/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/" data-gm-tracking-3="reponses-ministerielles">Réponses ministèrielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-finances/" data-gm-tracking-3="analyses">Analyses</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="pratique" class="jqShowSubmenu">Pratique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/pratique-finances/" data-gm-tracking-3="accueil-pratique">Accueil Pratique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/infographies-finances/" data-gm-tracking-3="infographie">Infographie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/donnees-interactives-finances/" data-gm-tracking-3="donnees-interactives">Données interactives</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-finances/" data-gm-tracking-3="fiches">Fiches</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/bonnes-pratiques-finances/" data-gm-tracking-3="bonnes-pratiques">Bonnes pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/" data-gm-tracking-3="veille-documentaire">Veille documentaire</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="communaute" class="jqShowSubmenu">Communauté</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="http://forums.lagazettedescommunes.com/forum.php?id=forum-finances" data-gm-tracking-3="forum">Forum</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rencontres-dactualite-finances/" data-gm-tracking-3="evenements-du-club">Evénements du club</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-finances/" data-gm-tracking-3="compte-rendus-des-dernieres-rencontres">Compte rendus des dernières rencontres</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">Services</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a target="_blank" href="/rubriques/offres-emploi-finances/" data-gm-tracking-3="offres-demploi">Offres d’emploi</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="http://evenements.infopro-digital.com/gazette-des-communes/finances-locales-T58" data-gm-tracking-3="formation">Formation</a></li>
	<li class="itemMenuTypeUn"><a href="/rubriques/livres-finances/" data-gm-tracking-3="librairie">Librairie</a></li>
</ul>
</li>

				<li>
					<a class="linkHomeMain" href="https://www.lagazettedescommunes.com">
						<img class="linkHomeMain__img" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
						<span class="linkHomeMain__txt">LaGazette.fr</span>
					</a>
				</li>

									<li class="jqAbo abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.abonnement.infopro-digital.com/club-finances/inscription/227/1726#xtor=CS5-313-[site_bloc]-[https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/]-[menu]-[a]" target="_blank">
							Offre découverte
							<span class="abonnezVous__info">gratuit pendant</span>
							<span class="abonnezVous__info">30 jours</span>
						</a>
					</li>
								</ul>
		</nav>
	</div>
</div>

</header>

<p class="titleI is-noMobile">
<a class="titleI__content titleI__link" href="https://www.lagazettedescommunes.com/rubriques/club-finances/">
	<span class="titleI__icon"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-finances.png" alt="icon" /></span>
		Club <span>finances</span></a>
</p>


<div class="contentNavmain" data-gm-tracking-1="navigation">
	<ul class="jqNavmain navmain">
		<li class="navmain__home" data-gm-tracking-3="home">
			<a href="https://www.lagazettedescommunes.com/rubriques/club-finances/">
				<i class="icon-home"></i>
			</a>
		</li>
		<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualites-finances/" data-gm-tracking-3="accueil-actu">Accueil actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/" data-gm-tracking-3="a-la-une">A la une</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/" data-gm-tracking-3="toute-lactu">Toute l’actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/decryptages-finances/" data-gm-tracking-3="decryptages">Decryptages</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-finances/" data-gm-tracking-3="dossier">Dossier</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/billets-finances/" data-gm-tracking-3="billets">Billets</a></li>
	<li class="itemMenuTypeUn"><a href="/agenda/?gm_agenda_themes=finances-agenda-du-club-finances" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-finances/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence-finances/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/" data-gm-tracking-3="reponses-ministerielles">Réponses ministèrielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-finances/" data-gm-tracking-3="analyses">Analyses</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="pratique" class="jqShowSubmenu">Pratique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/pratique-finances/" data-gm-tracking-3="accueil-pratique">Accueil Pratique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/infographies-finances/" data-gm-tracking-3="infographie">Infographie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/donnees-interactives-finances/" data-gm-tracking-3="donnees-interactives">Données interactives</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-finances/" data-gm-tracking-3="fiches">Fiches</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/bonnes-pratiques-finances/" data-gm-tracking-3="bonnes-pratiques">Bonnes pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/" data-gm-tracking-3="veille-documentaire">Veille documentaire</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="communaute" class="jqShowSubmenu">Communauté</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="http://forums.lagazettedescommunes.com/forum.php?id=forum-finances" data-gm-tracking-3="forum">Forum</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rencontres-dactualite-finances/" data-gm-tracking-3="evenements-du-club">Evénements du club</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-finances/" data-gm-tracking-3="compte-rendus-des-dernieres-rencontres">Compte rendus des dernières rencontres</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">Services</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a target="_blank" href="/rubriques/offres-emploi-finances/" data-gm-tracking-3="offres-demploi">Offres d’emploi</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="http://evenements.infopro-digital.com/gazette-des-communes/finances-locales-T58" data-gm-tracking-3="formation">Formation</a></li>
	<li class="itemMenuTypeUn"><a href="/rubriques/livres-finances/" data-gm-tracking-3="librairie">Librairie</a></li>
</ul>
</li>
<li class="navmain__push" data-gm-tracking-3="abonnez-vous">
	<a class="buttonTypeA buttonTypeA--1 decouverte" href="https://www.abonnement.infopro-digital.com/club-finances/inscription/227/1726#xtor=CS5-313-[site_bouton]-[https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/]-[header]-[a]">
		Offre découverte : 30 jours gratuits
	</a>
	<a class="buttonTypeA buttonTypeA--1 abonnement" href="https://www.lagazettedescommunes.com/abonnement-pack-premium-finances/" target="_blank">
		Offre découverte : 30 jours gratuits
	</a>
</li>
	</ul>
</div>

				<!-- Pubs -->
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>
	<div class="pageWrapper pageArticle">
	<article class="pageWrapper__mainContent" itemtype="http://schema.org/NewsArticle" itemscope="" >
		<div class="pList__containerA"><ul class="filAriane"><li class="filAriane__li"><a href="https://www.lagazettedescommunes.com" class="filAriane__link">Accueil</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" class="filAriane__link">Club finances</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/actualites-finances/" class="filAriane__link">Actualités finances</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/" class="filAriane__link">A la Une finances</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><span class="is-valignMiddle">La mission de Jean-René Cazeneuve veut répondre à l&rsquo;urgence financière et préparer la relance</span></li></ul></div><div class="clearBoth"></div>	<div class="spaceArticle"></div>
	<p class="superTag">Coronavirus</p>
	
		<h1 class="titleA titleA--1 titleA--lineHeight48" itemprop="name">La mission de Jean-René Cazeneuve veut répondre à l&rsquo;urgence financière et préparer la relance</h1>
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />
		<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <link itemprop="url" href="http://www.lagazettedescommunes.com/" />
                <meta itemprop="name" content="La Gazette des Communes" />
                <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta content="115" itemprop="width" />
                    <meta content="36" itemprop="height" />
                    <meta content="http://wwww.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" itemprop="url" />
                </span>
        </span>
		<meta itemprop="headline" content="La mission de Jean-René Cazeneuve veut répondre à l&rsquo;urgence financière et préparer la relance" />
		<p class="articlePublication">
			<span class="articlePublication__data">Publié le 28/04/2020</span>
				<meta itemprop="datePublished" content="2020-04-28T18:53:52+00:00" />
												<meta itemprop="dateModified" content="2020-04-28T18:53:52+00:00" />
								<span class="articlePublication__author">•  Par
											<a class="articlePublication__link" href="https://www.lagazettedescommunes.com/journaliste/romain-gaspar/" target="_blank">Romain Gaspar</a>
					<meta itemprop="author" content="Romain Gaspar" />
								</span>
			<span class="articlePublication__data">•  dans :
										<a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/" title="View all posts in A la Une finances" rel="category" class="articlePublication__link">A la Une finances</a>, <a href="https://www.lagazettedescommunes.com/rubriques/actu-experts-finances/" title="View all posts in Actu experts finances" rel="category" class="articlePublication__link">Actu experts finances</a>, <a href="https://www.lagazettedescommunes.com/rubriques/france/" title="View all posts in France" rel="category" class="articlePublication__link">France</a>							</span>
					</p>


				<figure class="articleImage articleImage--float">
			<img width="310" height="207" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-310x207.jpg" class="is-block" alt="12_09_18_paris_75_jean rene cazeneuve depute du gers" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-310x207.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-327x218.jpg 327w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-60x40.jpg 60w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-380x252.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-179x119.jpg 179w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-375x250.jpg 375w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-98x65.jpg 98w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-200x133.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve.jpg 600w" sizes="(max-width: 310px) 100vw, 310px" /><noscript><img width="310" height="207" src="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-310x207.jpg" class="is-block" alt="12_09_18_paris_75_jean rene cazeneuve depute du gers" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-310x207.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-327x218.jpg 327w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-60x40.jpg 60w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-380x252.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-179x119.jpg 179w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-375x250.jpg 375w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-150x100.jpg 150w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-98x65.jpg 98w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-200x133.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve.jpg 600w" sizes="(max-width: 310px) 100vw, 310px" /></noscript>			<figcaption class="articleImage__legend">
								<span class="articleImage__credit">Fabien Calcavechia/La Gazette</span>
			</figcaption>
			<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta content="310" itemprop="width">
				<meta content="202" itemprop="height">
											<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-310x207.jpg">
						</div>
		</figure>
							<span class="articleChapo">
			Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve, a présenté lors d'un point presse les premiers contours de sa mission sur les effets de l'épidémie de Covid-19 sur les finances locales. </span>
				<div class="clearBoth"></div>

			<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez vos thèmes et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[2517]" class="trigger" id="tag_2517" value="2517" />
					<label for="tag_2517" class="alerteTagButton"><span>Coronavirus</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[82]" class="trigger" id="tag_82" value="82" />
					<label for="tag_82" class="alerteTagButton"><span>Finances locales</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[2204]" class="trigger" id="tag_2204" value="2204" />
					<label for="tag_2204" class="alerteTagButton"><span>Parlement</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="2517,82,2204" />
						<input type="hidden" name="current_context" value="club-finances" />
						<ul class="blocAlerteTag__list">
				<li>
					<input type="checkbox" name="alltags" class="trigger" id="tag_all_tags" value="2517,82,2204" />
					<label for="tag_all_tags" class="alerteTagButton alerteTagButton__allTags"><span>Tous les thèmes</span></label>
				</li>
			</ul>
			
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

				<div class="pageArticle__mainContent" itemprop="articleBody">
			<p>Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve a été chargé par le Premier ministre, Edouard Philippe d’une mission sur l’impact de la crise sur les finances locales.</p><p>Lors de la présentation à la presse, Jean-René Cazeneuve a expliqué que son &laquo;&nbsp;travail de parlementaire allait être de proposer un certain nombre de scénarios à l&rsquo;Etat. Il faut arriver à une vision objective du bilan chiffré des impacts de cette pandémie de Covid-19 sur les collectivités&nbsp;&raquo;. Il a estimé qu&rsquo;il était encore trop tôt pour proposer un premier chiffrage et les premières recommandations de sa mission.</p><div class="a-lire-aussi"><ul><li>Coronavirus : menace sur les budgets 2020-2021 des collectivités locales</li></ul></div><h2>Des ...
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/"
			},
			"headline": "La mission de Jean-René Cazeneuve veut répondre à l&rsquo;urgence financière et préparer la relance",
			"image": "https://www.lagazettedescommunes.com/wp-content/uploads/2018/10/jean-rene-cazeneuve-310x207.jpg",
			"datePublished": "2020-04-28T16:53:52+00:00",
			"dateModified": "2020-04-28T22:33:10+00:00",
			"author": {
				"@type": "Person",
				"name": "Romain Gaspar"
			},
			"publisher": {
				"name": "La Gazette des Communes",
				"@type": "Organization",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-248x72.png"
				}
			},
			"description": "Le président de la délégation aux collectivités territoriales et à la décentralisation de l’Assemblée nationale, Jean-René Cazeneuve, a présenté lors d'un point presse les premiers contours de sa mission sur les effets de l'épidémie de Covid-19 sur les finances locales. ",
			"isAccessibleForFree": "False",
			"hasPart": {
				"@type": "WebPageElement",
				"isAccessibleForFree": "False"
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector" : ".pageArticle__mainContent"
			}
		}
	</script>
	<div class="blocCut pageGU">
					<div class="blocCut__cache"></div>
			<p class="blocCut__title">
									[90% reste à lire]
							</p>
						<div class="articleResa">
				<p class="blocCut__title--type2">Article réservé aux abonnés</p>
				<p class="blocCut__title--type3">Gazette des Communes, Club Finances</p>
				<form class="formGu" method="post" action="/wp-admin/admin-post.php?action=user_do_login&fromSingle=1" id="truncated-form">
					<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />
					<div class="email inputBox jqWrapperInput floatingWrapper">
						<input type="email" name="login" value="" class="jqInputText floating__input" placeholder="E-mail">
						<label for="login" class="labelInput inputText floating__label">E-mail</label>
					</div>
					<div class="password inputBox jqWrapperInput floatingWrapper">
						<input type="password" name="password" value="" class="jqInputText floating__input required" placeholder="Mot de passe">
						<label for="password" class="labelInput inputText floating__label">Mot de passe</label>
						<i class="icon-eyes" data-targeted-field="password"></i>
						<a href="/demande-mot-de-passe/" class="forgot forgotPass">Mot de passe oublié</a>
					</div>
					<span class="subtitle--2 error" data-target-field="email">
											</span>
					<div class="clearBoth"></div>
					<input type="submit" value="Me connecter" class="buttonTypeUser" id="submit-truncated-form">
				</form>
			</div>
		
					<div class="notYet">
				<p class="blocCut__title--type2">VOUS N'êTES PAS ABONNé ?</p>
				<p class="blocCut__title--type4">Testez notre Offre Découverte Club finances pendant 30 jours</p>
								<a href="https://www.abonnement.infopro-digital.com/club-finances/inscription/227/1726#xtor=CS5-313-[site_paywall]-[https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/]-[page_article]-[a]" target="_blank" class="btn__full buttonTypeA buttonTypeA--1">J’en profite</a>
							</div>
			</div>
			<div class="blocTag blocTag--margin40-0">
			<p class="blocTag__title">Thèmes abordés</p>
			<ul class="blocTag__list">
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/coronavirus/">Coronavirus</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/finances-locales/">Finances locales</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/parlement/">Parlement</a>
					</li>
							</ul>
		</div>
		
		</div>
		<div id="infeed_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_infeed"  data-ad-mapping="infeed"  data-ad-sizes="infeed"  data-ad-path="/gaz/article" ></div>	</article>

	<div class="pageWrapper__sideBar">
				<div class="pub" data-gm_sticky_sidebar=".pageWrapper__mainContent">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<a class="jqShowComment buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="#">
				<i class="icon-commentaire-bis"></i>
		<span>Réagir à cet article</span>
	</a>
				<div class="pub">
				<div id="pave_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			<div class="sameSubject">
	<p class="sameSubject--title">Sur le même sujet</p>
	<ul class="sameSubject--list">
		<li class="sameSubject--li"><ul>
<li><a href="https://www.lagazettedescommunes.com/674813/les-intercos-salarment-des-premiers-impacts-financiers-du-coronavirus/">Les intercos s’alarment des premiers impacts financiers du coronavirus</a></li>
<li><a href="https://www.lagazettedescommunes.com/672472/coronavirus-coup-de-chaud-sur-le-budget-des-regions/">Coronavirus : coup de chaud sur le budget des régions</a></li>
<li><a href="https://www.lagazettedescommunes.com/673477/coronavirus-menaces-sur-le-budget-des-departements/">Coronavirus : menaces sur le budget des départements</a> </li>
</ul></li>	</ul>
</div>
	<div class="webinar_cptr is-noMobile countdown" id="webikeoCountDown" data-start-date="April 30 10:00:00 2020">
		<div class="webinar_cptr__entete">
			<div class="webinar_cptr__logo"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-live.png" alt="" /></div>
			<div class="webinar_cptr__title"><i class="icon-webinar"></i>Prochain <span class="upper">Webinaire</span></div>
			<div class="clearBoth"></div>
		</div>
		<p class="webinar_cptr__descrip">Municipales : quelle gouvernance des communes et EPCI pendant la crise sanitaire?</p>
					<p class="webinar_cptr__from">de La Gazette des communes et EmploiPublic.fr</p>
						<div id="countdown" class="listType--1">
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_day">--</div>jours
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_hour">--</div>heures
			</div>
			<div class="listType--1__element">
				<div class="webinar_cptr__num countdown_min">--</div>minutes
			</div>
		</div>
		<div class="posBtn"><a href="/nos-webinaires/municipales-quelle-gouvernance-des-communes-et-epci-pendant-la-crise-sanitaire-100039046/" class="buttonTypeA buttonTypeA--6">Je m’inscris au webinaire</a></div>
			</div>
</div>

	<div class="clearBoth"></div>
	
<a href="https://www.marchesonline.com/" target="_blank">
	<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/marche-online-banniere.jpg" alt="marche online" border=""0" />
</a>

<div class="blockTypeBorderGroup is-noMobile">
    <h2 class="titleE titleE--6">Aujourd'hui sur le Club finances<span class="arrowTop"></span></h2>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/676481/carte-interactive-la-repartition-de-la-dotation-globale-de-fonctionnement-en-2020/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/capture-5-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Carte DGF" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/capture-5-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/capture-5-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/capture-5-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Carte DGF" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/capture-5-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/capture-5-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Capture d'écran													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Dotations</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/676481/carte-interactive-la-repartition-de-la-dotation-globale-de-fonctionnement-en-2020/" target="_blank">[Carte interactive] La répartition de la DGF en 2020</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/676446/taxe-dhabitation-tous-ces-petits-details-qui-fachent/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2018/04/adobestock-152701956-hadafee-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="AdobeStock_152701956_Hadafee" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/04/adobestock-152701956-hadafee-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/04/adobestock-152701956-hadafee-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2018/04/adobestock-152701956-hadafee-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="AdobeStock_152701956_Hadafee" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2018/04/adobestock-152701956-hadafee-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2018/04/adobestock-152701956-hadafee-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Hadafee / Adobe Stock													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Fiscalité</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/676446/taxe-dhabitation-tous-ces-petits-details-qui-fachent/" target="_blank">Fin de la taxe d’habitation : tous ces petits détails qui fâchent</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/676392/associer-les-competences-et-les-volontes-locales-a-la-reussite-de-la-nation/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/1500x500-1-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Véronique Louwagie" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/1500x500-1-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/1500x500-1-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/1500x500-1-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Véronique Louwagie" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/1500x500-1-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/04/1500x500-1-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Twitter Véronique Louwagie													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Opinion</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/676392/associer-les-competences-et-les-volontes-locales-a-la-reussite-de-la-nation/" target="_blank">Associer les compétences et les volontés locales à la réussite de la Nation</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/676336/les-collectivites-preparent-la-relance-malgre-des-marges-de-manoeuvre-restreintes/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2019/10/adobestock-1-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Présentation KPMG PLF 2020" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2019/10/adobestock-1-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/10/adobestock-1-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2019/10/adobestock-1-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Présentation KPMG PLF 2020" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2019/10/adobestock-1-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/2019/10/adobestock-1-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>						<figcaption class="caption caption--1">
															© Andrey Popov - Adobe Stock													</figcaption>
					</figure>
								<div class="blocType__content">
											<span class="surHeading surHeading--2">Crise sanitaire</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/676336/les-collectivites-preparent-la-relance-malgre-des-marges-de-manoeuvre-restreintes/" target="_blank">Les collectivités préparent une relance sous contrainte</a></h2>
				</div>
			</a>
		</article>
	</div>
	<div class="contentBlocServices">
		<h2 class="titleG titleG--1 is-center">Nos services</h2>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-prepa-concours"></i><span>Prépa concours</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-cap-mini.png" alt="CAP" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/technicien-superieur-en-chef-du-developpement-durable-septembre-2020/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Technicien supérieur en chef du développement durable &#8211; septembre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/technicien-superieur-principal-du-developpement-durable-septembre-2020/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Technicien supérieur principal du développement durable &#8211; septembre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/ingenieur-en-chef-territorial-septembre-2020/" target="_blank" rel="nofollow">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Ingénieur en chef territorial &#8211; septembre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
		</section>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-evenement"></i><span>Évènements</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-events.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-6e-rendez-vous-des-finances-locales-2020-p-12271" target="_blank">
					<div class="blocServices__calendar"><span>02</span>Juil</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">6&egrave; Rendez-vous des finances locales</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-3emes-assises-de-la-dematerialisation-2020-p-11419" target="_blank">
					<div class="blocServices__calendar"><span>17</span>Sep</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">3&egrave;mes ASSISES DE LA DEMATERIALISATION</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-d-etude-management-2020-p-12341" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>22</span>Sep</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">Journ&eacute;e d'&eacute;tude Management</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
				</section>
	<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-formations"></i><span>Formations</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-formations.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-la-gestion-financiere-intercommunale-p-2977" target="_blank">
					<div class="blocServices__calendar"><span>03</span>Juin</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Gestion financi&egrave;re intercommunale															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-mecenat-fundraising-au-sein-des-collectivites-p-2812" target="_blank">
					<div class="blocServices__calendar"><span>08</span>Juin</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							M&eacute;c&eacute;nat-fundraising au sein des collectivit&eacute;s															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-cursus-accelere-controle-de-gestion-p-5738" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>08</span>Juin</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Cursus acc&eacute;l&eacute;r&eacute; Contr&ocirc;le de Gestion															<span class="formation__days">(4 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						</section>
		<div class="clearBoth"></div>
	</div>
</div>

<div id="overlay"></div>

<div class="jqCommentWrapperAction commentWrapperAction">
	<a class="jqCloseComment commentWrapperAction__link" href="#"><i class="icon-croix"></i></a>
	</div>

<div class="jqCommentWrapper commentWrapper">
	<p class="commentWrapper__title">Commentaires</p>
	<h2 class="commentWrapper__subtitle">La mission de Jean-René Cazeneuve veut répondre à l&rsquo;urgence financière et préparer la relance</h2>

		<form class="commentForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='676505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />
					<p>
				<input class="commentForm__field" type="text" name="author" placeholder="Pseudo*" value="" />
			</p>
			<p class="error" id="author_error" style="display:none;"></p>
			<p>
				<input class="commentForm__field" type="text" name="email" placeholder="E-mail*" value="" />
				<small>Votre e-mail ne sera pas publié</small>
			</p>
			<p class="error" id="email_error" style="display:none;"></p>
				<textarea class="commentForm__field" name="comment" placeholder="Message*"></textarea>
		<p class="error" id="comment_error" style="display:none;"></p>
		<p class="conteneurCaptcha">
		<div id="recaptcha"></div>
		<p class="error recaptcha_error"></p>
			</p>

	<input class="buttonTypeA buttonTypeA--3 buttonForm" type="submit" value="Commenter" />
	</form>
	
	<!-- commentaires -->
			<!-- /commentaires -->

	</div>
		<div class="footer footer--club">
	<div class="footerAbo">
    <div class="footerAbo__wrapper">
        <div class="footerAbo__img">
            <img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/club-finances/visuel-club.png" alt="club-finances" />
        </div>
        <p class="footerAbo__info"><span class="footerAbo__info__title">Club Finances :</span>Contenus et services dédiés aux professionnels des finances locales</p>
        <div class="footerAbo__wrapperLink">
            <div class="footerAbo__link">
                <p class="footerAbo__infolink">
                    <span class="footerAbo__infolink__title">Offre d’abonnement 1 accès :</span>
                    Abonnez-vous et accédez à l’intégralité des contenus et services
                </p>
                <a class="buttonTypeA buttonTypeA--1" href="https://www.lagazettedescommunes.com/abonnement-pack-premium-finances/" target="_blank">Je m'abonne</a>
            </div>
            <div class="footerAbo__link footerAbo__link--second">
                <p class="footerAbo__infolink">
                    <span class="footerAbo__infolink__title">Offre multi accès sur mesure :</span>
                    Abonnez plusieurs personnes de votre service et profitez de tarifs dégressifs
                </p>
                <a class="buttonTypeA buttonTypeA--1" href="https://www.lagazettedescommunes.com/abonnement-pack-premium-finances/" target="_blank">Je m'abonne</a>
            </div>
        </div>
    </div>
</div>
	<div class="footer__large">
		<div class="footer__socialNetwork social">
			<p class="footer__basicTitle">Suivez la Gazette</p>
			<a href="https://www.facebook.com/lagazette.fr/" class="social__network social__network--circle first" target="_blank" rel="nofollow"><i class="icon-facebook"></i></a>
			<a href="https://twitter.com/ClubFinances?lang=fr" class="social__network social__network--circle" target="_blank" rel="nofollow"><i class="icon-twitter"></i></a>
		</div>

		<div class="footer__organization">
			<a href="http://www.infopro-digital.com/" class="brand" target="_blank" rel="nofollow">
				Une marque du groupe
				<img class="logoInfopro" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-infopro.png" alt="Infopro Digital" />
			</a>
		</div>

		<div class="footer__linksPack">
			<a href="https://www.lagazettedescommunes.com/contenus-gazette/" class="footer__basicLink first">Tout savoir sur la Gazette</a>
			<a href="https://www.lagazettedescommunes.com/contact/" class="footer__basicLink">Contacts</a>
			<a href="https://www.lagazettedescommunes.com/mentions-legales/" class="footer__basicLink">Mentions légales</a>
			<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" class="footer__basicLink" target="_blank">RGPD</a>
			<a href="https://abonnements.infopro-digital.com/pack-info-gazette/" class="footer__basicLink">Licence numérique multi-utilisateurs</a>
		</div>
	</div>
</div>

<div class="header scrolledHeader">
	<div class="burgerReduit scrolledHeader__burgerReduit">
		<i class="icon-burger"></i>
	</div>

	<div class="burgerDeroule">
	<div class="fogCover"></div>

	<div class="wrapperBurger jqWrapperBurger">
		<div class="jqCloseBurger closeBurger">
			<i class="icon-croix"> </i>
		</div>

		<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

							<form class="burgerSearch" method="get" action="/recherche_finances">
					<input type="text" name="sf" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>
			
			<ul>
				<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
					<a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" class="accueil" >
						<i class="icon-home"> </i>
						Accueil
					</a>
				</li>
				<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualites-finances/" data-gm-tracking-3="accueil-actu">Accueil actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/" data-gm-tracking-3="a-la-une">A la une</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/" data-gm-tracking-3="toute-lactu">Toute l’actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/decryptages-finances/" data-gm-tracking-3="decryptages">Decryptages</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-finances/" data-gm-tracking-3="dossier">Dossier</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/billets-finances/" data-gm-tracking-3="billets">Billets</a></li>
	<li class="itemMenuTypeUn"><a href="/agenda/?gm_agenda_themes=finances-agenda-du-club-finances" data-gm-tracking-3="agenda">Agenda</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/juridique-finances/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence-finances/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/" data-gm-tracking-3="reponses-ministerielles">Réponses ministèrielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-finances/" data-gm-tracking-3="analyses">Analyses</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="pratique" class="jqShowSubmenu">Pratique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/pratique-finances/" data-gm-tracking-3="accueil-pratique">Accueil Pratique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/infographies-finances/" data-gm-tracking-3="infographie">Infographie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/donnees-interactives-finances/" data-gm-tracking-3="donnees-interactives">Données interactives</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-finances/" data-gm-tracking-3="fiches">Fiches</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/bonnes-pratiques-finances/" data-gm-tracking-3="bonnes-pratiques">Bonnes pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/" data-gm-tracking-3="veille-documentaire">Veille documentaire</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="communaute" class="jqShowSubmenu">Communauté</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="http://forums.lagazettedescommunes.com/forum.php?id=forum-finances" data-gm-tracking-3="forum">Forum</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rencontres-dactualite-finances/" data-gm-tracking-3="evenements-du-club">Evénements du club</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-finances/" data-gm-tracking-3="compte-rendus-des-dernieres-rencontres">Compte rendus des dernières rencontres</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="services" class="jqShowSubmenu">Services</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a target="_blank" href="/rubriques/offres-emploi-finances/" data-gm-tracking-3="offres-demploi">Offres d’emploi</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="http://evenements.infopro-digital.com/gazette-des-communes/finances-locales-T58" data-gm-tracking-3="formation">Formation</a></li>
	<li class="itemMenuTypeUn"><a href="/rubriques/livres-finances/" data-gm-tracking-3="librairie">Librairie</a></li>
</ul>
</li>

				<li>
					<a class="linkHomeMain" href="https://www.lagazettedescommunes.com">
						<img class="linkHomeMain__img" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
						<span class="linkHomeMain__txt">LaGazette.fr</span>
					</a>
				</li>

									<li class="jqAbo abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.abonnement.infopro-digital.com/club-finances/inscription/227/1726#xtor=CS5-313-[site_bloc]-[https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/]-[menu]-[a]" target="_blank">
							Offre découverte
							<span class="abonnezVous__info">gratuit pendant</span>
							<span class="abonnezVous__info">30 jours</span>
						</a>
					</li>
								</ul>
		</nav>
	</div>
</div>


	<a href="https://www.lagazettedescommunes.com" class="scrolledHeader__logo">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
	</a>

	<a class="scrolledHeader__txtClub" href="https://www.lagazettedescommunes.com/rubriques/club-finances/">Club <span>finances</span></a>

	<div class="wrapperRS">
		<div class="shareNetwork">
			<span class="shareNetwork__title">Partager</span>
			<i class="icon-partage"></i>
			<ul class="social socialHeader" data-gm-tracking-1="Fonctionnalités">
				<li class="shareNetwork__itemList">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F" class="social__network--large facebookLink">Facebook</a>
				</li>
				<li class="shareNetwork__itemList">
					<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F&text=La+mission+de+Jean-Ren%C3%A9+Cazeneuve+veut+r%C3%A9pondre+%C3%A0+l%27urgence+financi%C3%A8re+et+pr%C3%A9parer+la+relance+&via=Lagazettefr" class="social__network--large twitterLink">Twitter</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F&title=La+mission+de+Jean-Ren%C3%A9+Cazeneuve+veut+r%C3%A9pondre+%C3%A0+l%27urgence+financi%C3%A8re+et+pr%C3%A9parer+la+relance+&source=www.lagazettedescommunes.com" class="social__network--large linkedinLink">Linkedin</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance%2F" class="social__network--large googleLink">Google+</a>
				</li>
			</ul>

								<a href="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/?print=1" class="icon-print social__network--toggleToolC"
					   data-gm-tracking-1="Fonctionnalités"
					   data-gm-tracking-3="Impression article">&nbsp;</a>
					   
			<i class="icon-more social__network--toggleToolA"> </i>
			<i class="icon-less social__network--toggleToolA"> </i>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<ul class="menuUser">
			<li class="menuUserOffer">
							<a class="menuUserOffer__link abonnement" href="https://www.abonnement.infopro-digital.com/club-finances/inscription/227/1726#xtor=CS5-313-[site_texte]-[https://www.lagazettedescommunes.com/676505/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance/]-[header]-[a]" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-finances" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
										<a class="menuUserOffer__link decouverte" href="/abonnement-pack-premium-finances/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="offre-decouverte-club-finances" data-gm-tracking-3="offre-decouverte">Offre découverte :<br />30 jours gratuits</a>
					</li>
	
			<li class="jqAbo abo">
			<a href="/abonnement-pack-premium-finances/" target="_blank">Abonnez-vous</a>
		</li>
	
	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class="userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/club-finances/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F676505%2Fla-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>

		
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
var emploiurl = "https:\/\/emploi.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/commun.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js'></script>
<script type='text/javascript' src='https://259710f66da04a8e8d9ce8db5c2253d5.js.ubembed.com'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"is_dev":"","id_document":"676505","tags":["club-finances","actualites-finances","a-la-une-finances","club-finances","actualites-finances","toute-lactu-finances","actu-experts-finances","articles-reserves","actualite","france","coronavirus","finances-locales","parlement","rgaspar"],"rubrique":"club-finances","document_type":"1","document_source":"web","document_parution":"1","document_closed":"1","tag_type":"a-la-une-finances","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/676505\/la-mission-de-jean-rene-cazeneuve-veut-repondre-a-lurgence-financiere-et-preparer-la-relance\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":314,"atts":"SkZTRw1OREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
