<!DOCTYPE html>
<html lang="fr-FR">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta property="fb:admins" content="686202100,100007695819997" />
		<meta name="apple-itunes-app" content="app-id=824262837" />

		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no, user-scalable=yes">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<link rel="icon" type="image/gif" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/favicon.gif" />

					<link rel="apple-touch-icon" sizes="180x180" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/apple-touch-icon.png">
			<link rel="icon" type="image/png" sizes="32x32" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/favicon-32x32.png">
			<link rel="icon" type="image/png" sizes="192x192" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/android-chrome-192x192.png">
			<link rel="icon" type="image/png" sizes="16x16" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/favicon-16x16.png">
			<link rel="manifest" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/manifest.json">
			<link rel="mask-icon" href="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/icons/safari-pinned-tab.svg" color="#ffbd00">
			<meta name="theme-color" content="#ffffff">
		
		
		<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/libs/smarttag.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xiti_tracker = {"secure":"1","cookieDomain":".lagazettedescommunes.com","site":"587865","log":"logc187","logSSL":"logs1187","domain":"xiti.com","user_type":"anonyme","espaces":"","box_type":"BOX_Non Connect\u00e9 (1)","user_cat":"0","hcub_id":""};
var xiti_tags = {"page":{"name":"[edito]-663809 - 10\u00e8me Forum urbain mondial : \u00ab la ville intelligente est d\u2019abord inclusive&nbsp;\u00bb","chapter1":"article","chapter2":"D\u00e9veloppement durable","level2":"2"},"customVars":{"site":{"5":"18\/02\/2020","4":"Val\u00e9rie Liquet","9":"ferm\u00e9","17":"ferm\u00e9"}},"tags":{"keywords":["articles-reserves","actualite","dossiers-actualite","actualite","france","actualite","dossiers-actualite","ville-du-futur-ville-durable","logement","smart-city","urbanisme-amenagement","vliquet"]}};
var customVars = {"site":{"5":"18\/02\/2020","4":"Val\u00e9rie Liquet","9":"ferm\u00e9","17":"ferm\u00e9"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/xiti.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var poool_values = {"poool_id":"MH037-UDTNY-B1DKM-PEGMJ","status":"premium"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/poool.min.js'></script>
<script type="text/javascript">dataLayer = [{"gstats": "/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/#noindex/cat-articles-reserves/cat-dossiers-actualite/cat-actualite/cat-france/cat-ville-du-futur-ville-durable/tag-logement/tag-smart-city/tag-urbanisme-amenagement/st-sante-social/st-technique/st-urbanisme/cat-tronque", "type_connexion":3}]</script><!-- Google Tag Manager -->
                            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                            })(window,document,'script','dataLayer','GTM-5NKKQK7');</script>
                    <!-- End Google Tag Manager -->		<script type="text/javascript">var gm_to_js = {"site_url":"https:\/\/www.lagazettedescommunes.com","wp_site_url":"https:\/\/www.lagazettedescommunes.com","wp_theme_url":"https:\/\/www.lagazettedescommunes.com\/wp-content\/themes\/gazette_v4"};</script>
				<script>
			var gm_js_current_page_data = {
				post_permissions: ["box","pig"],
				is_single: true,
				post_type: 'post',
				is_reserved_content: true,
				is_gazette_only: true,
				is_single_club: false,
				is_only_clubs: false,
				clubs: [],
				main_club: '',
				is_offre_decouverte: false,
				offres_decouvertes: [],
				post_reserve_gazette: true			};
		</script>
		<title>10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;» </title>
<link rel="stylesheet" href="https://www.lagazettedescommunes.com/wp-content/plugins/organize-series/orgSeries.css" type="text/css" media="screen" /><link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité" href="https://www.lagazettedescommunes.com/rubriques/actualite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Gazette-TV" href="https://www.lagazettedescommunes.com/rubriques/gazette-tv/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Innovations et Territoires" href="https://www.lagazettedescommunes.com/rubriques/innovations-et-territoires/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Visualisation des données" href="https://www.lagazettedescommunes.com/rubriques/visualisation-de-donnees/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Articles réservés" href="https://www.lagazettedescommunes.com/rubriques/articles-reserves/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club finances" href="https://www.lagazettedescommunes.com/rubriques/club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une finances" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu finances" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club finances" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique finances" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles finances" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels finances" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire finances" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-finances/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité club Informatique" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-informatique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Prévention-Sécurité" href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu prévention sécurité" href="https://www.lagazettedescommunes.com/rubriques/actu-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire prévention-sécurité" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-prevention-securite/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club RH" href="https://www.lagazettedescommunes.com/rubriques/club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualités RH" href="https://www.lagazettedescommunes.com/rubriques/actualites-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la Une RH" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu RH" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; compte rendu des dernières rencontres du club RH" href="https://www.lagazettedescommunes.com/rubriques/cr-rencontres-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers club RH" href="https://www.lagazettedescommunes.com/rubriques/dossiers-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique RH" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles RH" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels RH" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-rh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/club-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu ingénierie publique" href="https://www.lagazettedescommunes.com/rubriques/actu-ingenierie-publique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Opinions" href="https://www.lagazettedescommunes.com/rubriques/opinions-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Toute l&#039;actu technique" href="https://www.lagazettedescommunes.com/rubriques/toute-lactu-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actualité Club Techni.Cités" href="https://www.lagazettedescommunes.com/rubriques/actualite-club-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille documentaire technique" href="https://www.lagazettedescommunes.com/rubriques/veille-documentaire-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Métiers" href="https://www.lagazettedescommunes.com/rubriques/metiers-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une juridique technicites" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-juridique-technicites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels-technique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Droit des collectivités" href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu juridique" href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Tribune" href="https://www.lagazettedescommunes.com/rubriques/tribune-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Analyses juridiques" href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Billets juridiques" href="https://www.lagazettedescommunes.com/rubriques/billets-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers juridiques" href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Veille juridique" href="https://www.lagazettedescommunes.com/rubriques/veille-juridique/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Réponses ministérielles" href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Textes officiels" href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; A la une emploi" href="https://www.lagazettedescommunes.com/rubriques/a-la-une-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Actu Emploi" href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Dossiers Emploi" href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Fiches cadres d&#039;emploi" href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Multimédia" href="https://www.lagazettedescommunes.com/rubriques/multimedia/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Audio" href="https://www.lagazettedescommunes.com/rubriques/audio/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Diaporama photo" href="https://www.lagazettedescommunes.com/rubriques/diaporama-photo/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Vidéo" href="https://www.lagazettedescommunes.com/rubriques/video/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lagazette.fr &raquo; Web documentaire" href="https://www.lagazettedescommunes.com/rubriques/web-documentaire/feed/" />
<link rel='stylesheet' id='commun-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/commun.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/header.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='footer-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/footer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmp-css'  href='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/css/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_authentification.min.js'></script>
<script type='text/javascript' async src='//259710f66da04a8e8d9ce8db5c2253d5.js.ubembed.com'></script>
<script type='text/javascript' async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<link rel="canonical" href="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />

			<!-- OpenGraph -->

			<link rel="publisher" href="https://plus.google.com/108803713985898959859/" />

			<meta property="og:title" content="10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;» " />
			<meta property="og:description" content="La délégation française au 10e forum urbain mondial, organisé à Abou Dhabi entre le 8 et le 13 février 2020 par l’ONU-Habitat, a défendu sa vision de la ville de demain en insistant sur la ..." />
			<meta property="og:site_name" content="La Gazette des Communes" />
			<meta property="og:type" content="website" />
			<meta property="og:url" content="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />
			<meta property="og:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial.jpg" />
			<meta property="og:image:height" content="400" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:type" content="jpg" />
			<meta property="og:locale" content="fr_FR" />

			<meta property="fb:page_id" content="119606718113453" />

			<meta name="twitter:card" content="summary" />
			<meta name="twitter:site" content="@Lagazettefr"/>
			<meta name="twitter:title" content="10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;» "/>
			<meta name="twitter:description" content="La délégation française au 10e forum urbain mondial, organisé à Abou Dhabi entre le 8 et le 13 février 2020 par l’ONU-Habitat, a défendu sa vision de la ville de demain en insistant sur la ..."/>
			<meta name="twitter:image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial.jpg"/>

			<meta itemprop="name" content="10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;» " />
			<meta itemprop="description" content="La délégation française au 10e forum urbain mondial, organisé à Abou Dhabi entre le 8 et le 13 février 2020 par l’ONU-Habitat, a défendu sa vision de la ville de demain en insistant sur la ..." />
			<meta itemprop="image" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial.jpg" />

			<!-- /OpenGraph -->

			<meta name="description" content="La délégation française au 10e forum urbain mondial, organisé à Abou Dhabi entre le 8 et le 13 février 2020 par l’ONU-Habitat, a défendu sa vision de la ville de demain en insistant sur la ..." />
<meta name="robots" content="max-snippet:160" />
<meta name="robots" content="max-image-preview:large" />
<meta name="robots" content="max-video-preview:5" />
<script type='text/javascript'>
				jQuery(function () {
					jQuery('#btnValider').click(function() {
						initError();
						var formField = jQuery('#formDevisPersonnalise').get(0);
						if (!tmt.validator.validateForm (formField)) {
							return false;
						}else{
							$('#formDevisPersonnalise').submit();
						}
					});
				});

				function catchError(formNode, invalidFields) {
					for(i=0;i<invalidFields.length;i++) {
						jQuery('.form-message-erreur').show();
						switch(invalidFields[i].name) {
							case 'recaptcha_response_field':
								jQuery('#recaptcha_response_field').css({'border': '1px solid #CD3333'});
								jQuery('#recapctha_error').html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
							default :
								jQuery('#'+invalidFields[i].name).addClass('erreur');
								jQuery('#'+invalidFields[i].name).parent().parent().next().html('<span class=\'message-erreur\'>'+invalidFields[i].message+'</span>');
								break;
						}
					}
				}

				function initError() {
					jQuery('input').removeClass('erreur');
					jQuery('#recaptcha_response_field').css({'border': '1px solid #000000'});
					jQuery('.ligne-messages').html('');
					jQuery('.form-message-erreur').hide();
				}
				</script><!-- Vipers Video Quicktags v6.5.1 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://www.lagazettedescommunes.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

		<!--[if lt IE 9]>
			<script src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/html5.js"></script>
		<![endif]-->
	</head>

		<body class="single single-post postid-663809 single-format-standard single-club-none" data-gm-tracking-2="detail">
		
				<script type="text/javascript">
					var eu = "";
					window['xtpage'] = "article_10eme_forum_urbain_mondial_la_ville_intelligente_est_dabord_inclusive::rub_actualite";
					window['xt_tags'] = "articles-reserves|actualite|dossiers-actualite|france|ville-du-futur-ville-durable|logement|smart-city|urbanisme-amenagement|vliquet";
				</script>
			<div id="bottomAd" style="font-size:2px;">&nbsp;</div><script type="text/javascript">var _gaq=_gaq||[];jQuery(document).ready(function(t){window.setTimeout(function(){var n=t("#bottomAd"),e=0;1===n.length&&(0===n.height()&&(e=1),_gaq.push(["_trackEvent","Ads","Adblock",(1===e?"":"non ")+"détecté",e,!0]))},1)});</script>        <!-- Google Tag Manager (noscript) -->
                            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NKKQK7"
                            height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                      <!-- End Google Tag Manager (noscript) -->		<div id="banner_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner_1x2_arche"  data-ad-sizes="banner_1x2_arche"  data-ad-path="/gaz/article" ></div>
<header class="header wideHeader">
	<div class="topHeader">
	<div class="listThemes">
		<a href="https://emploi.lagazettedescommunes.com/" target="_blank" class="itemThemes">Offres d'emploi</a>
		<a href="/rubriques/concours/" target="_blank" class="itemThemes">Concours</a>
		<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" target="_blank" class="itemThemes">Événements</a>
		<a href="/themes/open-data/" class="itemThemes">Open Data</a>
	</div>

	<ul class="menuUser">
	<li class="newsletter">
		<a href="/mes-newsletters/">
			<i class="icon-enveloppe"></i>
			<span class="inlineBlkMiddle">Newsletters</span>
		</a>
	</li>

	<li class="itemPopin globalSearch">
		<i class="icon-loupe"></i>
		<span class="inlineBlkMiddle">Recherche</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="jqAbo abo">
		<a href="/abonnement/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="abonnement-gazette">Abonnez-vous</a>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class=" userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class=" userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>
<div class="popinSearch">
	<div class="wrapper">
		<form id="search-form-header" action="/recherche" method="GET">
			<div class="search-form-main">
				<input type="text" name="sf" id="s" class="input-text" title="Rechercher par mots-clés" placeholder="Rechercher par mots-clés">
				<input type="hidden" name="s" id="sf" value="" />
				<input type="hidden" name="q" id="search_keywords" value="" />
				<input type="hidden" name="search_type" id="search_type" value="SeT-All">
				<input type="submit" class="buttonSearch" value="Lancer la recherche" >
			</div>
			<div class="search-form-options">
				<input type="radio" name="search-form-option" value="1" id="search-form-option-1" checked="checked"  />
				<label for="search-form-option-1">articles et dossiers</label>
				<input type="radio" value="2" name="search-form-option" id="search-form-option-2"/>
				<label for="search-form-option-2">offres d’emploi</label>
			</div>
		</form>
		<div class="search-form-close">
			Fermer<i class="icon-croix"> </i>
		</div>
	</div>
</div>
<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>

	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l&rsquo;actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-technicites">Club Technicités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/sante-social/" data-gm-tracking-3="sante-social">Santé &#8211; Social</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadre-demploi">Fiches Cadre d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 Questions Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="http://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils Méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="https://www.fierdemacommune.fr/" data-gm-tracking-3="fier-de-ma-commune">Fier de ma commune</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" data-gm-tracking-3="nos-evenements">Nos événements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

<div class="burgerReduit">
	<i class="icon-burger"></i>
	<p class="intituleMenu">Menu</p>
</div>

<div class="bandeauLogo">
	<a href="https://www.lagazettedescommunes.com" class="logoHeader">
					<div class="container">
				<img class="logoGazette" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-248x72.png" alt="Fonction publique territoriale : actualité, concours, recrutement, La Gazette." />
			</div>
			</a>
</div>
</header>
<div class="zoneHeaderShadow"></div>

<header class="header mobileHeader">
	<div class="mobileBandeau jqMobileBandeaus">
		<i class="icon-burger-mobile"></i>

		<a href="https://www.lagazettedescommunes.com" class="mobileHeader__logo">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-g.png" alt="Logo Gazette.fr" />
		</a>

		<div class="wrapperRS">
			<div class="shareNetwork">
				<ul class="social socialHeader">
					<li class="shareNetwork__itemList">
						<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F" class="social__network--square facebookLink">
							<i class="icon-facebook-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList">
						<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F&text=10%C3%A8me+Forum+urbain+mondial+%3A+%C2%AB+la+ville+intelligente+est+d%E2%80%99abord+inclusive%C2%A0%C2%BB+&via=Lagazettefr" class="social__network--square twitterLink">
							<i class="icon-twitter-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F&title=10%C3%A8me+Forum+urbain+mondial+%3A+%C2%AB+la+ville+intelligente+est+d%E2%80%99abord+inclusive%C2%A0%C2%BB+&source=www.lagazettedescommunes.com" class="social__network--square linkedinLink">
							<i class="icon-linkedin-bloc"></i>
						</a>
					</li>
					<li class="shareNetwork__itemList toogleMedia">
						<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F" class="social__network--square googleLink">
							<i class="icon-google-plus-bloc"></i>
						</a>
					</li>
					<!--
					<li class="shareNetwork__itemList toogleMedia">
						<a href="#" class="social__network--square mailLink">
							<i class="icon-enveloppe-bloc"></i>
						</a>
					</li>
					-->
					<li class="shareNetwork__itemList toogleMedia">
						<a href="sms:?body=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F" class="social__network--square smsLink">
							<i class="icon-bulle-bloc"></i>
						</a>
					</li>
				</ul>

				<i class="icon-more social__network--toggleToolB"> </i>
				<i class="icon-less social__network--toggleToolB"> </i>


				<!-- Note @ dev: au clic sur l'icon-user suivante, toogle du pop in de connexion correspondant au statut de l'utilisateur
				(equivalent pour mobile du conditionnement dans part/header/user-menu.php) :

				non connecté : toogle sur .connexionOpened dans part/header/connexion-box-header.php
				connecté : toogle sur .myAccount--single dans part/header/account-box-header.php
				pass actif non connecté : toogle sur .passOff dans part/header/pass-box-header.php
				pass actif connecté : toogle sur .passOn dans part/header/pass-box-header.php
				-->
				                <a href="/identification/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive">
					<i class="icon-user jq-connectionMobile"></i> <!-- si connecté icon-men-bold -->
				</a>
			</div>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>

	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l&rsquo;actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-technicites">Club Technicités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/sante-social/" data-gm-tracking-3="sante-social">Santé &#8211; Social</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadre-demploi">Fiches Cadre d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 Questions Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="http://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils Méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="https://www.fierdemacommune.fr/" data-gm-tracking-3="fier-de-ma-commune">Fier de ma commune</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" data-gm-tracking-3="nos-evenements">Nos événements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>

</header>

				<!-- Pubs -->
		<div class="pubTop1">
			<div id="banner_2"  class="jqGoogleAdServe"  data-ad-targeting="pos_ban"  data-ad-mapping="banner"  data-ad-sizes="banner"  data-ad-path="/gaz/article" ></div>		</div>

		<div class="pubSkyscrapper">
			<div id="sky"  class="jqGoogleAdServe"  data-ad-targeting="pos_sky"  data-ad-mapping="sky"  data-ad-sizes="sky"  data-ad-path="/gaz/article" ></div>		</div>
	<div class="pageWrapper pageArticle">
	<article class="pageWrapper__mainContent" itemtype="http://schema.org/NewsArticle" itemscope="" >
		<div class="pList__containerA"><ul class="filAriane"><li class="filAriane__li"><a href="https://www.lagazettedescommunes.com" class="filAriane__link">Accueil</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" class="filAriane__link">Actualité</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" class="filAriane__link">Dossiers d'actualité</a></li><li class="filAriane__li"><i class="icon-chevron-creux"></i><span class="is-valignMiddle">10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;»</span></li></ul></div><div class="clearBoth"></div>	<div class="spaceArticle"></div>
	<p class="superTag">Développement durable</p>
	
		<h1 class="titleA titleA--1 titleA--lineHeight48" itemprop="name">10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;»</h1>
		<meta itemprop="mainEntityOfPage" content="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />
		<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
                <link itemprop="url" href="http://www.lagazettedescommunes.com/" />
                <meta itemprop="name" content="La Gazette des Communes" />
                <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
                    <meta content="115" itemprop="width" />
                    <meta content="36" itemprop="height" />
                    <meta content="http://wwww.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" itemprop="url" />
                </span>
        </span>
		<meta itemprop="headline" content="10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;»" />
		<p class="articlePublication">
			<span class="articlePublication__data">Publié le 18/02/2020</span>
				<meta itemprop="datePublished" content="2020-02-18T17:18:20+00:00" />
												<meta itemprop="dateModified" content="2020-02-18T17:18:20+00:00" />
								<span class="articlePublication__author">•  Par
											<a class="articlePublication__link" href="https://www.lagazettedescommunes.com/journaliste/valerie-liquet/" target="_blank">Valérie Liquet</a>
					<meta itemprop="author" content="Valérie Liquet" />
								</span>
			<span class="articlePublication__data">•  dans :
										<a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" title="View all posts in Dossiers d&#039;actualité" rel="category" class="articlePublication__link">Dossiers d'actualité</a>, <a href="https://www.lagazettedescommunes.com/rubriques/france/" title="View all posts in France" rel="category" class="articlePublication__link">France</a>							</span>
					</p>


				<figure class="articleImage articleImage--float">
			<img width="310" height="207" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-310x207.jpg" class="is-block" alt="habitat-UN-sommet-mondial" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-310x207.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-380x253.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-179x119.jpg 179w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial.jpg 600w" sizes="(max-width: 310px) 100vw, 310px" /><noscript><img width="310" height="207" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-310x207.jpg" class="is-block" alt="habitat-UN-sommet-mondial" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-310x207.jpg 310w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-300x200.jpg 300w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-100x67.jpg 100w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-380x253.jpg 380w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-198x132.jpg 198w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-179x119.jpg 179w, https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial.jpg 600w" sizes="(max-width: 310px) 100vw, 310px" /></noscript>			<figcaption class="articleImage__legend">
								<span class="articleImage__credit">UN-Habitat / Babu Lal</span>
			</figcaption>
			<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
				<meta content="310" itemprop="width">
				<meta content="202" itemprop="height">
											<meta itemprop="url" content="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-310x207.jpg">
						</div>
		</figure>
							<span class="articleChapo">
			La délégation française au 10e forum urbain mondial, organisé à Abou Dhabi entre le 8 et le 13 février 2020 par l’ONU-Habitat, a défendu sa vision de la ville de demain en insistant sur la notion d’inclusion.</span>
				<div class="clearBoth"></div>

			<div class="blocAlerteTag blocAlerteTag--margin30-0">
		<p class="blocAlerteTag__title"><i class="icon-alerte"></i>Ma Gazette</p>
		<i class="icon-chevron is-mobile"></i>
					<p class="blocAlerteTag__description">Sélectionnez vos thèmes et créez votre newsletter personnalisée</p>
						<form method="post" action="/wp-admin/admin-post.php?action=user_register_service&service=alerteTag">
			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />
			<ul class="blocAlerteTag__list">
							<li>
					<input type="checkbox" name="tag[2160]" class="trigger" id="tag_2160" value="2160" />
					<label for="tag_2160" class="alerteTagButton"><span>Logement</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[1801]" class="trigger" id="tag_1801" value="1801" />
					<label for="tag_1801" class="alerteTagButton"><span>Smart city</span></label>
				</li>
							<li>
					<input type="checkbox" name="tag[2152]" class="trigger" id="tag_2152" value="2152" />
					<label for="tag_2152" class="alerteTagButton"><span>Urbanisme - aménagement</span></label>
				</li>
						</ul>
			<input type="hidden" name="tagList" value="2160,1801,2152" />
						<input type="hidden" name="current_context" value="" />
						<ul class="blocAlerteTag__list">
				<li>
					<input type="checkbox" name="alltags" class="trigger" id="tag_all_tags" value="2160,1801,2152" />
					<label for="tag_all_tags" class="alerteTagButton alerteTagButton__allTags"><span>Tous les thèmes</span></label>
				</li>
			</ul>
			
			<noscript>
				<div class="is-center is-margTop20">
					<input type="submit" value="Mettre à jour" class="buttonTypeA buttonTypeA--2">
				</div>
			</noscript>
		</form>
	</div>

				<div class="pageArticle__mainContent" itemprop="articleBody">
			<p> « L’urbanisation est l&rsquo;une des mégatendances de notre époque, sa bonne gestion aidera à relever les défis mondiaux tels que le changement climatique », a déclaré le secrétaire général de l&rsquo;ONU, Antonio Guterres, dans un message vidéo diffusé au Forum urbain mondial 2020, appelant à « faire de l&rsquo;urbanisation durable une réalité » et à « veiller à ce que personne ni aucun territoire ne soit laissé pour compte ».</p>
<p>Pour cette dixième édition, organisée à Abou Dhabi (Émirats Arabes Unis), le « FUM10 » a attiré 13 000 participants sur six jours, entre le 8 et le 13 février 2020, sur le thème « Villes d’opportunités : relier culture et innovation ». Mais c’est surtout la notion d’inclusion que la délégation française, représentée par 120 personnalités, a mise en avant.</p>
<p>Une vision portée par Hubert Julien-Laferrière, président du PFVT (Partenariat français pour la ville et les territoires), think tank missionné par le gouvernement pour coordonner la participation des acteurs français de la ville durable au débat international dans les pays émergents et aux grands évènements du type FUM <sup><a href='#fn-663809-1' id='fnref-663809-1' title='Lire la note n°1'>(1)</a></sup>, dans toute leur diversité : État, collectivités, entreprises, professionnels de l’urbain, monde académique…</p>
<h2>Un regard inclusif pour les quartiers informels de l’explosion urbaine</h2>
<p>Hubert Julien-Laferrière, qui est également député (LREM) du Rhône et ancien vice-président du Grand Lyon délégué à la coopération et à la solidarité internationale, estime que la notion de « ville durable inclusive » est particulièrement adaptée au contexte d’explosion de la démographie urbaine et des quartiers informels, notamment en Afrique, continent qu’il connaît bien.</p>
<p>Ces quartiers informels, souvent très organisés, constituent selon lui certes « un défi en termes d’urbanisation » mais aussi « un défi en termes d’innovation ». Non pas les innovations empruntant aux technologies numériques, mais celles qui apparaissent dans la 
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/"
			},
			"headline": "10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;»",
			"image": "https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/habitat-un-sommet-mondial-310x207.jpg",
			"datePublished": "2020-02-18T16:18:20+00:00",
			"dateModified": "2020-02-18T16:18:20+00:00",
			"author": {
				"@type": "Person",
				"name": "Valérie Liquet"
			},
			"publisher": {
				"name": "La Gazette des Communes",
				"@type": "Organization",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-248x72.png"
				}
			},
			"description": "La délégation française au 10e forum urbain mondial, organisé à Abou Dhabi entre le 8 et le 13 février 2020 par l’ONU-Habitat, a défendu sa vision de la ville de demain en insistant sur la notion d’inclusion.",
			"isAccessibleForFree": "False",
			"hasPart": {
				"@type": "WebPageElement",
				"isAccessibleForFree": "False"
			},
			"speakable": {
				"@type": "SpeakableSpecification",
				"cssSelector" : ".pageArticle__mainContent"
			}
		}
	</script>
	<div class="blocCut pageGU">
					<div class="blocCut__cache"></div>
			<p class="blocCut__title">
									[80% reste à lire]
							</p>
						<div class="articleResa">
				<p class="blocCut__title--type2">Article réservé aux abonnés</p>
				<p class="blocCut__title--type3">Gazette des Communes</p>
				<form class="formGu" method="post" action="/wp-admin/admin-post.php?action=user_do_login&fromSingle=1" id="truncated-form">
					<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />
					<div class="email inputBox jqWrapperInput floatingWrapper">
						<input type="email" name="login" value="" class="jqInputText floating__input" placeholder="E-mail">
						<label for="login" class="labelInput inputText floating__label">E-mail</label>
					</div>
					<div class="password inputBox jqWrapperInput floatingWrapper">
						<input type="password" name="password" value="" class="jqInputText floating__input required" placeholder="Mot de passe">
						<label for="password" class="labelInput inputText floating__label">Mot de passe</label>
						<i class="icon-eyes" data-targeted-field="password"></i>
						<a href="/demande-mot-de-passe/" class="forgot forgotPass">Mot de passe oublié</a>
					</div>
					<span class="subtitle--2 error" data-target-field="email">
											</span>
					<div class="clearBoth"></div>
					<input type="submit" value="Me connecter" class="buttonTypeUser" id="submit-truncated-form">
				</form>
			</div>
		
					<div class="notYet">
				<p class="blocCut__title--type2">VOUS N'êTES PAS ABONNé ?</p>
				<p class="blocCut__title--type4">Découvrez nos formules et accédez aux articles en illimité</p>
								<a href="https://www.lagazettedescommunes.com/abonnement/" target="_blank" class="btn__full buttonTypeA buttonTypeA--1">Je m’abonne</a>
							</div>
			</div>
			<div class="blocTag blocTag--margin40-0">
			<p class="blocTag__title">Thèmes abordés</p>
			<ul class="blocTag__list">
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/logement/">Logement</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/smart-city/">Smart city</a>
					</li>
									<li>
						<a class="buttonTypeB buttonTypeB--1" href="https://www.lagazettedescommunes.com/themes/urbanisme-amenagement/">Urbanisme - aménagement</a>
					</li>
							</ul>
		</div>
		
		</div>
			</article>

		<div class="pageWrapper__sideBar">
					<div class="pub" data-gm_sticky_sidebar=".pageWrapper__mainContent">
				<div id="pave_1"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
				<a class="jqShowComment buttonTypeA buttonTypeA--3 is-block is-center linkComment" href="#">
				<i class="icon-commentaire-bis"></i>
		<span>Réagir à cet article</span>
	</a>
				<div class="pub">
				<div id="pave_3"  class="jqGoogleAdServe"  data-ad-targeting="pos_pave"  data-ad-mapping="pave"  data-ad-sizes="pave"  data-ad-path="/gaz/article" ></div>			</div>
			<div class="sameSubject">
	<p class="sameSubject--title">Sur le même sujet</p>
	<ul class="sameSubject--list">
		<li class="sameSubject--li"><ul>
<li><a href="https://www.lagazettedescommunes.com/662100/une-nouvelle-feuille-de-route-pour-la-ville-durable/" title="Une nouvelle feuille de route pour la ville durable">Une nouvelle feuille de route pour la ville durable</a></li>
<li><a href="https://www.lagazettedescommunes.com/653084/la-ville-du-futur-evolue-vers-la-green-city-la-safe-city-mais-aussi-lattractive-city/" title="« La ville du futur évolue vers la green city, la safe city, mais aussi l’attractive city »">« La ville du futur évolue vers la green city, la safe city, mais aussi l’attractive city »</a></li>
<li><a href="https://www.lagazettedescommunes.com/643247/pacte-de-milan-ces-villes-qui-sengagent-pour-une-alimentation-plus-durable/" title="Pacte de Milan : ces villes qui s’engagent pour une alimentation plus durable">Pacte de Milan : ces villes qui s’engagent pour une alimentation plus durable</a></li>
</ul></li>	</ul>
</div>
	</div>

	<div class="clearBoth"></div>
	<div class="contentListOfferJob">
	<h2 class="titleF titleF--orange titleF--font34">
		Nos offres d'emploi
		<span class="roundDeco"><i class="icon-emploi"></i></span>
	</h2>

	<ul class="listOfferJob listOfferJob--mt20">
					<li class="is-block">
				<a class="listOfferJob__link" href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/270203" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE D'ISSY LES MOULINEAUX</p>
						<p class="listOfferJob__title">Ludothécaire H/F</p>
						<p class="listOfferJob__location">ISSY LES MOULINEAUX</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
					<li class="is-block">
				<a class="listOfferJob__link" href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/270201" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE D'ISSY LES MOULINEAUX</p>
						<p class="listOfferJob__title">Cuisinier H/F</p>
						<p class="listOfferJob__location">ISSY LES MOULINEAUX</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
					<li class="is-block">
				<a class="listOfferJob__link" href="http://emploi.lagazettedescommunes.com/jobSearch/showOfferExt/offerId/270196" target="_blank">
					<div class="listOfferJob__content">
						<p class="listOfferJob__company">VILLE DE RUEIL MALMAISON</p>
						<p class="listOfferJob__title">Gestionnaires des équipements sportifs H/F</p>
						<p class="listOfferJob__location">RUEIL MALMAISON</p>
					</div>
					<i class="icon-chevron-right is-noMobile"></i>
				</a>
			</li>
			</ul>
</div>

<div class="ribbonJobOffer">
	<p class="ribbonJobOffer__title is-noMobile">Plus de <b>1000</b> offres d'emploi !</p>
	<a class="ribbonJobOffer__link" href="/rubriques/emploi-carriere/" target="_blank"><i class="icon-chevron-right"></i> <span>TOUTES LES OFFRES D'EMPLOI</span></a>
</div>

<a href="https://www.marchesonline.com/" target="_blank">
	<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/marche-online-banniere.jpg" alt="marche online" border=""0" />
</a>
<div class="blockTypeBorderGroup is-noMobile">
	<h2 class="titleE titleE--6">Aujourd'hui sur les clubs experts gazette<span class="arrowTop"></span></h2>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/663689/des-solutions-fondees-sur-la-nature-pour-lutter-contre-les-inondations/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/inondation-Com-Com-Montesquieu-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="inondation Com Com Montesquieu" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/inondation-Com-Com-Montesquieu-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/inondation-Com-Com-Montesquieu-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/inondation-Com-Com-Montesquieu-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="inondation Com Com Montesquieu" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/inondation-Com-Com-Montesquieu-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/inondation-Com-Com-Montesquieu-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© Communauté de communes de Montesquieu</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/techni-cites.png" alt="" /></a>
																<span class="surHeading surHeading--2">Risques naturels</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/663689/des-solutions-fondees-sur-la-nature-pour-lutter-contre-les-inondations/" target="_blank">Des solutions fondées sur la nature pour lutter contre les inondations</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/534531/plf-2018-les-modifications-du-volet-depenses-votees-en-commission-a-lassemblee/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Assemblee nationale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Assemblee nationale" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Assemblée_nationale_Christophe_Eyquem-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© Christophe Eyquem</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-finances.png" alt="" /></a>
																<span class="surHeading surHeading--2">Projet de loi de finances 2018</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/534531/plf-2018-les-modifications-du-volet-depenses-votees-en-commission-a-lassemblee/" target="_blank">PLF 2018 : les modifications du volet « dépenses » votées en commission à l’Assemblée</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/663118/loi-economie-circulaire-des-pouvoirs-renforces-dans-la-lutte-contre-les-depots-sauvages/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/Environnement-dechets-sauvages-a-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Environnement et déchets sauvages" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Environnement-dechets-sauvages-a-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Environnement-dechets-sauvages-a-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/Environnement-dechets-sauvages-a-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="Environnement et déchets sauvages" srcset="https://www.lagazettedescommunes.com/wp-content/uploads/Environnement-dechets-sauvages-a-200x140.jpg 200w, https://www.lagazettedescommunes.com/wp-content/uploads/Environnement-dechets-sauvages-a-198x139.jpg 198w" sizes="(max-width: 200px) 100vw, 200px" /></noscript>													<figcaption class="caption caption--1">© Getty Images</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-prevention-securite.png" alt="" /></a>
																<span class="surHeading surHeading--2">Dépôts sauvages</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/663118/loi-economie-circulaire-des-pouvoirs-renforces-dans-la-lutte-contre-les-depots-sauvages/" target="_blank">Loi Economie circulaire : des pouvoirs renforcés dans la lutte contre les dépôts sauvages</a></h2>
				</div>
			</a>
		</article>
			<article class="blocType blocType--7 blocType--col2">
			<a href="https://www.lagazettedescommunes.com/663766/haute-fonction-publique-le-rapport-thiriez-prone-un-tronc-commun-de-formation/">
									<figure class="blocType__figure">
						<img width="200" height="140" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-original="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/rapport-thiriez-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="rapport Thiriez" /><noscript><img width="200" height="140" src="https://www.lagazettedescommunes.com/wp-content/uploads/2020/02/rapport-thiriez-200x140.jpg" class="attachment-single_auto_link_posts size-single_auto_link_posts" alt="rapport Thiriez" /></noscript>													<figcaption class="caption caption--1">© @EPhilippePM</figcaption>
											</figure>
								<div class="blocType__content">
											<a class="blocType__club" href="#" target="_blank"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/club-rh.png" alt="" /></a>
																<span class="surHeading surHeading--2">Formation</span>
										<h2 class="titleA titleA--3"><a href="https://www.lagazettedescommunes.com/663766/haute-fonction-publique-le-rapport-thiriez-prone-un-tronc-commun-de-formation/" target="_blank">Haute fonction publique : le rapport Thiriez prône un tronc commun de formation</a></h2>
				</div>
			</a>
		</article>
	</div>

	<div class="contentBlocServices">
		<h2 class="titleG titleG--1 is-center">Nos services</h2>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-prepa-concours"></i><span>Prépa concours</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-cap-mini.png" alt="CAP" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/attache-territorial-occitanie-nouvelle-aquitaine-novembre-2020/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Attaché territorial &#8211; Occitanie, nouvelle Aquitaine  &#8211; novembre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/attache-territorial-gironde-novembre-2020/" target="_blank">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Attaché territorial &#8211; Gironde novembre 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
					<div class="blocServices blocServices--height155">
				<a href="https://www.lagazettedescommunes.com/concours/dates-concours-fonction-publique/adjoint-administratif-etat-avril-2020/" target="_blank" rel="nofollow">
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">Adjoint administratif Etat &#8211; avril 2020</p>
						<small class="blocServices__subinfo">Catégorie , </small>
						<p class="blocServices__link"><span>Préparer ce concours</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
		</section>
		<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-evenement"></i><span>Évènements</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-events.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-3emes-assises-de-la-dematerialisation-2020-p-11419" target="_blank">
					<div class="blocServices__calendar"><span>14</span>Mai</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">3&egrave;mes ASSISES DE LA DEMATERIALISATION</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-journee-d-etude-bati-scolaire-2020-p-11764" target="_blank">
					<div class="blocServices__calendar"><span>28</span>Mai</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">Journ&eacute;e d'&eacute;tude B&acirc;ti scolaire</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/evenement-7eme-forum-des-acheteurs-publics-2020-p-11414" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>11</span>Juin</div>
					<div class="blocServices__content">
													<p class="blocServices__location"><i class="icon-geoloc"></i> Paris</p>
												<p class="subTitleB subTitleB--3 is-block">7&egrave;me FORUM DES ACHETEURS PUBLICS</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
				</section>
	<section class="blocType blocType--col3 blocType--8">
		<h2 class="titleH titleH--1">
			<i class="icon-formations"></i><span>Formations</span>
		</h2>
		<div class="contentImg"><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/logo/logo-gazette-formations.png" alt="Gazette" /></div>
					<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-gemapi-mettre-en-uvre-la-reforme-avant-fin-2020-p-3572" target="_blank">
					<div class="blocServices__calendar"><span>30</span>Mar</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							GEMAPI : mettre en &oelig;uvre la r&eacute;forme avant fin 2020															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-cycle-gestion-de-l-eau-p-5859" target="_blank">
					<div class="blocServices__calendar"><span>30</span>Mar</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Cycle Gestion de l&rsquo;eau															<span class="formation__days">(4 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
								<div class="blocServices blocServices--height155">
				<a href="https://evenements.infopro-digital.com/gazette-des-communes/formation-maitriser-le-service-public-de-gestion-des-eaux-pluviales-p-3587" target="_blank" rel="nofollow">
					<div class="blocServices__calendar"><span>31</span>Mar</div>
					<div class="blocServices__content">
						<p class="subTitleB subTitleB--3 is-block">
							Ma&icirc;triser le service public de gestion des eaux pluviales															<span class="formation__days">(1 jours)</span>
													</p>
						<p class="blocServices__link"><span>Information &amp; inscription</span> <i class="icon-chevron-right"></i></p>
					</div>
				</a>
			</div>
						</section>
		<div class="clearBoth"></div>
	</div>
</div>

<div id="overlay"></div>

<div class="jqCommentWrapperAction commentWrapperAction">
	<a class="jqCloseComment commentWrapperAction__link" href="#"><i class="icon-croix"></i></a>
	</div>

<div class="jqCommentWrapper commentWrapper">
	<p class="commentWrapper__title">Commentaires</p>
	<h2 class="commentWrapper__subtitle">10ème Forum urbain mondial : « la ville intelligente est d’abord inclusive&nbsp;»</h2>

		<form class="commentForm" action="https://www.lagazettedescommunes.com/wp-comments-post.php" method="post" >
		<input type='hidden' name='comment_post_ID' value='663809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		<input type="hidden" name="redirect_to" value="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />
					<p>
				<input class="commentForm__field" type="text" name="author" placeholder="Pseudo*" value="" />
			</p>
			<p class="error" id="author_error" style="display:none;"></p>
			<p>
				<input class="commentForm__field" type="text" name="email" placeholder="E-mail*" value="" />
				<small>Votre e-mail ne sera pas publié</small>
			</p>
			<p class="error" id="email_error" style="display:none;"></p>
				<textarea class="commentForm__field" name="comment" placeholder="Message*"></textarea>
		<p class="error" id="comment_error" style="display:none;"></p>
		<p class="conteneurCaptcha">
		<div id="recaptcha"></div>
		<p class="error recaptcha_error"></p>
			</p>

	<input class="buttonTypeA buttonTypeA--3 buttonForm" type="submit" value="Commenter" />
	</form>
	
	<!-- commentaires -->
			<!-- /commentaires -->

	</div>
		<div class="footer">
	<div class="footer__wrapper">
		<div class="footer__colA">
							<div class="printSubscribe printSubscribe--1">
					<p class="footer__basicTitle">L’hebdomadaire</p>
					<div class="blockShadow">
						<img class="printSubscribe__cover" src="https://archives.lagazettedescommunes.com/images/couv/GAZ2502.gif" alt="L'hebdomadaire la Gazette" /><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/couv-shadow.png" alt="shadow" />
					</div>
					<p class="printSubscribe__edition">N° 2502 - 17/02/2020</p>
					<p class="printSubscribe__contentMag">
						<a href="https://archives.lagazettedescommunes.com/media/FICHIER/2020/02/17/FICHIER_20200217_37687391.pdf" target="_blank" class="footer__basicLink">Sommaire</a>
						•
						<a href="https://archives.lagazettedescommunes.com" class="footer__basicLink">Archives</a>
					</p>
					<a href="/abonnement/" target="_blank" class="buttonTypeA buttonTypeA--1">Je m'abonne</a>
				</div>
								<div class="printSubscribe printSubscribe--2">
					<p class="footer__basicTitle">Le supplément</p>
					<div class="blockShadow">
						<img class="printSubscribe__cover" src="https://services.lagazettedescommunes.com/images/couv/GAZ2502_SUP.gif" alt="Le supplément la Gazette" /><img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/couv-shadow.png" alt="shadow" />
					</div>
					<p class="printSubscribe__edition">N° 2502 - 17/02/2020</p>
					<p class="printSubscribe__contentMag">
						<a href="https://archives.lagazettedescommunes.com/Cahiers/PDF/2502" target="_blank" class="footer__basicLink" data-gm-tracking-1="PDF-cahier-detache" data-gm-tracking-2="clic" data-gm-tracking-3="2502">PDF</a>
						•
						<a href="https://archives.lagazettedescommunes.com/archives/Cahiers/" class="footer__basicLink">Archives</a>
					</p>
				</div>
					</div>

		<div class="footer__colB digitalServices">
			<p class="footer__basicTitle">Toutes les offres à votre disposition</p>
			<img class="digitalServices__logo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-gazette-158x57.png" alt="Logo Gazette.fr" />
			<p class="digitalServices__title">et ses services numériques !</p>
			<a href="https://www.lagazettedescommunes.com/abonnement/" class="digitalServices__subscribe" target="_blank">
				<img class="digitalServices__Artwork" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/visuel-abo-digital.jpg" alt="Vos services sur tous supports numériques" />
				<span class="buttonTypeA buttonTypeA--1">S'abonner</span>
			</a>
			<div class="digitalSubscribeCol digitalSubscribeCol--first">
				<p>La newsletter<br />
					<span>Quotidienne</span>
				</p>
				<a href="/wp-admin/admin-post.php?action=user_register_service&newsletter_le_quotidien=1" class="digitalSubscribeCol__digitalButton">
					<i class="icon-chevron-creux"></i>
					Inscription gratuite
				</a>
			</div>
			<div class="digitalSubscribeCol">
				<p>Le magazine en<br />
					<span>version numérique</span>
				</p>
				<a href="http://pvsamplersla6.immanens.com/fr/pvPage2.asp?skin=pvw&puc=006547&pa=1&nu=2295" class="digitalSubscribeCol__digitalButton" target="_blank">
					<i class="icon-chevron-creux"></i>
					Un numéro en démo
				</a>
			</div>
			<div class="digitalSubscribeCol digitalSubscribeCol--doubleButton">
				<p>Magazine feuilletable sur<br />
					<span>l'appli mobile Gazette kiosk</span>
				</p>
				<a href="https://play.google.com/store/apps/details?id=com.immanens.appGazetteKiosk" class="digitalSubscribeCol__appButton" target="_blank" rel="nofollow">
					<img class="googlePlayButton" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/google-play-button.png" alt="Google Play" />
				</a>
				<a href="https://itunes.apple.com/fr/app/la-gazette-kiosk/id888326282?mt=8" class="digitalSubscribeCol__appButton" target="_blank" rel="nofollow">
					<img class="appStoreButton" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/app-store-button.png" alt="Apple Store" />
				</a>
			</div>
		</div>

		<div class="clearBoth"></div>

		<div class="footer__large">
			<div class="footer__socialNetwork social">
				<p class="footer__basicTitle">Suivez la Gazette</p>
				<a href="https://www.facebook.com/lagazette.fr/" class="social__network social__network--circle first" rel="nofollow"><i class="icon-facebook"></i></a>
				<a href="https://twitter.com/lagazettefr?lang=fr" class="social__network social__network--circle" rel="nofollow"><i class="icon-twitter"></i></a>
			</div>

			<div class="footer__organization">
				<a href="http://www.infopro-digital.com/" class="brand" target="_blank" rel="nofollow">
					Une marque du groupe
					<img class="logoInfopro" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/footer/logo-infopro.png" alt="Infopro Digital" />
				</a>
			</div>

			<div class="footer__linksPack">
				<a href="https://www.lagazettedescommunes.com/contenus-gazette/" class="footer__basicLink first">Tout savoir sur la Gazette</a>
				<a href="https://www.lagazettedescommunes.com/contact/" class="footer__basicLink">Contacts</a>
				<a href="https://www.lagazettedescommunes.com/mentions-legales/" class="footer__basicLink">Mentions légales</a>
				<a href="https://www.infopro-digital.com/rgpd-gdpr/fr/" class="footer__basicLink" target="_blank">RGPD</a>
				<a href="https://abonnements.infopro-digital.com/pack-info-gazette/" class="footer__basicLink">Licence numérique multi-utilisateurs</a>
			</div>
		</div>
	</div>
</div>


<div class="header scrolledHeader">
	<div class="burgerReduit scrolledHeader__burgerReduit">
		<i class="icon-burger"></i>
	</div>

	
	<!-- Note@dev:
	ajouter la class .opened sur la div.burgerDeroule quand clic sur le burger :
		<div class="burgerDeroule opened">
	-->
	<div class="burgerDeroule">

		<div class="fogCover"></div>

		<div class="wrapperBurger jqWrapperBurger">

			<!-- Note@Dev: au clic sur l'icone croix, fermer le burger -->
			<div class="jqCloseBurger closeBurger">
				<i class="icon-croix"> </i>
			</div>

			<nav class="jqNavmain navPrincipale" data-gm-tracking-1="navigation">

				<form class="burgerSearch" method="get" action="/recherche">
				<!-- note @dev
				Si clic sur submit sans avoir renseigné de mot clé, ajouter la class "error" sur l'input text suivant: -->
					<input type="text" name="s" placeholder="Mots clés" id="inputRechercher" class="">
					<button id="submitRechercher" type="submit" value="">
						<i class="icon-loupe"></i>
					</button>
				</form>

				<ul>
					<li class="itemMenuTypeDeux accueil" data-gm-tracking-3="home">
						<a href="https://www.lagazettedescommunes.com" class="accueil" >
							<i class="icon-home"> </i>
							Accueil
						</a>
					</li>
					<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="actualite" class="jqShowSubmenu">Actualité</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actualite/" data-gm-tracking-3="toute-lactu">Toute l&rsquo;actu</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-finances/" data-gm-tracking-3="club-finances">Club Finances</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-prevention-securite/" data-gm-tracking-3="club-prevention-securite">Club Prévention Sécurité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-rh/" data-gm-tracking-3="club-rh">Club RH</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/club-technicites/" data-gm-tracking-3="club-technicites">Club Technicités</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-actualite/" data-gm-tracking-3="dossiers-dactualite">Dossiers d&rsquo;actualité</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/regions/" data-gm-tracking-3="regions">Régions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/opinions/" data-gm-tracking-3="opinions">Opinions</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/agenda/" data-gm-tracking-3="agenda">Agenda</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/culture/" data-gm-tracking-3="culture">Culture</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/economie/" data-gm-tracking-3="economie">Economie</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/institutions/" data-gm-tracking-3="institutions-et-services-publics">Institutions et services publics</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/thematiques/sante-social/" data-gm-tracking-3="sante-social">Santé &#8211; Social</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="juridique" class="jqShowSubmenu">Juridique</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/droit-des-collectivites/" data-gm-tracking-3="accueil-juridique">Accueil juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-juridique/" data-gm-tracking-3="actu-juridique">Actu juridique</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/textes-officiels/" data-gm-tracking-3="textes-officiels">Textes officiels</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/jurisprudence/" data-gm-tracking-3="jurisprudence">Jurisprudence</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/reponses-ministerielles/" data-gm-tracking-3="reponses-ministerielles">Réponses Ministérielles</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/analyses-juridiques/" data-gm-tracking-3="analyses-juridiques">Analyses juridiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-droit-pratique/" data-gm-tracking-3="fiches-pratiques">Fiches pratiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-juridiques/" data-gm-tracking-3="dossiers-juridiques">Dossiers juridiques</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="emploi" class="jqShowSubmenu">Emploi</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-emploi">Accueil Emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/emploi-territorial" data-gm-tracking-3="toutes-les-offres">Toutes les offres</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/offre-emploi/recherche" data-gm-tracking-3="rechercher-une-offre">Rechercher une offre</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/depot-cv-gaz" data-gm-tracking-3="depot-de-cv">Dépôt de CV</a></li>
	<li class="itemMenuTypeUn"><a href="https://candidats.emploi.lagazettedescommunes.com/" data-gm-tracking-3="espace-candidat">Espace candidat</a></li>
	<li class="itemMenuTypeUn"><a href="https://recruteurs.emploipublic.fr/connexion" data-gm-tracking-3="espace-recruteur">Espace recruteur</a></li>
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/recruteur-territorial" data-gm-tracking-3="ils-recrutent">Ils recrutent</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="carriere" class="jqShowSubmenu">Carrière</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://emploi.lagazettedescommunes.com/" data-gm-tracking-3="accueil-carriere">Accueil Carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/actu-emploi/" data-gm-tracking-3="actu-carriere">Actu carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/dossiers-emploi/" data-gm-tracking-3="dossiers-carriere">Dossiers carrière</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/dossiers/conseils-carriere/" data-gm-tracking-3="conseils-carrieres">Conseils carrières</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-cadres-demploi/" data-gm-tracking-3="fiches-cadre-demploi">Fiches Cadre d&#8217;emploi</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/10-questions-statut/" data-gm-tracking-3="10-questions-statut">10 Questions Statut</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/statut-vos-questions/" data-gm-tracking-3="vos-questions">Vos questions</a></li>
	<li class="itemMenuTypeUn"><a href="http://www.lagazettedescommunes.com/rubriques/remuneration-fonction-publique" data-gm-tracking-3="simulez-votre-remuneration">Simulez votre rémunération</a></li>
	<li class="itemMenuTypeUn"><a href="/prime-fonction-publique/" data-gm-tracking-3="guide-des-primes">Guide des primes</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/guide-des-avantages-sociaux/" data-gm-tracking-3="guide-des-avantages-sociaux">Guide des avantages sociaux</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="prepa-concours" class="jqShowSubmenu">Prépa concours</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/concours/" data-gm-tracking-3="accueil-concours">Accueil Concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/conseils-methodologiques/" data-gm-tracking-3="conseils-methodologiques">Conseils Méthodologiques</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/fiches-de-revision/" data-gm-tracking-3="fiches-de-revisions-et-quizz">Fiches de révisions et quizz</a></li>
	<li class="itemMenuTypeUn"><a href="/concours/dates-concours-fonction-publique/" data-gm-tracking-3="dates-des-concours">Dates des concours</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/rubriques/metiers-concours/" data-gm-tracking-3="metiers-et-concours">Métiers et concours</a></li>
	<li class="itemMenuTypeUn"><a target="_blank" href="https://www.carrieres-publiques.com/" data-gm-tracking-3="carrieres-publiques-com">Carrières-publiques.com</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="#" data-gm-tracking-3="outils-data-et-open-data" class="jqShowSubmenu">Outils data et Open data</a><i class="icon-chevron-creux jqShowSubmenu"></i>
<ul class="subMenu">
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/themes/open-data/" data-gm-tracking-3="actu-open-data">Actu Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/open-data-gazette/" data-gm-tracking-3="service-open-data">Service Open data</a></li>
	<li class="itemMenuTypeUn"><a href="https://france.data-territoire.fr/" data-gm-tracking-3="territoires-en-data">Territoires en data</a></li>
	<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/indicateurs_demographie/" data-gm-tracking-3="indicateurs-demographie">Indicateurs Démographie</a></li>
	<li class="itemMenuTypeUn"><a href="http://services.lagazettedescommunes.com/annuaire_collectivites.php" data-gm-tracking-3="annuaire-des-collectivites">Annuaire des collectivités</a></li>
</ul>
</li>
<li class="itemMenuTypeUn"><a href="https://www.fierdemacommune.fr/" data-gm-tracking-3="fier-de-ma-commune">Fier de ma commune</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/evenements/" data-gm-tracking-3="nos-evenements">Nos événements</a></li>
<li class="itemMenuTypeUn"><a href="https://evenements.infopro-digital.com/gazette-des-communes/formations/" data-gm-tracking-3="nos-formations">Nos formations</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/nos-webinaires/" data-gm-tracking-3="nos-webinaires">Nos webinaires</a></li>
<li class="itemMenuTypeUn"><a href="https://www.lagazettedescommunes.com/territoires-et-talents/" data-gm-tracking-3="territoires-et-talents">Territoires et Talents</a></li>
					<li class="itemMenuTypeDeux newsletter" data-gm-tracking-3="newsletter">
						<a href="/mes-newsletters/" >
							<i class="icon-enveloppe"> </i>
							<span>Newsletters</span>
						</a>
					</li>
					<li class="itemMenuTypeDeux revues-numeriques" data-gm-tracking-3="revues-numeriques">
						<a href="http://revuesnumeriques.lagazettedescommunes.com/index.php">
							<i class="icon-revues"> </i>
							Revues numériques
						</a>
					</li>
					<li class="itemMenuTypeDeux forums" data-gm-tracking-3="forums">
						<a href="https://forums.lagazettedescommunes.com/forum.php?id=1">
							<i class="icon-forums"> </i>
							Forums
						</a>
					</li>
					<li class="itemMenuTypeDeux boutique" data-gm-tracking-3="boutique">
						<a href="http://boutique.lagazette.fr/?CDORIGINE=WTZWLDGA&utm_campaign=Site-Gazette-WTZWLDGA&utm_medium=referral&utm_source=lagazette" target="_blank">
							<i class="icon-caddie"> </i>
							Boutique
						</a>
					</li>

					<li class="itemMenuTypeDeux">
												<a href="/identification/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive">
							<i class="icon-user"> </i>
							Connexion
						</a>
					</li>

					<li class="abonnezVous" data-gm-tracking-3="abonnez-vous">
						<a href="https://www.lagazettedescommunes.com/abonnement/">
							Abonnez-vous !
							<img class="visuelAbo" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/burger-abonnement.png" alt="Toute l'actualité de la Fonction Publique Territoriale et des collectivités locales" />
						</a>
					</li>
				</ul>
			</nav>
		</div>

	</div>


	<a href="https://www.lagazettedescommunes.com" class="scrolledHeader__logo">
		<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/logo-gazette-128x40.png" alt="Logo Gazette.fr" />
	</a>

	<div class="wrapperRS">
		<div class="shareNetwork">
			<span class="shareNetwork__title">Partager</span>
			<i class="icon-partage"></i>
			<ul class="social socialHeader">
				<li class="shareNetwork__itemList">
					<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F" class="social__network--large facebookLink">Facebook</a>
				</li>
				<li class="shareNetwork__itemList">
					<a href="https://twitter.com/intent/tweet/?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F&text=10%C3%A8me+Forum+urbain+mondial+%3A+%C2%AB+la+ville+intelligente+est+d%E2%80%99abord+inclusive%C2%A0%C2%BB+&via=Lagazettefr" class="social__network--large twitterLink">Twitter</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F&title=10%C3%A8me+Forum+urbain+mondial+%3A+%C2%AB+la+ville+intelligente+est+d%E2%80%99abord+inclusive%C2%A0%C2%BB+&source=www.lagazettedescommunes.com" class="social__network--large linkedinLink">Linkedin</a>
				</li>
				<li class="shareNetwork__itemList toogleMedia">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive%2F" class="social__network--large googleLink">Google+</a>
				</li>
			</ul>

								<a href="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/?print=1" class="icon-print social__network--toggleToolC"
					   data-gm-tracking-1="Fonctionnalités"
					   data-gm-tracking-3="Impression article">&nbsp;</a>
					
			<i class="icon-more social__network--toggleToolA"> </i>
			<i class="icon-less social__network--toggleToolA"> </i>
		</div>
	</div>

	<div class="connexionOpened jqConnexionOpened">
	<div class="fogCover"></div>

	<div class="popinConnexion ">
		<i class="icon-croix popinConnexion__close"> </i>
		<form class="popinConnexion__connectForm connectForm" action="/wp-admin/admin-post.php?action=user_do_login" method="post">
			<p class="popinConnexion__title">Déjà inscrit(e) ?</p>

			<input type="hidden" name="redirect" value="https://www.lagazettedescommunes.com/663809/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive/" />

			<label for="login" class="popinConnexion__labelText--type1">Identifiant</label>
			<input name="login" class="popinConnexion__inputText connectForm__inputText" id="Login" type="text">

			<label for="password" class="popinConnexion__labelText--type1">Mot de passe</label>
			<input name="password" class="popinConnexion__inputText connectForm__inputText" id="passWord" type="password">

			<div class="connectForm__radioContainer">
				<input class="connectForm__checkboxText" value="" id="remember" type="checkbox">
				<label for="remember" class="popinConnexion__labelText--type2">Mémoriser</label>
			</div>

			<a href="/demande-mot-de-passe/" class="connectForm__forgotten">Mot de passe oublié ?</a>
			<div class="clearBoth"></div>

			<input type="submit" class="popinConnexion__button connectForm__button buttonTypeA buttonTypeA--2" value="Se connecter" >

			<p class="errorMessage connectForm__errorMessage">Identifiant et/ou mot de passe non valides</p>
		</form>
		<form class="popinConnexion__recupPassword recupPassword" action="/wp-admin/admin-post.php?action=user_do_reset_password" method="post">
			<label class="popinConnexion__labelText--type3">Saisissez votre adresse email pour récupérer votre mot de passe. Un email contenant votre mot de passe va vous être envoyé.</label>

			<input name="email" class="popinConnexion__inputText recupPassword__inputText" id="login" type="text" placeholder="Votre adresse e-mail">
			<input type="submit" class="popinConnexion__button recupPassword__button buttonTypeA buttonTypeA--2" value="Envoyer" >
			<div class="clearBoth"></div>

			<p class="errorMessage recupPassword__errorMessage">Nous n’avons pas reconnu votre email, veuillez indiquer un email valide, utilisé lors de la création de votre compte.</p>
			<p class="confirmMessage recupPassword__confirmMessage">Un message avec vos codes d'accès vous a été envoyé par mail.</p>
		</form>

		<div class="popinConnexion__registration registration">
			<p class="popinConnexion__title">Pas encore inscrit(e) ?</p>
			<p class="registration__wording">Inscrivez-vous pour accéder aux services de LaGazette.fr et à la gestion de vos Newsletters et Alertes.</p>
			<a href="/inscription/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="creation-compte" class="popinConnexion__button registration__button buttonTypeA buttonTypeA--3">M'inscrire gratuitement</a>
		</div>
	</div>
</div>
<div class="myAccount myAccount--single jqCloseMenu">
	<div class="fogCover"></div>

	<div class="wrapperAccount menuUserActif">
		<ul>
			<li class="noLink">Mon compte Gazette<i class="icon-power jqCloseIcon"></i></li>
			<li><a href="/mon-compte/" class="myAccount__link myAccount__link--type1 ">Mon profil</a></li>
			<li><a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1">Mes abonnements</a></li>
			<li><a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1">Mes Newsletters</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type2 first">Mon espace candidat</a></li>
			<li><a href="https://candidats.emploi.lagazettedescommunes.com/mon-profil" class="myAccount__link myAccount__link--type2">Mon profil candidat</a></li>
			<li><a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive" class="myAccount__link myAccount__link--type1 last">Me déconnecter<i class="icon-back"></i></a></li>
		</ul>
	</div>
</div>
<div class="myAccount myAccount--pass passOff">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="/identification/" class="myAccount__link myAccount__link--type4 first">Se connecter</a>
		<a href="/inscription/pass/" class="myAccount__link myAccount__link--type4">Créer un compte</a>
	</div>
</div>

<div class="myAccount myAccount--pass passOn">
	<div class="fogCover"></div>

	<div class="wrapperAccount">
		<p class="myAccount__title">Mon compte Gazette</p>
		<a href="/mon-compte/" class="myAccount__link myAccount__link--type1bis first">Mon profil</a>
		<a href="/mes-abonnements/" class="myAccount__link myAccount__link--type1bis">Mes abonnements</a>
		<a href="/mes-newsletters/" class="myAccount__link myAccount__link--type1bis">Mes Newsletters</a>

		<a href="/wp-content/uploads/2019/07/guide-abonnes-gazette-pass.pdf" class="myAccount__link myAccount__link--type3" target="_blank">Télécharger le guide utilisateur du site</a>

		<a href="https://candidats.emploi.lagazettedescommunes.com" class="myAccount__link myAccount__link--type1bis">Mon espace candidat</a>

		<a href="/wp-admin/admin-post.php?action=user_do_logout&redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive" class="myAccount__link myAccount__link--type4">Me déconnecter</a>
	</div>
</div>
<ul class="menuUser">
	<li class="newsletter">
		<a href="/mes-newsletters/">
			<i class="icon-enveloppe"></i>
			<span class="inlineBlkMiddle">Newsletters</span>
		</a>
	</li>

	<li class="itemPopin globalSearch">
		<i class="icon-loupe"></i>
		<span class="inlineBlkMiddle">Recherche</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class="jqAbo abo">
		<a href="/abonnement/" data-gm-tracking-1="article-verrouille-non-connecte" data-gm-tracking-2="abonnement-gazette" data-gm-tracking-3="abonnement-gazette">Abonnez-vous</a>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--account">
		<i class="icon-men-bold"></i>
		<span class="inlineBlkMiddle">Mon compte</span>
		<i class="icon-fleche-bas"></i>
	</li>

	<li class=" userBoxPass userBoxPass--off">
		<div class="userBoxPass__logo inlineBlkMiddle">
			<img src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/pack-info-blanc.png" alt="Pack Info" />
			<br />
			<span>activé</span>
		</div>
		<div class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</div>
	</li>

	<li class=" userBoxPass userBoxPass--on">
		<div class="userBoxPass__face inlineBlkMiddle">
			<img class="userPicto" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user-big.png" alt="User" />
		</div>

		<span class="userBoxPass__commute inlineBlkMiddle">
			<i class="icon-engrenage"></i>
			<i class="icon-fleche-bas"></i>
		</span>
	</li>

	<li class="itemPopin userBoxSingle userBoxSingle--connexion">
		<img class="userPicto inlineBlkMiddle" src="https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/images/header/picto-user.png" alt="User" />
				<a href="/identification/?redirect=https%3A%2F%2Fwww.lagazettedescommunes.com%2F663809%2F10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive">
			<span class="inlineBlkMiddle">Connexion</span>
		</a>
	</li>
</ul>
</div>

		
						<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://www.lagazettedescommunes.com/dossiers/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/tracking.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.lagazettedescommunes.com\/wp-admin\/admin-ajax.php";
var serviceurl = "https:\/\/services.lagazettedescommunes.com";
var emploiurl = "https:\/\/emploi.lagazettedescommunes.com";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/commun.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js'></script>
<script type='text/javascript' src='https://259710f66da04a8e8d9ce8db5c2253d5.js.ubembed.com'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/gm_hcub_user.min.js'></script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.lagazettedescommunes.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advertisementParams = {"is_dev":"","id_document":"663809","tags":["articles-reserves","actualite","dossiers-actualite","actualite","france","actualite","dossiers-actualite","ville-du-futur-ville-durable","logement","smart-city","urbanisme-amenagement","vliquet"],"rubrique":"","document_type":"1","document_source":"web","document_parution":"1","document_closed":"1","tag_type":"dossiers-actualite","document_generated_path":"https:\/\/www.lagazettedescommunes.com\/663809\/10eme-forum-urbain-mondial-la-ville-intelligente-est-dabord-inclusive\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-advertisement/js/gm-advertisement.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var marginMore = {"0":"marginTop","1":"0","marginTop":"40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-sticky-sidebar/js/sticky-sidebar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gm_lazy_load = {"placeholder":"data:image\/gif;base64,R0lGODdhAQABAPAAAP\/\/\/wAAACwAAAAAAQABAEACAkQBADs=","threshold":"100","effect":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/plugins/gm-lazy-load/front/assets/js/gm_lazy_load.min.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha = {"public_key":"6LfR-AkAAAAAAI-13crqjYRo3gfibtwswRUMDcP7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazettedescommunes.com/wp-content/themes/gazette_v5/js/club-technicites/comments.min.js'></script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"12259003","transactionName":"ZgFQMUVUV0dZAk0KWF9LcwZDXFZaFxJQDVBdAQ==","queueTime":0,"applicationTime":296,"atts":"SkZTRw1OREk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
